<!doctype html>
<html lang="it-IT" class="no-js">
	<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta charset="UTF-8">
		

		<link href="//www.google-analytics.com" rel="dns-prefetch">
		<link href="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/icons/favicon.ico" rel="shortcut icon">
		<link href="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		<link rel="alternate" type="application/rss+xml" title="LOLnews" href="https://www.lolnews.it/feed/" />


		<meta name="viewport" content="width=device-width, initial-scale=1.0">


		
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Pane bianco e farina 00 danneggiano il cuore: lo dice la scienza</title>
	<meta name="description" content="Una ricerca ha confermato che i cereali raffinati come pane bianco e farina 00 aumentano il rischio di malattie cardiovascolari" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lolnews.it/benessere/2021/02/11/cereali-raffinati-danneggiano-cuore-malattie-cardiovascolari/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pane bianco e farina 00 danneggiano il cuore: lo dice la scienza" />
	<meta property="og:description" content="Una ricerca ha confermato che i cereali raffinati come pane bianco e farina 00 aumentano il rischio di malattie cardiovascolari" />
	<meta property="og:url" content="https://www.lolnews.it/benessere/2021/02/11/cereali-raffinati-danneggiano-cuore-malattie-cardiovascolari/" />
	<meta property="og:site_name" content="LOLnews" />
	<meta property="article:published_time" content="2021-02-11T11:17:37+00:00" />
	<meta property="article:modified_time" content="2021-02-11T11:17:38+00:00" />
	<meta property="og:image" content="https://www.lolnews.it/app/uploads/2021/01/pane.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Eleonora D'Urbano">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lolnews.it/#organization","name":"LolNews","url":"https://www.lolnews.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.lolnews.it/#logo","inLanguage":"it-IT","url":"https://www.lolnews.it/app/uploads/2019/11/logo-amp.png","width":250,"height":52,"caption":"LolNews"},"image":{"@id":"https://www.lolnews.it/#logo"}},{"@type":"WebSite","@id":"https://www.lolnews.it/#website","url":"https://www.lolnews.it/","name":"LOLnews","description":"Curiosit\u00e0, Storie, Opinioni","publisher":{"@id":"https://www.lolnews.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lolnews.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lolnews.it/benessere/2021/02/11/cereali-raffinati-danneggiano-cuore-malattie-cardiovascolari/#primaryimage","inLanguage":"it-IT","url":"https://www.lolnews.it/app/uploads/2021/01/pane.jpg","width":1200,"height":800,"caption":""},{"@type":"WebPage","@id":"https://www.lolnews.it/benessere/2021/02/11/cereali-raffinati-danneggiano-cuore-malattie-cardiovascolari/#webpage","url":"https://www.lolnews.it/benessere/2021/02/11/cereali-raffinati-danneggiano-cuore-malattie-cardiovascolari/","name":"Pane bianco e farina 00 danneggiano il cuore: lo dice la scienza","isPartOf":{"@id":"https://www.lolnews.it/#website"},"primaryImageOfPage":{"@id":"https://www.lolnews.it/benessere/2021/02/11/cereali-raffinati-danneggiano-cuore-malattie-cardiovascolari/#primaryimage"},"datePublished":"2021-02-11T11:17:37+00:00","dateModified":"2021-02-11T11:17:38+00:00","description":"Una ricerca ha confermato che i cereali raffinati come pane bianco e farina 00 aumentano il rischio di malattie cardiovascolari","breadcrumb":{"@id":"https://www.lolnews.it/benessere/2021/02/11/cereali-raffinati-danneggiano-cuore-malattie-cardiovascolari/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lolnews.it/benessere/2021/02/11/cereali-raffinati-danneggiano-cuore-malattie-cardiovascolari/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lolnews.it/benessere/2021/02/11/cereali-raffinati-danneggiano-cuore-malattie-cardiovascolari/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lolnews.it/","url":"https://www.lolnews.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.lolnews.it/benessere/","url":"https://www.lolnews.it/benessere/","name":"Benessere"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.lolnews.it/benessere/2021/02/11/cereali-raffinati-danneggiano-cuore-malattie-cardiovascolari/","url":"https://www.lolnews.it/benessere/2021/02/11/cereali-raffinati-danneggiano-cuore-malattie-cardiovascolari/","name":"Pane bianco e farina 00 danneggiano il cuore: lo dice la scienza"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.lolnews.it/benessere/2021/02/11/cereali-raffinati-danneggiano-cuore-malattie-cardiovascolari/#article","isPartOf":{"@id":"https://www.lolnews.it/benessere/2021/02/11/cereali-raffinati-danneggiano-cuore-malattie-cardiovascolari/#webpage"},"author":{"@id":"https://www.lolnews.it/#/schema/person/39bda119b3e32f273999a76e8356226a"},"headline":"Pane bianco e farina 00 danneggiano il cuore: lo dice la scienza","datePublished":"2021-02-11T11:17:37+00:00","dateModified":"2021-02-11T11:17:38+00:00","mainEntityOfPage":{"@id":"https://www.lolnews.it/benessere/2021/02/11/cereali-raffinati-danneggiano-cuore-malattie-cardiovascolari/#webpage"},"publisher":{"@id":"https://www.lolnews.it/#organization"},"image":{"@id":"https://www.lolnews.it/benessere/2021/02/11/cereali-raffinati-danneggiano-cuore-malattie-cardiovascolari/#primaryimage"},"keywords":"Alimentazione,Salute","articleSection":"Benessere,Lifestyle,News","inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.lolnews.it/#organization"}},{"@type":"Person","@id":"https://www.lolnews.it/#/schema/person/39bda119b3e32f273999a76e8356226a","name":"Eleonora D'Urbano","image":{"@type":"ImageObject","@id":"https://www.lolnews.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/eec7acf414468465bcecb4af6a61b98e?s=96&d=mm&r=g","caption":"Eleonora D'Urbano"},"description":"Esperta di televisione, cinema e serie Tv amo scrivere per il mondo femminile"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.lolnews.it/benessere/2021/02/11/cereali-raffinati-danneggiano-cuore-malattie-cardiovascolari/amp/" /><meta name="generator" content="AMP for WP 1.0.74"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lolnews.it/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.6' media='all' />
<link rel='stylesheet' id='xaos_widgets-frontend-css'  href='https://www.lolnews.it/app/mu-plugins/xaos-widgets/assets/css/frontend.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.lolnews.it/app/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.2.9' media='all' />
<link rel='stylesheet' id='x_import_share-frontend-css'  href='https://www.lolnews.it/app/plugins/x-import-share/assets/css/frontend.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='x-rewrite-rules-css'  href='https://www.lolnews.it/app/plugins/x-rewrite-rules/public/css/x-rewrite-rules-public.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='xaos-carousel-css'  href='https://www.lolnews.it/app/plugins/xaos-carousel/public/css/xaos-carousel-public.min.css?ver=1.0.24' media='all' />
<link rel='stylesheet' id='xaos-like2read-css'  href='https://www.lolnews.it/app/plugins/xaos-like2read/public/css/xaos-like2read-public.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='xaos-meme-generator-css'  href='https://www.lolnews.it/app/plugins/xaos-meme-generator/public/css/xaos-meme-generator-public.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='xaos-most-viewed-pages-css'  href='https://www.lolnews.it/app/plugins/xaos-most-viewed-pages/public/css/xaos-most-viewed-pages-public.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='xaos-newsletter-composer-css'  href='https://www.lolnews.it/app/plugins/xaos-newsletter-composer/public/css/xaos-newsletter-composer-public.css?ver=1.1.43' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.lolnews.it/app/themes/xtheme/src/css/lib/normalize.css?ver=7.0.0' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.lolnews.it/app/themes/xtheme/src/js/lib/OwlCarousel/dist/assets/owl.carousel.min.css?ver=2.3.4' media='all' />
<link rel='stylesheet' id='owl-carousel-theme-css'  href='https://www.lolnews.it/app/themes/xtheme/src/js/lib/OwlCarousel/dist/assets/owl.theme.default.min.css?ver=2.3.4' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='https://www.lolnews.it/app/themes/lolnews-xtheme/src/style.css?ver=1.0' media='all' />
<link rel='stylesheet' id='xaos-photogallery-css-styles-css'  href='https://www.lolnews.it/app/mu-plugins/xaos-photogallery/assets/css/photogallery-frontend-style.min.css?ver=5.6' media='all' />
<link rel='stylesheet' id='video-dcut-wp-css-styles-css'  href='https://www.lolnews.it/app/mu-plugins/xaos-video-dcut/assets/css/video_dcut_wp.css?ver=1611249749' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://www.lolnews.it/app/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=2.9.4' media='all' />
<script src='https://www.lolnews.it/app/themes/xtheme/src/js/lib/jquery-3.4.1.min.js?ver=3.4.1' id='jquery-js'></script>
<script src='https://www.lolnews.it/app/plugins/x-rewrite-rules/public/js/x-rewrite-rules-public.js?ver=1.0.0' id='x-rewrite-rules-js'></script>
<script id='xaos-like2read-js-extra'>
var xl2r_parameters = {"done":"Fatto!","nothanks":"No, grazie.","fbappid":"277743400704","done_cookie_duration":"7","nothanks_cookie_duration":"1","box_title":"Sostienici, clicca su LIKE!","box_description":"Continua la lettura dell'articolo e dimostraci il tuo apprezzamento cliccando su LIKE.\u00a0<strong>[page_name]<\/strong>"};
</script>
<script src='https://www.lolnews.it/app/plugins/xaos-like2read/public/js/xaos-like2read-public.js?ver=1.0.2' id='xaos-like2read-js'></script>
<script src='https://www.lolnews.it/app/plugins/xaos-meme-generator/public/js/xaos-meme-generator-public.js?ver=1.0.0' id='xaos-meme-generator-js'></script>
<script id='xaos-most-viewed-pages-js-extra'>
var xmvp_parameters = {"ajax_url":"https:\/\/www.lolnews.it\/wp\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.lolnews.it/app/plugins/xaos-most-viewed-pages/public/js/xaos-most-viewed-pages-public.js?ver=1.0.2' id='xaos-most-viewed-pages-js'></script>
<script id='xaos-newsletter-composer-js-extra'>
var xnc_parameters = {"admin_ajax_url":"https:\/\/www.lolnews.it\/wp\/wp-admin\/admin-ajax.php","subscribing":"Iscrizione in corso...","error_while_subscribing":"Si \u00e8 verificato un errore durante l'iscrizione alla newsletter"};
</script>
<script src='https://www.lolnews.it/app/plugins/xaos-newsletter-composer/public/js/xaos-newsletter-composer-public.min.js?ver=1.1.43' id='xaos-newsletter-composer-js'></script>
<script src='https://www.lolnews.it/app/themes/lolnews-xtheme/src/js/parameters.js?ver=1.0.0' id='x-parameters-js'></script>
<script src='https://www.lolnews.it/app/themes/xtheme/src/js/lib/lazyload/jquery.lazyloadxt.min.js?ver=1' id='lazyload-js'></script>
<script src='https://www.lolnews.it/app/themes/xtheme/src/js/lib/lazyload/jquery.lazyloadxt.bg.min.js?ver=1' id='lazyload-bg-js'></script>
<script src='https://www.lolnews.it/app/themes/xtheme/src/js/lib/lazyload/jquery.lazyloadxt.srcset.min.js?ver=1' id='lazyload-srcset-js'></script>
<script src='https://www.lolnews.it/app/themes/xtheme/src/js/lib/OwlCarousel/dist/owl.carousel.min.js?ver=2.3.4' id='owl-carousel-js'></script>
<script id='html5blankscripts-js-extra'>
var js_theme_vars = {"site_url":"https:\/\/www.lolnews.it","assets_url":"https:\/\/www.lolnews.it\/app\/themes\/xtheme\/src\/assets","ajax_url":"https:\/\/www.lolnews.it\/wp\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.lolnews.it/app/themes/xtheme/src/js/scripts.js?ver=1611249748' id='html5blankscripts-js'></script>
<script src='https://www.lolnews.it/app/plugins/xaos-carousel/public/js/xaos-carousel-public.min.js?ver=1.0.24' id='xaos-carousel-js'></script>
<link rel="https://api.w.org/" href="https://www.lolnews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lolnews.it/wp-json/wp/v2/posts/122558" /><link rel="alternate" type="application/json+oembed" href="https://www.lolnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lolnews.it%2Fbenessere%2F2021%2F02%2F11%2Fcereali-raffinati-danneggiano-cuore-malattie-cardiovascolari%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lolnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lolnews.it%2Fbenessere%2F2021%2F02%2F11%2Fcereali-raffinati-danneggiano-cuore-malattie-cardiovascolari%2F&#038;format=xml" />
<style>
.qc-cmp-persistent-link { display: none !important; }
</style>

<script charset="UTF-8" src="//web.webpushs.com/js/push/439473bf1e032d116883de770af6b500_1.js" async></script>


<!-- TradeDoubler site verification 3103691 -->


<script>
var advScriptsLoaded = false;
</script>	

<!-- Google Tag Manager -->
<script>

setTimeout(function(){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NXK796T');},0)


</script>
<!-- End Google Tag Manager -->


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NXK796T"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


	</head>
	<body class="post-template-default single single-post postid-122558 single-format-standard cereali-raffinati-danneggiano-cuore-malattie-cardiovascolari">




		<div class="c-header__top-bar">
				<div class="wrapper">
						<div class="slim-header">
								<span class="hidden-xs">Questo sito contribuisce alla audience di </span><img class="slim-header-image" src="https://www.lolnews.it/app/themes/xtheme/src/img/logo_ilmessaggero.png">
						</div>
				</div>
		</div>



			<!-- header -->
			<header class="c-header">
				<div class="">
					<div class="c-header__row c-header__row1">

						<div class="col2 cities-menu wrapper" data-menuname="Network">
							<ul id="menu-cities" class="menu"><li id="menu-item-104142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104142"><a href="https://www.lolnews.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-104135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104135"><a href="https://www.lolnews.it/redazione/">Redazione</a></li>
<li id="menu-item-104133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104133"><a href="https://www.lolnews.it/privacy/">Informativa Privacy</a></li>
<li id="menu-item-104134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104134"><a href="https://www.lolnews.it/contatti/">Contatti</a></li>
<li id="menu-item-104136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104136"><a href="https://www.lolnews.it/cookie-policy-2017/">Cookie Policy</a></li>
</ul>						</div>
					</div>

					<div class="c-header__row c-header__row2 wrapper">
						<div class="col1 menu-button ">
								<i class="" aria-hidden="true"></i>
						</div>
						<div class="col2 logo-container">
								<div class="logo">

								<a href="https://www.lolnews.it"><img src="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo.png?v=2" alt="LOLnews" id="logo" data-retina="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo@2x.png?v=2" /></a>

								</div>

								

						</div>
						<div class="col3 search-button">
								<a href="#"><i class="" aria-hidden="true"></i></a>
						</div>

					</div>



				</div>



				<div class="c-header__row4">
						<div class="hot-trends__container">
								<div class="hot-trends " data-menuname="Trends">
										<ul id="menu-trends" class="menu"><li id="menu-item-104145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104145"><a href="https://www.lolnews.it/news/">News</a></li>
<li id="menu-item-96321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96321"><a href="https://www.lolnews.it/storie/">Storie</a></li>
<li id="menu-item-96109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96109"><a href="https://www.lolnews.it/bellezza/">Bellezza</a></li>
<li id="menu-item-96112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-96112"><a href="https://www.lolnews.it/lifestyle/">Lifestyle</a></li>
<li id="menu-item-96110" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-96110"><a href="https://www.lolnews.it/benessere/">Benessere</a></li>
<li id="menu-item-96111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96111"><a href="https://www.lolnews.it/benessere/dieta/">Dieta</a></li>
<li id="menu-item-96113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96113"><a href="https://www.lolnews.it/mamma/">Mamma</a></li>
<li id="menu-item-96114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96114"><a href="https://www.lolnews.it/psicologia/">Psicologia</a></li>
<li id="menu-item-121526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121526"><a href="https://www.lolnews.it/funny/">Funny</a></li>
<li id="menu-item-121513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121513"><a href="https://www.lolnews.it/tag/meghan-markle">Meghan Markle</a></li>
<li id="menu-item-121539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121539"><a href="https://www.lolnews.it/tag/kate-middleton">Kate Middleton</a></li>
</ul>								</div>

						</div>
				</div>


			</header>
			<!-- /header -->

			<div id='header-body_separator'></div>

      									<div class="c-sidebar_after_header">
										<div id="ai_widget-7" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Funweek SkinLdb DONE -->
<div id='adv_SkinLdb'></div>

<script>
var adv_SkinLdb_Interval = setInterval(
function(){ 

  if(document.readyState === "complete") {
    clearInterval(adv_SkinLdb_Interval);
    if (advScriptsLoaded){
      googletag.cmd.push(function(){
        googletag.display('adv_SkinLdb')
      });
    }else{
      jQuery('body').on("FW_observeForAdvLoaded", function() {
          googletag.cmd.push(function(){
          googletag.display('adv_SkinLdb')
        });
      });
    }
  }
}
, 1000);
</script>


</div>
</div>									</div>
									<div class="wrapper c-maincontainer">

	<main role="main" aria-label="Content">
	<!-- section -->
	<section>

	
    

		<!-- article -->
		<article id="post-122558" class="c-article  post-122558 post type-post status-publish format-standard has-post-thumbnail hentry category-benessere category-lifestyle category-news tag-alimentazione tag-salute">



      <p id="breadcrumbs"><span><span><a href="https://www.lolnews.it/">Home</a>  <span><a href="https://www.lolnews.it/benessere/">Benessere</a>  <span class="breadcrumb_last" aria-current="page">Pane bianco e farina 00 danneggiano il cuore: lo dice la scienza</span></span></span></span></p>

			<!-- <div class="c-article__category">
					<a href="https://www.lolnews.it/benessere/">Benessere</a>
			</div> -->


            
			<!-- post title -->
			<div class="c-article__title__container" id="post_title">
				<h1>
					Pane bianco e farina 00 danneggiano il cuore: lo dice la scienza				</h1>
							</div>



      <div class="c-article__excerpt">
    Una ricerca a livello mondiale ha confermato che i cereali raffinati come pane bianco e farina 00 aumentano il rischio di malattie cardiovascolari danneggiando il cuore.
</div>

<!-- post details -->
<div class="c-article__details">

  <span class="author"><a href="https://www.lolnews.it/author/eleonora_durbano/" title="Articoli scritti da Eleonora D&#039;Urbano" rel="author">Eleonora D'Urbano</a> </span>
  -
  <span class="date">
    <time datetime="2021-02-11 12:17">
      11/02/2021 12:17 pm    </time>
  </span>
</div>
<!-- /post details -->


<div id="c-main-share-bar" class="share">

    <div data-network="facebook" class="st-custom-button fa fa-share share_facebook" ><span class="share_text">Condividi su Facebook</span></div>

    <div class="other_shares">
      <div class="other_buttons">
                <div data-network="twitter" class="st-custom-button fa fa-twitter" ></div>
        <div data-network="whatsapp" class="st-custom-button whatsapp fa fa-whatsapp" ></div>
      </div>
    </div>


</div>






					<script type="application/ld+json">
					{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"Pane bianco e farina 00 danneggiano il cuore? Cosa dice la scienza","description":"LOLNEWS.IT - I cereali raffinati come pane bianco o farina 00 agiscono negativamente sulla nostra salute e danneggiano il cuore. Una ricerca mondiale i cui risultati sono stati pubblicati sul British Medical Journal ha confermato l\u2019aumento di malattie car","uploadDate":"2021-02-11 12:17:11","thumbnailUrl":"https:\/\/www.lolnews.it\/app\/uploads\/2021\/02\/video_thumb_122568.jpg"}					</script>


			<div class="containing-block video-containing-block">

				<div id="container_loading_icon" class="container_loading_icon">
					<img src="https://www.lolnews.it/app/mu-plugins/xaos-video-dcut/assets/images/loading-icon.gif" alt="loading">
				</div>

				<div class="outer-container" id="xaos_video_dcut_player">

          
					<div id="container_EAYURbVzFlU" style="position:relative;"><div id="player" style="position:absolute; top:0"></div></div>

					    <script>
              setTimeout(function(){
					      // 2. This code loads the IFrame Player API code asynchronously.
					      var tag = document.createElement('script');

					      tag.src = "https://www.youtube.com/iframe_api";
					      var firstScriptTag = document.getElementsByTagName('script')[0];

                var container = document.getElementById('container_EAYURbVzFlU');
            		container.setAttribute('style',container.getAttribute('style')+';padding-bottom:56.25%;');
					      firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

                },5000);

					      // 3. This function creates an <iframe> (and YouTube player)
					      //    after the API code downloads.
					      var player;
					      function onYouTubeIframeAPIReady() {
					        player = new YT.Player('player', {
					          height: '100%',
					          width: '100%',
					          videoId: 'EAYURbVzFlU',
					          events: {
					            'onReady': onPlayerReadyCaller,
					            'onStateChange': onPlayerStateChangeCaller
					          }
					        });
					      }

						function onPlayerReadyCaller ( event ) {
							if ( typeof onPlayerReady != "undefined" ) {
								onPlayerReady(event);
							} else {
								event.target.playVideo();
							}
						}

						function onPlayerStateChangeCaller () {
							if ( typeof onPlayerStateChange != "undefined" ) {
								onPlayerStateChange();
							}
						}

					    </script>



				</div>
			</div>


<div class="c-article__content">

  
    
<h2 id="h-cereali-raffinati-perch-fanno-male-al-cuore-la-ricerca">Cereali raffinati, perché fanno male al cuore: la ricerca</h2>



<p>La <strong>farina 00</strong> è tra le più usate in cucina così come il <strong>pane bianco</strong> – soprattutto per snack e spuntini per i più piccoli – ma questi <strong>cereali raffinati</strong> agiscono negativamente sulla nostra salute e <strong>danneggiano il cuore </strong>aumentando il rischio di malattie cardiovascolari e morte prematura.</p>



<p><a href="https://www.lolnews.it/benessere/dieta/2020/06/22/dieta-veloce-del-pane-il-trucco-per-perdere-peso-coi-carboidrati/" target="_blank" rel="noreferrer noopener"><strong>Leggi anche: >> LA DIETA VELOCE DEL PANE, IL TRUCCO PER PERDERE PESO COI CARBOIDRATI</strong></a></p>



<p>L’indagine internazionale<strong> Prospective Urban and Rural Epidemiological Study</strong> ha coinvolto e seguito per più di 9 anni 137mila persone tra i 35 e i 70 anni provenienti da 21 paesi a vario livello di sviluppo: i risultati della ricerca ad ampia scala sono stati pubblicati sul <em>British Medical Journal </em>(<a href="https://www.bmj.com/content/372/bmj.m4948" target="_blank" rel="noreferrer noopener">qui tutti i dettagli</a>) e lasciano ben poco spazio all’immaginazione.</p>



<h2 id="h-cereali-raffinati-contro-integrali-gli-effetti-sulla-salute">Cereali raffinati contro integrali: gli effetti sulla salute</h2>



<p>Lo studio ha preso in esame il<strong> consumo di cereali raffinati, integrali e di riso bianco</strong>: è emerso che chi assume 350 grammi al giorno di pane bianco, farina 00, manitoba e altri cereali raffinati ha un<strong> rischio di morte per patologie cardiovascolari più alto del 27%</strong> rispetto a chi ne consuma meno di 50 gr. al giorno.</p>



<p><a href="https://www.lolnews.it/benessere/2020/01/20/riso-in-bianco-calorie-fa-male-indice-glicemico/" target="_blank" rel="noreferrer noopener"><strong>Leggi anche: >> OCCHIO AL RISO IN BIANCO, NON È AFFATTO DIETETICO: ECCO PERCHÉ MEGLIO NON ESAGERARE</strong></a></p>



<p></p>



<p>Dalla ricerca si è individuato un <strong>legame tra il consumo di cereali raffinati e una pressione sanguigna più alta,</strong> mentre non si sono riscontrate associazioni simili con i cereali integrali o il riso.</p>



<p>I<strong> cereali poco lavorati </strong>hanno notevoli benefici per la nostra salute: avendo un <strong>indice glicemico più contenuto</strong>, rilasciano gli zuccheri nel sangue più gradualmente e contribuiscono a farci sentire più sazi. Inoltre sono <strong>ricchi di fibre, vitamina E, K e B oltre che sali minerali</strong> quali zinco, potassio, selenio o rame.</p>



<p>Tutti elementi che aiutano l’intestino a lavorare bene e a smaltire tossine e scorie.</p>



<p>Foto: Kikapress/Shutterstock</p>
</div>




			 <div class="c-article__tags">
			Tag: <a href="https://www.lolnews.it/tag/alimentazione/" rel="tag">Alimentazione</a><a href="https://www.lolnews.it/tag/salute/" rel="tag">Salute</a>			</div>



      
  <span id="x-sidebar-sidebar_after_content-benessere-cereali-raffinati-danneggiano-cuore-malattie-cardiovascolari">  </span>

  <script>
  window.addEventListener('xaosPageLoaded', function (e) {
    setTimeout(function(){
    jQuery.ajax({
        url: 'https://www.lolnews.it/x-sidebar/?sidebar_name=sidebar_after_content&category_name=benessere&pname=cereali-raffinati-danneggiano-cuore-malattie-cardiovascolari',

        type: 'get',
        error: function(XMLHttpRequest, textStatus, errorThrown){

        },
        success: function(response){
          // console.log('The server responded: ', response);
          jQuery('#x-sidebar-sidebar_after_content-benessere-cereali-raffinati-danneggiano-cuore-malattie-cardiovascolari').html(response);
          setTimeout(function(){
            var evt_xaosPageModified = new CustomEvent('xaosPageModified', { });
            window.dispatchEvent(evt_xaosPageModified);
          },1000);
        }
    });

  },3000);

    //do work
  });
  </script>
  
      


			


		</article>
		<!-- /article -->

    
  <span id="x-sidebar-sidebar_after_post-benessere-cereali-raffinati-danneggiano-cuore-malattie-cardiovascolari">  </span>

  <script>
  window.addEventListener('xaosPageLoaded', function (e) {
    setTimeout(function(){
    jQuery.ajax({
        url: 'https://www.lolnews.it/x-sidebar/?sidebar_name=sidebar_after_post&category_name=benessere&pname=cereali-raffinati-danneggiano-cuore-malattie-cardiovascolari',

        type: 'get',
        error: function(XMLHttpRequest, textStatus, errorThrown){

        },
        success: function(response){
          // console.log('The server responded: ', response);
          jQuery('#x-sidebar-sidebar_after_post-benessere-cereali-raffinati-danneggiano-cuore-malattie-cardiovascolari').html(response);
          setTimeout(function(){
            var evt_xaosPageModified = new CustomEvent('xaosPageModified', { });
            window.dispatchEvent(evt_xaosPageModified);
          },1000);
        }
    });

  },3000);

    //do work
  });
  </script>
  
	
	
	</section>
	<!-- /section -->
	</main>

	<div class="c-sidebar">

		<div id="article_sidebar_rx">

		</div>
	        <script>
	        /*
	        document.addEventListener("DOMContentLoaded", function(event) {
	          setTimeout(function(){
	          jQuery.post(
	            js_theme_vars.ajax_url,
	            {
	            'action': 'article_sidebar',
	            'id_post': 122558,
	            'sidebar_name': 'sidebar_detail_rx'

	            },
	            function(response) {
	              jQuery('#article_sidebar_rx').html(response);
	              jQuery(window).lazyLoadXT();
	            }
	          );}
	          ,2000);

	        });
	*/
	        </script>

	        
  <span id="x-sidebar-sidebar_detail_rx-benessere-cereali-raffinati-danneggiano-cuore-malattie-cardiovascolari">  </span>

  <script>
  window.addEventListener('xaosPageLoaded', function (e) {
    setTimeout(function(){
    jQuery.ajax({
        url: 'https://www.lolnews.it/x-sidebar/?sidebar_name=sidebar_detail_rx&category_name=benessere&pname=cereali-raffinati-danneggiano-cuore-malattie-cardiovascolari',

        type: 'get',
        error: function(XMLHttpRequest, textStatus, errorThrown){

        },
        success: function(response){
          // console.log('The server responded: ', response);
          jQuery('#x-sidebar-sidebar_detail_rx-benessere-cereali-raffinati-danneggiano-cuore-malattie-cardiovascolari').html(response);
          setTimeout(function(){
            var evt_xaosPageModified = new CustomEvent('xaosPageModified', { });
            window.dispatchEvent(evt_xaosPageModified);
          },1000);
        }
    });

  },3000);

    //do work
  });
  </script>
  	</div>






</div>





<footer class="c-footer">
	<div class="c-footer__logo">

				<img src="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-footer.png?v=2" alt="LOLnews" id="logo-footer" data-retina="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-footer@2x.png?v=2" />




	</div>
	<div class="c-footer__main-nav">
		<nav >
			<ul id="menu-footer-link" class="nav footer-nav cf"><li id="menu-item-87004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87004"><a href="https://www.lolnews.it/contatti/">Contatti</a></li>
<li id="menu-item-87005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87005"><a href="https://www.lolnews.it/redazione/">Redazione</a></li>
<li id="menu-item-87006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87006"><a href="https://www.lolnews.it/cookie-policy-2017/">Cookie Policy</a></li>
<li id="menu-item-87016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87016"><a href="https://www.lolnews.it/privacy/">Informativa Privacy</a></li>
</ul>		</nav>
	</div>

	<div class="c-footer__dynamic">
		<div class="c-footer__col">
			<div id="custom_html-3" class="widget_text c-xaoswidget__container widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin: 10px auto 30px;">
	<a onclick="window.__cmp('displayConsentUi');">IMPOSTAZIONI PRIVACY</a>

</div>

Quest’opera è distribuita con <u>Licenza Creative Commons Attribuzione – Non commerciale</u> – Non opere derivate 2.5 Italia.<br><br>
Direttore <b>Marco Del Bene</b>,
direttore@lolnews.it<br><br>
Registro Stampa del Tribunale di Roma<br><br>LOLNEWS iscrizione n. 35/2020 del 24 marzo 2020<br><br>


Partner foto @Kikapress<br></div></div>		</div>

		<div class="c-footer__col">
			<div id="custom_html-2" class="widget_text c-xaoswidget__container widget_custom_html"><div class="textwidget custom-html-widget">Edito da  <a href="https://www.hf4.it"><u>HF4, Have Fun For</u></a>
<br><br>


DISCLAIMER: Alcune delle foto presenti nei siti LOLNEWS sono prese da internet attraverso ricerche su media liberi da diritto di autore, valutate quindi di pubblico dominio. Se il soggetto, gli autori ed eventuali detentori di diritti dovessero avere qualcosa in contrario alla pubblicazione, si prega di segnalarlo alla redazione, alla mail redazione@lolnews.it. Si provvederà alla rimozione delle immagini nel più breve tempo possibile.</div></div>		</div>

		<div class="c-footer__col">
					</div>
	</div>

	<p class="source-org copyright">&copy; 2021 LOLnews.</p>

</footer>



<script src='https://www.lolnews.it/app/plugins/x-import-share/assets/js/frontend.min.js?ver=1.0.0' id='x_import_share-frontend-js'></script>
<script src='https://www.lolnews.it/app/mu-plugins/xaos-photogallery/assets/js/scripts.js?ver=1.0.0' id='xaos-photogallery-js'></script>
<script src='https://www.lolnews.it/app/themes/xtheme/src/js/header.js?ver=1611249748' id='xheader-js'></script>
<script src='https://www.lolnews.it/wp/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<!-- START ADV PIEMME FOOTER -->

<!-- Funweek IntropageOvl -->
<div id='adv_IntropageOvl'></div>

<!-- END ADV PIEMME FOOTER -->






	</body>
</html>
