<!doctype html>
<html lang="it-IT" class="no-js">
	<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta charset="UTF-8">
		

		<link href="//www.google-analytics.com" rel="dns-prefetch">
		<link href="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/icons/favicon.ico" rel="shortcut icon">
		<link href="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		<link rel="alternate" type="application/rss+xml" title="LOLnews" href="https://www.lolnews.it/feed/" />


		<meta name="viewport" content="width=device-width, initial-scale=1.0">


		
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>5 spezie che allungano la vita e restringono il girovita</title>
	<meta name="description" content="Parliamo di spezie: curcuma, origano, peperoncino, zafferano e zenzero, ecco perché dovremmo utilizzarli tutti i giorni" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lolnews.it/benessere/5-spezie-che-allungano-la-vita-mentre-restringono-il-girovita/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="5 spezie che allungano la vita e restringono il girovita" />
	<meta property="og:description" content="Parliamo di spezie: curcuma, origano, peperoncino, zafferano e zenzero, ecco perché dovremmo utilizzarli tutti i giorni" />
	<meta property="og:url" content="https://www.lolnews.it/benessere/5-spezie-che-allungano-la-vita-mentre-restringono-il-girovita/" />
	<meta property="og:site_name" content="LOLnews" />
	<meta property="article:published_time" content="2021-01-13T13:24:59+00:00" />
	<meta property="og:image" content="https://www.lolnews.it/app/uploads/2021/01/shutterstock_577601638-1200-x-774.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="774" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Redazione">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lolnews.it/#organization","name":"LolNews","url":"https://www.lolnews.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.lolnews.it/#logo","inLanguage":"it-IT","url":"https://www.lolnews.it/app/uploads/2019/11/logo-amp.png","width":250,"height":52,"caption":"LolNews"},"image":{"@id":"https://www.lolnews.it/#logo"}},{"@type":"WebSite","@id":"https://www.lolnews.it/#website","url":"https://www.lolnews.it/","name":"LOLnews","description":"Curiosit\u00e0, Storie, Opinioni","publisher":{"@id":"https://www.lolnews.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lolnews.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lolnews.it/benessere/5-spezie-che-allungano-la-vita-mentre-restringono-il-girovita/#primaryimage","inLanguage":"it-IT","url":"https://www.lolnews.it/app/uploads/2021/01/shutterstock_577601638-1200-x-774.jpg","width":1200,"height":774,"caption":""},{"@type":"WebPage","@id":"https://www.lolnews.it/benessere/5-spezie-che-allungano-la-vita-mentre-restringono-il-girovita/#webpage","url":"https://www.lolnews.it/benessere/5-spezie-che-allungano-la-vita-mentre-restringono-il-girovita/","name":"5 spezie che allungano la vita e restringono il girovita","isPartOf":{"@id":"https://www.lolnews.it/#website"},"primaryImageOfPage":{"@id":"https://www.lolnews.it/benessere/5-spezie-che-allungano-la-vita-mentre-restringono-il-girovita/#primaryimage"},"datePublished":"2021-01-13T13:24:59+00:00","dateModified":"2021-01-13T13:24:59+00:00","description":"Parliamo di spezie: curcuma, origano, peperoncino, zafferano e zenzero, ecco perch\u00e9 dovremmo utilizzarli tutti i giorni","breadcrumb":{"@id":"https://www.lolnews.it/benessere/5-spezie-che-allungano-la-vita-mentre-restringono-il-girovita/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lolnews.it/benessere/5-spezie-che-allungano-la-vita-mentre-restringono-il-girovita/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lolnews.it/benessere/5-spezie-che-allungano-la-vita-mentre-restringono-il-girovita/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lolnews.it/","url":"https://www.lolnews.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.lolnews.it/benessere/5-spezie-che-allungano-la-vita-mentre-restringono-il-girovita/","url":"https://www.lolnews.it/benessere/5-spezie-che-allungano-la-vita-mentre-restringono-il-girovita/","name":"5 spezie che allungano la vita mentre restringono il girovita"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.lolnews.it/benessere/5-spezie-che-allungano-la-vita-mentre-restringono-il-girovita/#article","isPartOf":{"@id":"https://www.lolnews.it/benessere/5-spezie-che-allungano-la-vita-mentre-restringono-il-girovita/#webpage"},"author":{"@id":"https://www.lolnews.it/#/schema/person/b8c2424deebe3299a4c525072d539549"},"headline":"5 spezie che allungano la vita mentre restringono il girovita","datePublished":"2021-01-13T13:24:59+00:00","dateModified":"2021-01-13T13:24:59+00:00","mainEntityOfPage":{"@id":"https://www.lolnews.it/benessere/5-spezie-che-allungano-la-vita-mentre-restringono-il-girovita/#webpage"},"publisher":{"@id":"https://www.lolnews.it/#organization"},"image":{"@id":"https://www.lolnews.it/benessere/5-spezie-che-allungano-la-vita-mentre-restringono-il-girovita/#primaryimage"},"articleSection":"Benessere,Home,News","inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.lolnews.it/#organization"}},{"@type":"Person","@id":"https://www.lolnews.it/#/schema/person/b8c2424deebe3299a4c525072d539549","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.lolnews.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/167296c65a28036dd5b41443ba57019d?s=96&d=mm&r=g","caption":"Redazione"},"description":"I messaggi alla redazione arrivano direttamente al direttore e vicedirettore di LOLnews.it","sameAs":["http://www.lolnewsit"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.lolnews.it/benessere/5-spezie-che-allungano-la-vita-mentre-restringono-il-girovita/amp/" /><meta name="generator" content="AMP for WP 1.0.72"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://www.lolnews.it/app/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=2.9.4' media='all' />
<script src='https://www.lolnews.it/app/themes/xtheme/src/js/lib/jquery-3.4.1.min.js?ver=3.4.1' id='jquery-js'></script>
<link rel="https://api.w.org/" href="https://www.lolnews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lolnews.it/wp-json/wp/v2/posts/121061" /><link rel="alternate" type="application/json+oembed" href="https://www.lolnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lolnews.it%2Fbenessere%2F5-spezie-che-allungano-la-vita-mentre-restringono-il-girovita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lolnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lolnews.it%2Fbenessere%2F5-spezie-che-allungano-la-vita-mentre-restringono-il-girovita%2F&#038;format=xml" />

<!-- STYLE IN LINE  -->
<link rel='stylesheet' id='x-optimized-css'  href='https://www.lolnews.it/app/uploads/optimized_css/c98f820fb0611fd558eb6579393ed7e9.css?v=1610552025' type='text/css' media='all' />
<style>
.qc-cmp-persistent-link { display: none !important; }
</style>


<!-- TradeDoubler site verification 3103691 -->


<script>
var advScriptsLoaded = false;
</script>	
	</head>
	<body class="post-template-default single single-post postid-121061 single-format-standard 5-spezie-che-allungano-la-vita-mentre-restringono-il-girovita">


			<div class="">
				<div id="ai_widget-12" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-12' style='margin: 0px 0; clear: both;'>
<!-- Google Tag Manager -->
<script>

setTimeout(function(){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NXK796T');},4500)


</script>
<!-- End Google Tag Manager -->


<!-- Google Tag Manager (noscript) -->
<noscript><xtag id="dfccea0f10a48e92bf5a7708402653d7"></xtag>
			<script>
  setTimeout(function() {
    var f = document.createElement('iframe');
    f.setAttribute('src', "https://www.googletagmanager.com/ns.html?id=GTM-NXK796T");
f.setAttribute('height', "0");
f.setAttribute('width', "0");
f.setAttribute('style', "display:none;visibility:hidden");

		document.getElementById('dfccea0f10a48e92bf5a7708402653d7').appendChild(f);
  },5000);
</script></noscript>
<!-- End Google Tag Manager (noscript) --></div>
</div>			</div>
		

		<div class="c-header__top-bar">
				<div class="wrapper">
						<div class="slim-header">
								<span class="hidden-xs">Questo sito contribuisce alla audience di </span><img alt='LOLnews | Curiosità, Storie, Opinioni' class="slim-header-image" src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/themes/xtheme/src/img/logo_ilmessaggero.png">
						</div>
				</div>
		</div>



			<!-- header -->
			<header class="c-header">
				<div class="">
					<div class="c-header__row c-header__row1">

						<div class="col2 cities-menu wrapper" data-menuname="Network">
							<ul id="menu-cities" class="menu"><li id="menu-item-104142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104142"><a href="https://www.lolnews.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-104135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104135"><a href="https://www.lolnews.it/redazione/">Redazione</a></li>
<li id="menu-item-104133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104133"><a href="https://www.lolnews.it/privacy/">Informativa Privacy</a></li>
<li id="menu-item-104134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104134"><a href="https://www.lolnews.it/contatti/">Contatti</a></li>
<li id="menu-item-104136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104136"><a href="https://www.lolnews.it/cookie-policy-2017/">Cookie Policy</a></li>
</ul>						</div>
					</div>

					<div class="c-header__row c-header__row2 wrapper">
						<div class="col1 menu-button ">
								<i class="" aria-hidden="true"></i>
						</div>
						<div class="col2 logo-container">
								<div class="logo">

								<a href="https://www.lolnews.it"><img src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo.png?v=2" alt="LOLnews" id="logo" data-retina="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo@2x.png?v=2" /></a>

								</div>

								

						</div>
						<div class="col3 search-button">
								<a href="#"><i class="" aria-hidden="true"></i></a>
						</div>

					</div>



				</div>



				<div class="c-header__row4">
						<div class="hot-trends__container">
								<div class="hot-trends " data-menuname="Trends">
										<ul id="menu-trends" class="menu"><li id="menu-item-104145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104145"><a href="https://www.lolnews.it/news/">News</a></li>
<li id="menu-item-96321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96321"><a href="https://www.lolnews.it/storie/">Storie</a></li>
<li id="menu-item-96109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96109"><a href="https://www.lolnews.it/bellezza/">Bellezza</a></li>
<li id="menu-item-96112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96112"><a href="https://www.lolnews.it/lifestyle/">Lifestyle</a></li>
<li id="menu-item-96110" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-96110"><a href="https://www.lolnews.it/benessere/">Benessere</a></li>
<li id="menu-item-96111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96111"><a href="https://www.lolnews.it/benessere/dieta/">Dieta</a></li>
<li id="menu-item-96113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96113"><a href="https://www.lolnews.it/mamma/">Mamma</a></li>
<li id="menu-item-96114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96114"><a href="https://www.lolnews.it/psicologia/">Psicologia</a></li>
</ul>								</div>

						</div>
				</div>


			</header>
			<!-- /header -->

			<div id='header-body_separator'></div>

      									<div class="c-sidebar_after_header">
										<div id="ai_widget-7" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Funweek SkinLdb DONE -->
<div id='adv_SkinLdb'></div>

<script>
var adv_SkinLdb_Interval = setInterval(
function(){ 

  if(document.readyState === "complete") {
    clearInterval(adv_SkinLdb_Interval);
    if (advScriptsLoaded){
      googletag.cmd.push(function(){
        googletag.display('adv_SkinLdb')
      });
    }else{
      jQuery('body').on("FW_observeForAdvLoaded", function() {
          googletag.cmd.push(function(){
          googletag.display('adv_SkinLdb')
        });
      });
    }
  }
}
, 1000);
</script>


</div>
</div>									</div>
									<div class="wrapper c-maincontainer">

	<main role="main" aria-label="Content">
	<!-- section -->
	<section>

	
    

		<!-- article -->
		<article id="post-121061" class="c-article  post-121061 post type-post status-publish format-standard has-post-thumbnail hentry category-benessere category-home category-news">



      <p id="breadcrumbs"><span><span><a href="https://www.lolnews.it/">Home</a>  <span class="breadcrumb_last" aria-current="page">5 spezie che allungano la vita mentre restringono il girovita</span></span></span></p>

			<!-- <div class="c-article__category">
					<a href="https://www.lolnews.it/benessere/">Benessere</a>
			</div> -->


            
			<!-- post title -->
			<div class="c-article__title__container" id="post_title">
				<h1>
					5 spezie che allungano la vita mentre restringono il girovita				</h1>
							</div>



      <div class="c-article__excerpt">
    Curcuma, origano, peperoncino, zafferano e zenzero: perché dovremmo utilizzarli tutti i giorni</div>

<!-- post details -->
<div class="c-article__details">

  <span class="author"><a href="https://www.lolnews.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a> </span>
  -
  <span class="date">
    <time datetime="2021-01-13 14:24">
      13/01/2021 2:24 pm    </time>
  </span>
</div>
<!-- /post details -->


<div id="c-main-share-bar" class="share">

    <div data-network="facebook" class="st-custom-button fa fa-share share_facebook" ><span class="share_text">Condividi su Facebook</span></div>

    <div class="other_shares">
      <div class="other_buttons">
                <div data-network="twitter" class="st-custom-button fa fa-twitter" ></div>
        <div data-network="whatsapp" class="st-custom-button whatsapp fa fa-whatsapp" ></div>
      </div>
    </div>


</div>






					<script type="application/ld+json">
					{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"5 spezie che allungano la vita mentre restringono il girovita","description":"LOLNEWS.IT - L'uso\u00a0delle\u00a0spezie\u00a0in cucina non gratifica soltanto gli occhi, che vengono ammaliati\u00a0da una gran quantit\u00e0 di colori, e il gusto nel momento in cui vanno a impreziosire i nostri piatti, ma \u00e8 anche un ottimo trucchetto per\u00a0ridurre il girovita\u00a0e","uploadDate":"2021-01-13 14:24:12","thumbnailUrl":"https:\/\/www.lolnews.it\/app\/uploads\/2021\/01\/video_thumb_121077.jpg"}					</script>


			<div class="containing-block video-containing-block">

				<div id="container_loading_icon" class="container_loading_icon">
					<img src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/mu-plugins/xaos-video-dcut/assets/images/loading-icon.gif" alt="loading">
				</div>

				<div class="outer-container" id="xaos_video_dcut_player">

          
					<div id="container_YGvRXLmD8OA" style="position:relative;"><div id="player" style="position:absolute; top:0"></div></div>

					    <script>
              setTimeout(function(){
					      // 2. This code loads the IFrame Player API code asynchronously.
					      var tag = document.createElement('script');

					      tag.src = "https://www.youtube.com/iframe_api";
					      var firstScriptTag = document.getElementsByTagName('script')[0];

                var container = document.getElementById('container_YGvRXLmD8OA');
            		container.setAttribute('style',container.getAttribute('style')+';padding-bottom:56.25%;');
					      firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

                },5000);

					      // 3. This function creates an <iframe> (and YouTube player)
					      //    after the API code downloads.
					      var player;
					      function onYouTubeIframeAPIReady() {
					        player = new YT.Player('player', {
					          height: '100%',
					          width: '100%',
					          videoId: 'YGvRXLmD8OA',
					          events: {
					            'onReady': onPlayerReadyCaller,
					            'onStateChange': onPlayerStateChangeCaller
					          }
					        });
					      }

						function onPlayerReadyCaller ( event ) {
							if ( typeof onPlayerReady != "undefined" ) {
								onPlayerReady(event);
							} else {
								event.target.playVideo();
							}
						}

						function onPlayerStateChangeCaller () {
							if ( typeof onPlayerStateChange != "undefined" ) {
								onPlayerStateChange();
							}
						}

					    </script>



				</div>
			</div>


<div class="c-article__content">

  
    <p><strong>L&#8217;uso delle spezie in cucina</strong> non gratifica soltanto gli occhi, che vengono ammaliati da una gran quantità di colori, e il gusto nel momento in cui vanno a impreziosire i nostri piatti, ma è anche un ottimo trucchetto per ridurre il girovita e allungare la vita. Complici in questa missione sono <strong>la curcuma, l&#8217;origano, il peperoncino, lo zafferano e lo zenzero.</strong></p>
<p><strong><a href="https://www.lolnews.it/benessere/noci-fanno-ingrassare-fanno-bene-quante-al-giorno/">Leggi anche: &gt;&gt; LE NOCI FANNO INGRASSARE DAVVERO? QUANTE MANGIARNE AL GIORNO SENZA SENSI DI COLPA</a></strong></p>
<p>Si tratta di ingredienti privi di calorie e che quindi possono essere utilizzati pure nel caso in cui si debba seguire una dieta particolarmente rigida. Ad accomunarli è anche la loro azione antiossidante in grado di rallentare il processo di invecchiamento.</p>
<h2 class="western">Curcuma e pepe nero, l&#8217;accoppiata vincente</h2>
<p>La <strong>curcuma </strong>ha proprietà antinfiammatorie e antitumorali e diventa un portento se abbinata al pepe nero. Questo perché la piperina, principio attivo del pepe nero, stimola i villi intestinali aumentando considerevolmente l&#8217;assimilazione della curcumina, che tra le sue altre azioni benefiche conta anche la capacità di abbassare il colesterolo e l&#8217;essere un valido alleato per l&#8217;umore.</p>
<p>L&#8217;<strong>origano</strong> ha invece un&#8217;azione antiossidante e battericida, e contiene quercetina, la molecola deputata alla longevità. In cucina è anche un ottimo sostituto del sale.</p>
<h2 class="western">Il peperoncino aiuta a dimagrire</h2>
<p>Il<strong> peperoncino</strong> è ricco di vitamina C e stimola il metabolismo, favorendo quindi la perdita di peso. Il suo principio attivo, la capsaicina, ha proprietà antinfiammatorie e antiossidante, oltre ad essere responsabile della sensazione del &#8220;fuoco&#8221; in bocca.</p>
<h2 class="western">Zafferano e zenzero alleati delle donne</h2>
<p>Lo <strong>zafferano</strong> è un grande alleato della vista: ricco di betacarotene contiene infatti tante sostanze utili al metabolismo visivo. Questa spezia si distingue anche per il contributo che è in grado di apportare a<strong>ll&#8217;universo femminile:</strong> ricco di magnesio e vitamina B6 contrasta diversi disturbi del ciclo mestruale. Infine lo zenzero, adottato in cucina da un numero sempre maggiore di persone.</p>
<p>Con la sua azione antinfiammatoria e neuroprotettiva secondo studi recenti si dimostra efficace in patologie come l&#8217;Alzheimer e il Parkinson. È consigliato anche per le <strong>donne in gravidanza</strong> dal momento che ha una forte azione antinausea.</p>
<p>(Articolo di Emanuele Corbo)</p>
</div>




			 <div class="c-article__tags">
						</div>



      
  <span id="x-sidebar-sidebar_after_content-benessere-5-spezie-che-allungano-la-vita-mentre-restringono-il-girovita">  </span>

  <script>
  window.addEventListener('xaosPageLoaded', function (e) {
    setTimeout(function(){
    jQuery.ajax({
        url: 'https://www.lolnews.it/x-sidebar/?sidebar_name=sidebar_after_content&category_name=benessere&pname=5-spezie-che-allungano-la-vita-mentre-restringono-il-girovita',

        type: 'get',
        error: function(XMLHttpRequest, textStatus, errorThrown){

        },
        success: function(response){
          // console.log('The server responded: ', response);
          jQuery('#x-sidebar-sidebar_after_content-benessere-5-spezie-che-allungano-la-vita-mentre-restringono-il-girovita').html(response);
          setTimeout(function(){
            var evt_xaosPageModified = new CustomEvent('xaosPageModified', { });
            window.dispatchEvent(evt_xaosPageModified);
          },1000);
        }
    });

  },3000);

    //do work
  });
  </script>
  
      


			


		</article>
		<!-- /article -->

    
  <span id="x-sidebar-sidebar_after_post-benessere-5-spezie-che-allungano-la-vita-mentre-restringono-il-girovita">  </span>

  <script>
  window.addEventListener('xaosPageLoaded', function (e) {
    setTimeout(function(){
    jQuery.ajax({
        url: 'https://www.lolnews.it/x-sidebar/?sidebar_name=sidebar_after_post&category_name=benessere&pname=5-spezie-che-allungano-la-vita-mentre-restringono-il-girovita',

        type: 'get',
        error: function(XMLHttpRequest, textStatus, errorThrown){

        },
        success: function(response){
          // console.log('The server responded: ', response);
          jQuery('#x-sidebar-sidebar_after_post-benessere-5-spezie-che-allungano-la-vita-mentre-restringono-il-girovita').html(response);
          setTimeout(function(){
            var evt_xaosPageModified = new CustomEvent('xaosPageModified', { });
            window.dispatchEvent(evt_xaosPageModified);
          },1000);
        }
    });

  },3000);

    //do work
  });
  </script>
  
	
	
	</section>
	<!-- /section -->
	</main>

	<div class="c-sidebar">

		<div id="article_sidebar_rx">

		</div>
	        <script>
	        /*
	        document.addEventListener("DOMContentLoaded", function(event) {
	          setTimeout(function(){
	          jQuery.post(
	            js_theme_vars.ajax_url,
	            {
	            'action': 'article_sidebar',
	            'id_post': 121061,
	            'sidebar_name': 'sidebar_detail_rx'

	            },
	            function(response) {
	              jQuery('#article_sidebar_rx').html(response);
	              jQuery(window).lazyLoadXT();
	            }
	          );}
	          ,2000);

	        });
	*/
	        </script>

	        
  <span id="x-sidebar-sidebar_detail_rx-benessere-5-spezie-che-allungano-la-vita-mentre-restringono-il-girovita">  </span>

  <script>
  window.addEventListener('xaosPageLoaded', function (e) {
    setTimeout(function(){
    jQuery.ajax({
        url: 'https://www.lolnews.it/x-sidebar/?sidebar_name=sidebar_detail_rx&category_name=benessere&pname=5-spezie-che-allungano-la-vita-mentre-restringono-il-girovita',

        type: 'get',
        error: function(XMLHttpRequest, textStatus, errorThrown){

        },
        success: function(response){
          // console.log('The server responded: ', response);
          jQuery('#x-sidebar-sidebar_detail_rx-benessere-5-spezie-che-allungano-la-vita-mentre-restringono-il-girovita').html(response);
          setTimeout(function(){
            var evt_xaosPageModified = new CustomEvent('xaosPageModified', { });
            window.dispatchEvent(evt_xaosPageModified);
          },1000);
        }
    });

  },3000);

    //do work
  });
  </script>
  	</div>






</div>





<footer class="c-footer">
	<div class="c-footer__logo">

				<img src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-footer.png?v=2" alt="LOLnews" id="logo-footer" data-retina="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-footer@2x.png?v=2" />




	</div>
	<div class="c-footer__main-nav">
		<nav >
			<ul id="menu-footer-link" class="nav footer-nav cf"><li id="menu-item-87004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87004"><a href="https://www.lolnews.it/contatti/">Contatti</a></li>
<li id="menu-item-87005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87005"><a href="https://www.lolnews.it/redazione/">Redazione</a></li>
<li id="menu-item-87006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87006"><a href="https://www.lolnews.it/cookie-policy-2017/">Cookie Policy</a></li>
<li id="menu-item-87016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87016"><a href="https://www.lolnews.it/privacy/">Informativa Privacy</a></li>
</ul>		</nav>
	</div>

	<div class="c-footer__dynamic">
		<div class="c-footer__col">
			<div id="custom_html-3" class="widget_text c-xaoswidget__container widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin: 10px auto 30px;">
	<a onclick="window.__cmp('displayConsentUi');">IMPOSTAZIONI PRIVACY</a>

</div>

Quest’opera è distribuita con <u>Licenza Creative Commons Attribuzione – Non commerciale</u> – Non opere derivate 2.5 Italia.<br><br>
Direttore <b>Marco Del Bene</b>,
direttore@lolnews.it<br><br>
Registro Stampa del Tribunale di Roma<br><br>LOLNEWS iscrizione n. 35/2020 del 24 marzo 2020<br><br>


Partner foto @Kikapress<br></div></div>		</div>

		<div class="c-footer__col">
			<div id="custom_html-2" class="widget_text c-xaoswidget__container widget_custom_html"><div class="textwidget custom-html-widget">Edito da  <a href="https://www.hf4.it"><u>HF4, Have Fun For</u></a>
<br><br>


DISCLAIMER: Alcune delle foto presenti nei siti LOLNEWS sono prese da internet attraverso ricerche su media liberi da diritto di autore, valutate quindi di pubblico dominio. Se il soggetto, gli autori ed eventuali detentori di diritti dovessero avere qualcosa in contrario alla pubblicazione, si prega di segnalarlo alla redazione, alla mail redazione@lolnews.it. Si provvederà alla rimozione delle immagini nel più breve tempo possibile.</div></div>		</div>

		<div class="c-footer__col">
					</div>
	</div>

	<p class="source-org copyright">&copy; 2021 LOLnews.</p>

</footer>




<!-- SCRIPT IN FOOTER  -->
<script type="text/javascript" src="https://www.lolnews.it/app/uploads/optimized_script/2c857b91996a5d702f19fe80086f1d99.js?v=1610552046"></script>

<script src='https://www.lolnews.it/wp/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<!-- START ADV PIEMME FOOTER -->

<!-- Funweek IntropageOvl -->
<div id='adv_IntropageOvl'></div>

<!-- END ADV PIEMME FOOTER -->






	</body>
</html>
