<!doctype html>
<html lang="it-IT" class="no-js">

<head>
    <meta charset="UTF-8">
    <title>
        Kate Middleton e la depressione, si scopre il “lato oscuro” della duchessa         :         LOLnews    </title>

    <link href="//www.google-analytics.com" rel="dns-prefetch">
    <link href="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/icons/favicon.ico" rel="shortcut icon">
    <link href="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/icons/touch.png"
        rel="apple-touch-icon-precomposed">
    <link rel="alternate" type="application/rss+xml" title="LOLnews"
        href="https://www.lolnews.it/feed/" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">


    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Kate Middleton e la depressione, si scopre il “lato oscuro” della duchessa</title>
	<meta name="description" content="Kate Middleton ha avuto a che fare in passato con la depressione: sia il marito che il fratello James ne hanno sofferto, come li ha aiutati" />
	<link rel="canonical" href="https://www.lolnews.it/lifestyle/2021/10/08/kate-middleton-e-la-depressione-il-dettaglio-del-passato-che-emerge-solo-ora/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Kate Middleton e la depressione, si scopre il “lato oscuro” della duchessa" />
	<meta property="og:description" content="Kate Middleton ha avuto a che fare in passato con la depressione: sia il marito che il fratello James ne hanno sofferto, come li ha aiutati" />
	<meta property="og:url" content="https://www.lolnews.it/lifestyle/2021/10/08/kate-middleton-e-la-depressione-il-dettaglio-del-passato-che-emerge-solo-ora/" />
	<meta property="og:site_name" content="LOLnews" />
	<meta property="article:published_time" content="2021-10-08T05:32:09+00:00" />
	<meta property="article:modified_time" content="2021-10-08T06:36:19+00:00" />
	<meta property="og:image" content="https://www.lolnews.it/app/uploads/2021/10/kika4502153_Kate-Middleton.jpg" />
	<meta property="og:image:width" content="1217" />
	<meta property="og:image:height" content="694" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Eleonora D'Urbano">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lolnews.it/#organization","name":"LolNews","url":"https://www.lolnews.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.lolnews.it/#logo","inLanguage":"it-IT","url":"https://www.lolnews.it/app/uploads/2019/11/logo-amp.png","contentUrl":"https://www.lolnews.it/app/uploads/2019/11/logo-amp.png","width":250,"height":52,"caption":"LolNews"},"image":{"@id":"https://www.lolnews.it/#logo"}},{"@type":"WebSite","@id":"https://www.lolnews.it/#website","url":"https://www.lolnews.it/","name":"LOLnews","description":"Curiosit\u00e0, Storie, Opinioni","publisher":{"@id":"https://www.lolnews.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lolnews.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lolnews.it/lifestyle/2021/10/08/kate-middleton-e-la-depressione-il-dettaglio-del-passato-che-emerge-solo-ora/#primaryimage","inLanguage":"it-IT","url":"https://www.lolnews.it/app/uploads/2021/10/kika4502153_Kate-Middleton.jpg","contentUrl":"https://www.lolnews.it/app/uploads/2021/10/kika4502153_Kate-Middleton.jpg","width":1217,"height":694,"caption":""},{"@type":"WebPage","@id":"https://www.lolnews.it/lifestyle/2021/10/08/kate-middleton-e-la-depressione-il-dettaglio-del-passato-che-emerge-solo-ora/#webpage","url":"https://www.lolnews.it/lifestyle/2021/10/08/kate-middleton-e-la-depressione-il-dettaglio-del-passato-che-emerge-solo-ora/","name":"Kate Middleton e la depressione, si scopre il \u201clato oscuro\u201d della duchessa","isPartOf":{"@id":"https://www.lolnews.it/#website"},"primaryImageOfPage":{"@id":"https://www.lolnews.it/lifestyle/2021/10/08/kate-middleton-e-la-depressione-il-dettaglio-del-passato-che-emerge-solo-ora/#primaryimage"},"datePublished":"2021-10-08T05:32:09+00:00","dateModified":"2021-10-08T06:36:19+00:00","description":"Kate Middleton ha avuto a che fare in passato con la depressione: sia il marito che il fratello James ne hanno sofferto, come li ha aiutati","breadcrumb":{"@id":"https://www.lolnews.it/lifestyle/2021/10/08/kate-middleton-e-la-depressione-il-dettaglio-del-passato-che-emerge-solo-ora/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lolnews.it/lifestyle/2021/10/08/kate-middleton-e-la-depressione-il-dettaglio-del-passato-che-emerge-solo-ora/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lolnews.it/lifestyle/2021/10/08/kate-middleton-e-la-depressione-il-dettaglio-del-passato-che-emerge-solo-ora/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lolnews.it/","url":"https://www.lolnews.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.lolnews.it/lifestyle/","url":"https://www.lolnews.it/lifestyle/","name":"Lifestyle"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.lolnews.it/lifestyle/2021/10/08/kate-middleton-e-la-depressione-il-dettaglio-del-passato-che-emerge-solo-ora/#webpage"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.lolnews.it/lifestyle/2021/10/08/kate-middleton-e-la-depressione-il-dettaglio-del-passato-che-emerge-solo-ora/#article","isPartOf":{"@id":"https://www.lolnews.it/lifestyle/2021/10/08/kate-middleton-e-la-depressione-il-dettaglio-del-passato-che-emerge-solo-ora/#webpage"},"author":{"@id":"https://www.lolnews.it/#/schema/person/39bda119b3e32f273999a76e8356226a"},"headline":"Kate Middleton e la depressione, il dettaglio del passato che emerge solo ora","datePublished":"2021-10-08T05:32:09+00:00","dateModified":"2021-10-08T06:36:19+00:00","mainEntityOfPage":{"@id":"https://www.lolnews.it/lifestyle/2021/10/08/kate-middleton-e-la-depressione-il-dettaglio-del-passato-che-emerge-solo-ora/#webpage"},"publisher":{"@id":"https://www.lolnews.it/#organization"},"image":{"@id":"https://www.lolnews.it/lifestyle/2021/10/08/kate-middleton-e-la-depressione-il-dettaglio-del-passato-che-emerge-solo-ora/#primaryimage"},"keywords":["Royals"],"articleSection":["Lifestyle","News","Psicologia"],"inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.lolnews.it/#organization"}},{"@type":"Person","@id":"https://www.lolnews.it/#/schema/person/39bda119b3e32f273999a76e8356226a","name":"Eleonora D'Urbano","image":{"@type":"ImageObject","@id":"https://www.lolnews.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/eec7acf414468465bcecb4af6a61b98e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/eec7acf414468465bcecb4af6a61b98e?s=96&d=mm&r=g","caption":"Eleonora D'Urbano"},"description":"Esperta di televisione, cinema e serie Tv amo scrivere per il mondo femminile"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.lolnews.it/lifestyle/2021/10/08/kate-middleton-e-la-depressione-il-dettaglio-del-passato-che-emerge-solo-ora/amp/" /><meta name="generator" content="AMP for WP 1.0.76"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lolnews.it/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='xaos_widgets-frontend-css'  href='https://www.lolnews.it/app/mu-plugins/xaos-widgets/assets/css/frontend.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.lolnews.it/app/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.2.9' media='all' />
<link rel='stylesheet' id='x_import_share-frontend-css'  href='https://www.lolnews.it/app/plugins/x-import-share/assets/css/frontend.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='x-rewrite-rules-css'  href='https://www.lolnews.it/app/plugins/x-rewrite-rules/public/css/x-rewrite-rules-public.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='xaos-carousel-css'  href='https://www.lolnews.it/app/plugins/xaos-carousel/public/css/xaos-carousel-public.min.css?ver=1.0.24' media='all' />
<link rel='stylesheet' id='xaos-like2read-css'  href='https://www.lolnews.it/app/plugins/xaos-like2read/public/css/xaos-like2read-public.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='xaos-meme-generator-css'  href='https://www.lolnews.it/app/plugins/xaos-meme-generator/public/css/xaos-meme-generator-public.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='xaos-most-viewed-pages-css'  href='https://www.lolnews.it/app/plugins/xaos-most-viewed-pages/public/css/xaos-most-viewed-pages-public.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='xaos-newsletter-composer-css'  href='https://www.lolnews.it/app/plugins/xaos-newsletter-composer/public/css/xaos-newsletter-composer-public.css?ver=1.1.43' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.lolnews.it/app/themes/xtheme/src/css/lib/normalize.css?ver=7.0.0' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.lolnews.it/app/themes/xtheme/src/js/lib/OwlCarousel/dist/assets/owl.carousel.min.css?ver=2.3.4' media='all' />
<link rel='stylesheet' id='owl-carousel-theme-css'  href='https://www.lolnews.it/app/themes/xtheme/src/js/lib/OwlCarousel/dist/assets/owl.theme.default.min.css?ver=2.3.4' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='https://www.lolnews.it/app/themes/lolnews-xtheme/src/style.css?ver=1620746263' media='all' />
<link rel='stylesheet' id='xaos-photogallery-css-styles-css'  href='https://www.lolnews.it/app/mu-plugins/xaos-photogallery/assets/css/photogallery-frontend-style.min.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='video-dcut-wp-css-styles-css'  href='https://www.lolnews.it/app/mu-plugins/xaos-video-dcut/assets/css/video_dcut_wp.css?ver=1620746263' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://www.lolnews.it/app/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=2.9.4' media='all' />
<script src='https://www.lolnews.it/app/themes/xtheme/src/js/lib/jquery-3.4.1.min.js?ver=3.4.1' id='jquery-js'></script>
<script src='https://www.lolnews.it/app/plugins/x-rewrite-rules/public/js/x-rewrite-rules-public.js?ver=1.0.0' id='x-rewrite-rules-js'></script>
<script id='xaos-like2read-js-extra'>
var xl2r_parameters = {"done":"Fatto!","nothanks":"No, grazie.","fbappid":"277743400704","done_cookie_duration":"7","nothanks_cookie_duration":"1","box_title":"Sostienici, clicca su LIKE!","box_description":"Continua la lettura dell'articolo e dimostraci il tuo apprezzamento cliccando su LIKE.\u00a0<strong>[page_name]<\/strong>"};
</script>
<script src='https://www.lolnews.it/app/plugins/xaos-like2read/public/js/xaos-like2read-public.js?ver=1.0.2' id='xaos-like2read-js'></script>
<script src='https://www.lolnews.it/app/plugins/xaos-meme-generator/public/js/xaos-meme-generator-public.js?ver=1.0.0' id='xaos-meme-generator-js'></script>
<script id='xaos-most-viewed-pages-js-extra'>
var xmvp_parameters = {"ajax_url":"https:\/\/www.lolnews.it\/wp\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.lolnews.it/app/plugins/xaos-most-viewed-pages/public/js/xaos-most-viewed-pages-public.js?ver=1.0.2' id='xaos-most-viewed-pages-js'></script>
<script id='xaos-newsletter-composer-js-extra'>
var xnc_parameters = {"admin_ajax_url":"https:\/\/www.lolnews.it\/wp\/wp-admin\/admin-ajax.php","subscribing":"Iscrizione in corso...","error_while_subscribing":"Si \u00e8 verificato un errore durante l'iscrizione alla newsletter"};
</script>
<script src='https://www.lolnews.it/app/plugins/xaos-newsletter-composer/public/js/xaos-newsletter-composer-public.min.js?ver=1.1.43' id='xaos-newsletter-composer-js'></script>
<script src='https://www.lolnews.it/app/themes/lolnews-xtheme/src/js/parameters.js?ver=1.0.0' id='x-parameters-js'></script>
<script src='https://www.lolnews.it/app/themes/xtheme/src/js/lib/lazyload/jquery.lazyloadxt.min.js?ver=1' id='lazyload-js'></script>
<script src='https://www.lolnews.it/app/themes/xtheme/src/js/lib/lazyload/jquery.lazyloadxt.bg.min.js?ver=1' id='lazyload-bg-js'></script>
<script src='https://www.lolnews.it/app/themes/xtheme/src/js/lib/lazyload/jquery.lazyloadxt.srcset.min.js?ver=1' id='lazyload-srcset-js'></script>
<script src='https://www.lolnews.it/app/themes/xtheme/src/js/lib/OwlCarousel/dist/owl.carousel.min.js?ver=2.3.4' id='owl-carousel-js'></script>
<script id='html5blankscripts-js-extra'>
var js_theme_vars = {"site_url":"https:\/\/www.lolnews.it","assets_url":"https:\/\/www.lolnews.it\/app\/themes\/xtheme\/src\/assets","ajax_url":"https:\/\/www.lolnews.it\/wp\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.lolnews.it/app/themes/xtheme/src/js/scripts.js?ver=1620746262' id='html5blankscripts-js'></script>
<script src='https://www.lolnews.it/app/plugins/xaos-carousel/public/js/xaos-carousel-public.min.js?ver=1.0.24' id='xaos-carousel-js'></script>
<link rel="https://api.w.org/" href="https://www.lolnews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lolnews.it/wp-json/wp/v2/posts/132863" /><link rel="alternate" type="application/json+oembed" href="https://www.lolnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lolnews.it%2Flifestyle%2F2021%2F10%2F08%2Fkate-middleton-e-la-depressione-il-dettaglio-del-passato-che-emerge-solo-ora%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lolnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lolnews.it%2Flifestyle%2F2021%2F10%2F08%2Fkate-middleton-e-la-depressione-il-dettaglio-del-passato-che-emerge-solo-ora%2F&#038;format=xml" />
<style>
.qc-cmp-persistent-link { display: none !important; }
</style>

<script charset="UTF-8" src="//web.webpushs.com/js/push/439473bf1e032d116883de770af6b500_1.js" async></script>


<!-- TradeDoubler site verification 3103691 -->


<script>
var advScriptsLoaded = false;
</script>	
<meta name="facebook-domain-verification" content="6gqlsx9i585fjro8kk8ieprhyh52om" />

<!-- Google Tag Manager -->
<script>

setTimeout(function(){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NXK796T');},0)


</script>
<!-- End Google Tag Manager -->


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NXK796T"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->






</head>

<body class="post-template-default single single-post postid-132863 single-format-standard kate-middleton-e-la-depressione-il-dettaglio-del-passato-che-emerge-solo-ora">
    
        <div class="c-header__top-bar">
        <div class="wrapper">
            <div class="slim-header">
                <span class="hidden-xs">Questo sito contribuisce alla audience di </span><img class="slim-header-image"
                    src="https://www.lolnews.it/app/themes/xtheme/src/img/logo_ilmessaggero.png">
            </div>
        </div>
    </div>



    <header class="c-header2">
        <div class="secondary-menu">
            <div class="wrapper">

                <div class="network-menu">
                    <ul id="menu-cities" class="menu"><li id="menu-item-104142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104142"><a href="https://www.lolnews.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-104135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104135"><a href="https://www.lolnews.it/redazione/">Redazione</a></li>
<li id="menu-item-104133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104133"><a href="https://www.lolnews.it/privacy/">Informativa Privacy</a></li>
<li id="menu-item-104134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104134"><a href="https://www.lolnews.it/contatti/">Contatti</a></li>
<li id="menu-item-104136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104136"><a href="https://www.lolnews.it/cookie-policy-2017/">Cookie Policy</a></li>
</ul>                </div>
                <div class="redaction-menu">
                    <ul id="menu-secondary" class="menu"><li id="menu-item-95509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95509"><a href="https://www.lolnews.it/contatti/">Contatti</a></li>
<li id="menu-item-96115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96115"><a href="https://www.lolnews.it/redazione/">Redazione</a></li>
</ul>                </div>
            </div>

        </div>

        <div class="logo-container wrapper">
            <div class="menu-opener"></div>

            <div class="logo">
                <a href="https://www.lolnews.it">
                    <img src="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-lolnews.png?v=2"
                        alt="LOLnews" id="logo"
                        data-retina="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-lolnews@2x.png?v=2" />
                </a>
            </div>

            <div class="search-container"></div>
        </div>

        <div class="primary-menu">
            <ul id="menu-trends" class="menu"><li id="menu-item-104145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104145"><a href="https://www.lolnews.it/news/">News</a></li>
<li id="menu-item-96109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96109"><a href="https://www.lolnews.it/bellezza/">Beauty</a></li>
<li id="menu-item-125198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125198"><a href="https://www.lolnews.it/lolshop/">LOLshop</a></li>
<li id="menu-item-96112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-96112"><a href="https://www.lolnews.it/lifestyle/">Lifestyle</a></li>
<li id="menu-item-96110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96110"><a href="https://www.lolnews.it/benessere/">Benessere</a></li>
<li id="menu-item-96111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96111"><a href="https://www.lolnews.it/alimentazione/">Alimentazione</a></li>
<li id="menu-item-121513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121513"><a href="https://www.lolnews.it/tag/royals">Royal Family</a></li>
</ul>        </div>
    </header>



    <div id='header-body_separator'></div>

        <div class="c-sidebar_after_header">
        <div id="ai_widget-7" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Funweek SkinLdb DONE -->
<div id='adv_SkinLdb'></div>

<script>
var adv_SkinLdb_Interval = setInterval(
function(){ 

  if(document.readyState === "complete") {
    clearInterval(adv_SkinLdb_Interval);
    if (advScriptsLoaded){
      googletag.cmd.push(function(){
        googletag.display('adv_SkinLdb')
      });
    }else{
      jQuery('body').on("FW_observeForAdvLoaded", function() {
          googletag.cmd.push(function(){
          googletag.display('adv_SkinLdb')
        });
      });
    }
  }
}
, 1000);
</script>


</div>
</div>    </div>
    	<div class="wrapper c-maincontainer">

	<main role="main" aria-label="Content">
	<!-- section -->
	<section>

	
    

		<!-- article -->
		<article id="post-132863" class="c-article  post-132863 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-news category-psicologia tag-royals">



      <p id="breadcrumbs"><span><span><a href="https://www.lolnews.it/">Home</a>  <span><a href="https://www.lolnews.it/lifestyle/">Lifestyle</a>  <span class="breadcrumb_last" aria-current="page">Kate Middleton e la depressione, il dettaglio del passato che emerge solo ora</span></span></span></span></p>

			<!-- <div class="c-article__category">
					<a href="https://www.lolnews.it/lifestyle/">Lifestyle</a>
			</div> -->


            
			<!-- post title -->
			<div class="c-article__title__container" id="post_title">
				<h1>
					Kate Middleton e la depressione, il dettaglio del passato che emerge solo ora				</h1>
							</div>



      <div class="c-article__excerpt">
    Kate Middleton ha avuto a che fare in passato con la depressione: sia il marito che il fratello James ne hanno sofferto, come li ha aiutati</div>

<!-- post details -->
<div class="c-article__details">

  <span class="author"><a href="https://www.lolnews.it/author/eleonora_durbano/" title="Articoli scritti da Eleonora D&#039;Urbano" rel="author">Eleonora D'Urbano</a> </span>
  -
  <span class="date">
    <time datetime="2021-10-08 07:32">
      08/10/2021 7:32 am    </time>
  </span>
  - Ultimo aggiornamento 
  <span class="date">
    <time datetime="2021-10-08 08:36">
      08/10/2021 8:36 am    </time>
  </span>
</div>
<!-- /post details -->


<div id="c-main-share-bar" class="share">

    <div data-network="facebook" class="st-custom-button fa fa-share share_facebook" ><span class="share_text">Condividi su Facebook</span></div>

    <div class="other_shares">
      <div class="other_buttons">
                <div data-network="twitter" class="st-custom-button fa fa-twitter" ></div>
        <div data-network="whatsapp" class="st-custom-button whatsapp fa fa-whatsapp" ></div>
      </div>
    </div>


</div>






					<script type="application/ld+json">
					{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"Kate Middleton e la depressione, solo ora si scopre il \u201clato oscuro\u201d della duchessa","description":"LOLNEWS.IT - Kate Middleton appare in ogni occasione misurata, sobria, elegante e sempre sorridente: \u00e8 moglie e madre perfetta, ma gli anni passati sono stati molto difficili per lei e l\u2019ombra della depressione ha oscurato la sua luce.\r\nNonostante il mondo","uploadDate":"2021-10-08 09:09:08","thumbnailUrl":"https:\/\/www.lolnews.it\/app\/uploads\/2021\/10\/video_thumb_132868.jpg"}					</script>


			<div class="containing-block video-containing-block">

				<div id="container_loading_icon" class="container_loading_icon">
					<img src="https://www.lolnews.it/app/mu-plugins/xaos-video-dcut/assets/images/loading-icon.gif" alt="loading">
				</div>

				<div class="outer-container" id="xaos_video_dcut_player">

          
					<div id="container_KBXuJQhJ" style="position:relative;height:0;overflow:hidden;"></div><script>

          setTimeout(function() {
            var f = document.createElement('iframe');
            f.setAttribute('data-guid', 'KBXuJQhJ');
            f.setAttribute('id', 'video_player');
            f.setAttribute('name', 'iframe_KBXuJQhJ');
            f.setAttribute('src', '//play.funweek.it/Play/Index/KBXuJQhJ?');
            f.setAttribute('mozallowfullscreen', 'true');
            f.setAttribute('webkitallowfullscreen', 'true');
            f.setAttribute('allowfullscreen', 'true');
            f.setAttribute('allow', 'autoplay; fullscreen');
            f.setAttribute('frameborder', '0');
            f.setAttribute('style', 'position:absolute;top:0;left:0;width:100%;height:100%;');

            var container = document.getElementById('container_KBXuJQhJ');
        		container.setAttribute('style',container.getAttribute('style')+';padding-bottom:56.25%;');
            container.appendChild(f);
          },5000);

        </script>



				</div>
			</div>


<div class="c-article__content">

  
    
<p><strong>Kate Middleton</strong> appare in ogni occasione misurata, sobria, elegante e sempre sorridente: è moglie e madre perfetta, ma gli anni passati sono stati molto difficili per lei e <strong>l’ombra della depressione ha oscurato la sua luce</strong>.</p>



<p>Nonostante il mondo intero veda soltanto il lato luminoso della duchessa di Cambridge, Kate conosce bene questo tipo di demone poiché il <strong>fratello James ci ha combattuto per anni</strong>.</p>



<p><strong><a href="https://www.lolnews.it/lifestyle/2021/10/04/kate-middleton-incinta-regina/">Leggi anche: >> KATE MIDDLETON INCINTA DEL 4° FIGLIO? LA REAZIONE IMMEDIATA DELLA REGINA</a></strong></p>



<h2 id="h-kate-middleton-e-la-depressione-il-dettaglio-del-passato-che-emerge-solo-ora">Kate Middleton e la depressione, il dettaglio del passato che emerge solo ora</h2>



<p>L’11 settembre scorso il minore dei Middleton è <strong>convolato a nozze con l’analista finanziaria Alizeé Thevenet, </strong>attorniato dai parenti più cari, immerso nella natura della Provenza e coi suoi adorati coker spaniel vicino.</p>



<p>Il <strong>contatto con la natura e l’amore incondizionato dei suoi amici a quattro zampe</strong> lo hanno fatto rinascere allontanando la depressione, sono stati fondamentali: tuttavia un prezioso aiuto è arrivato anche da <strong>Kate, Pippa e i loro genitori.</strong></p>



<p><strong><a href="https://www.lolnews.it/lifestyle/2021/08/11/pippa-middleton-piu-ricca-kate-william-patrimonio/" target="_blank" rel="noreferrer noopener">Leggi anche: >> PIPPA MIDDLETON PIÙ RICCA DELLA SORELLA KATE: IL PATRIMONIO DA CAPOGIRO</a></strong></p>



<p>Ebbene in una intervista al <em>Telegraph</em> James ha confessato di <strong>aver spesso avuto pensieri suicidi </strong>e di avere difficoltà ad esprimere ciò che sentiva e pensava in quei momenti: la famiglia è venuta con lui alle sedute con lo psicoterapeuta per aiutarli a comprendere meglio.</p>



<blockquote class="wp-block-quote" id="h-stata-una-cosa-molto-molto-grande-non-dovevamo-fare-terapia-necessariamente-allo-stesso-tempo-ma-individualmente-e-talvolta-insieme-era-importante-perch-li-aiutava-a-capire-me-e-come-funzionava-la-mia-mente"><p>“È stata una cosa molto, molto grande. Non dovevamo fare terapia necessariamente allo stesso tempo, ma individualmente e talvolta insieme. Era importante perché <strong>li aiutava a capire me e come funzionava la mia mente”.</strong></p></blockquote>



<blockquote class="wp-block-quote" id="h-l-unica-cosa-che-potevano-fare-era-venire-ad-alcune-delle-sessioni-di-terapia-per-iniziare-a-capire"><p>“L’unica cosa che potevano fare era venire ad alcune delle sessioni di terapia per iniziare a capire”.</p></blockquote>



<p>Kate Middleton, dunque, ha affrontato questo grande ostacolo contribuendo alla <strong>rinascita del fratello James</strong>, nonostante il ruolo che ricopriva e i numerosi impegni con la Famiglia Reale.</p>



<p><strong><a href="https://www.lolnews.it/lifestyle/2020/06/01/kate-middleton-profezia-william/">Leggi anche: >> KATE E WILLIAM ERANO DESTINATI A STARE INSIEME: LA PROFEZIA DA BRIVIDI RICEVUTA A 13 ANNI</a></strong></p>



<p>Anche <strong>William ha sofferto di disturbi mentali quando era nella RAF</strong> e guidava le ambulanze aeree in Angola: come il cognato James, è stato sull’orlo della depressione lui stesso ma ha saputo, con il giusto aiuto e la vicinanza della moglie, reagire a queste difficoltà.</p>



<p>Foto: Kikapress</p>
</div>




			 <div class="c-article__tags">
			Tag: <a href="https://www.lolnews.it/tag/royals/" rel="tag">Royals</a>			</div>



      <div class="xaos-related-div"><div class="xaos-related-title">Leggi anche</div><div class="xaos-related-posts"><article id="post-132807" class="c-article c-article__widget--category--listnoimg post-132807 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-royals" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/lifestyle/2021/10/07/come-sta-charlene-di-monaco-e-quando-tornera-a-casa-alberto-in-tensione-tra-pochi-giorni/" rel="bookmark" title="Come sta Charlene di Monaco e quando tornerà a casa? Alberto in tensione: “Tra pochi giorni…”">Come sta Charlene di Monaco e quando tornerà a casa? Alberto in tensione: “Tra pochi giorni…”</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-132759" class="c-article c-article__widget--category--listnoimg post-132759 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-news tag-royals" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/lifestyle/2021/10/06/megxit-foto-regina-harry-meghan/" rel="bookmark" title="Megxit, questa foto della Regina ha fatto scappare Harry e Meghan: solo ora si scopre">Megxit, questa foto della Regina ha fatto scappare Harry e Meghan: solo ora si scopre</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-132704" class="c-article c-article__widget--category--listnoimg post-132704 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-royals" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/lifestyle/2021/10/05/figlia-beatrice-york-sienna-segreto-nome/" rel="bookmark" title="Figlia di Beatrice di York, il segreto dietro al nome: non è (solo) un omaggio alla Regina">Figlia di Beatrice di York, il segreto dietro al nome: non è (solo) un omaggio alla Regina</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-132650" class="c-article c-article__widget--category--listnoimg post-132650 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-royals" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/lifestyle/2021/10/04/kate-middleton-incinta-regina/" rel="bookmark" title="Kate Middleton incinta del quarto figlio? Cos’ha detto la Regina">Kate Middleton incinta del quarto figlio? Cos’ha detto la Regina</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-132475" class="c-article c-article__widget--category--listnoimg post-132475 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-news tag-royals" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/lifestyle/2021/09/30/kate-middleton-irlanda-del-nord-tarantola/" rel="bookmark" title="Kate Middleton la reale più coraggiosa: il gesto che ha spiazzato tutti in Irlanda del nord">Kate Middleton la reale più coraggiosa: il gesto che ha spiazzato tutti in Irlanda del nord</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-132406" class="c-article c-article__widget--category--listnoimg post-132406 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-royals" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/lifestyle/2021/09/29/harry-meghan-royal-family-william-prepotente/" rel="bookmark" title="Il vero motivo per cui Harry e Meghan hanno lasciato la Royal Family: c’entra William">Il vero motivo per cui Harry e Meghan hanno lasciato la Royal Family: c’entra William</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-132313" class="c-article c-article__widget--category--listnoimg post-132313 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-royals" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/lifestyle/2021/09/27/harry-meghan-new-york-netflix-regina/" rel="bookmark" title="Harry e Meghan, il vero motivo del viaggio a NY: Regina furiosa, ecco perché">Harry e Meghan, il vero motivo del viaggio a NY: Regina furiosa, ecco perché</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-132225" class="c-article c-article__widget--category--listnoimg post-132225 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-royals" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/lifestyle/2021/09/23/harry-ricorda-filippo-regina-documentario/" rel="bookmark" title="Harry, il ricordo speciale del Principe Filippo: cos’ha svelato nel documentario">Harry, il ricordo speciale del Principe Filippo: cos’ha svelato nel documentario</a></h3>
	</div>

	<div class="cf"></div>

</article>
</div><div style="clear:both;"></div></div>
      


			


		</article>
		<!-- /article -->

    <div id="ai_widget-15" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-10' style='margin: 0px 0; clear: both;'>
<span id="OUTBRAINADV"><span></div>
</div><div id="ai_widget-16" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-11' style='margin: 0px 0; clear: both;'>
<!-- Composite Start -->
<div id="M120002ScriptRootC721461">
        <div id="M120002PreloadC721461">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M120002ScriptRootC721461")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M120002ScriptRootC721461");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=721461;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/l/o/lolnews.it.721461.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End --></div>
</div><div id="ai_widget-10" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Funweek Inread -->
<div id='adv_Inread'></div>

<script>
var adv_Inread_Interval = setInterval(
function(){ 

  if(document.readyState === "complete") {
    clearInterval(adv_Inread_Interval);
    if (advScriptsLoaded){
      googletag.cmd.push(function(){
        googletag.display('adv_Inread')
      });
    }else{
      jQuery('body').on("FW_observeForAdvLoaded", function() {
          googletag.cmd.push(function(){
          googletag.display('adv_Inread')
        });
      });
    }
  }
}
, 1000);
</script>


</div>
</div>
	
	
	</section>
	<!-- /section -->
	</main>

	<div class="c-sidebar">

		<div id="article_sidebar_rx">

		</div>
	        <script>
	        /*
	        document.addEventListener("DOMContentLoaded", function(event) {
	          setTimeout(function(){
	          jQuery.post(
	            js_theme_vars.ajax_url,
	            {
	            'action': 'article_sidebar',
	            'id_post': 132863,
	            'sidebar_name': 'sidebar_detail_rx'

	            },
	            function(response) {
	              jQuery('#article_sidebar_rx').html(response);
	              jQuery(window).lazyLoadXT();
	            }
	          );}
	          ,2000);

	        });
	*/
	        </script>

	        <div id="ai_widget-9" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Funweek BoxTop -->

<div id='adv_BoxTop'></div>

<script>
var adv_BoxTop_Interval = setInterval(
function(){ 

  if(document.readyState === "complete") {
    clearInterval(adv_BoxTop_Interval);
    if (advScriptsLoaded){
      googletag.cmd.push(function(){
        googletag.display('adv_BoxTop')
      });
    }else{
      jQuery('body').on("FW_observeForAdvLoaded", function() {
          googletag.cmd.push(function(){
          googletag.display('adv_BoxTop')
        });
      });
    }
  }
}
, 1000);
</script>

</div>
</div>        <div class="c-xaos-most-viewed-pages-widget__container" id="widget_contents_xaos-most-viewed-pages-widget-3">
                    <h4 class="c-xaos-most-viewed-pages-widget__title">i più visti</h4>
                    <div class="c-xaos-most-viewed-pages-widget__contents ">
            

                  <article id="post-132650" class="c-article c-article__widget--xaos-most-viewed-pages post-132650 type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-royals" role="article">

	<div class="c-article__imagecontainer" >
		<img src="https://www.lolnews.it/app/uploads/2021/02/kika7017720_Kate-Middleton-150x150.jpg">
		<div class="c-article__index"></div>
	</div>

	<div class="c-article__text">
		<div class="c-article__category"><a href="https://www.lolnews.it/lifestyle/">Lifestyle</a></div>		<h3 class="c-article__title" data-ellipsis="6"><a href="https://www.lolnews.it/lifestyle/2021/10/04/kate-middleton-incinta-regina/" rel="bookmark" title="Kate Middleton incinta del quarto figlio? Cos’ha detto la Regina"><span class="title">Kate Middleton incinta del quarto figlio? Cos’ha detto la Regina</span></a></h3>
	</div>

</article>
<article id="post-132762" class="c-article c-article__widget--xaos-most-viewed-pages post-132762 type-xaos-photogallery status-publish has-post-thumbnail hentry category-lifestyle" role="article">

	<div class="c-article__imagecontainer" >
		<img src="https://www.lolnews.it/app/uploads/2021/09/kika7101509_Meghan-Markle-Principe-Harry-150x150.jpg">
		<div class="c-article__index"></div>
	</div>

	<div class="c-article__text">
		<div class="c-article__category"><a href="https://www.lolnews.it/lifestyle/">Lifestyle</a></div>		<h3 class="c-article__title" data-ellipsis="6"><a href="https://www.lolnews.it/fotoracconto/harry-e-meghan-quellimmagine-della-regina-che-non-hanno-digerito/1/harry-e-meghan-quellimmagine-della-regina-che-non-hanno-digerito/" rel="bookmark" title="Harry e Meghan, quell&#8217;immagine della Regina che non hanno digerito"><span class="title">Harry e Meghan, quell&#8217;immagine della Regina che non hanno digerito</span></a></h3>
	</div>

</article>
<article id="post-131299" class="c-article c-article__widget--xaos-most-viewed-pages post-131299 type-post status-publish format-standard has-post-thumbnail status-sticky hentry category-alimentazione category-benessere category-home" role="article">

	<div class="c-article__imagecontainer" >
		<img src="https://www.lolnews.it/app/uploads/2021/08/shutterstock_16883015471-150x150.jpg">
		<div class="c-article__index"></div>
	</div>

	<div class="c-article__text">
		<div class="c-article__category"><a href="https://www.lolnews.it/alimentazione/">Alimentazione</a></div>		<h3 class="c-article__title" data-ellipsis="6"><a href="https://www.lolnews.it/home/2021/08/25/cosa-succede-se-smettiamo-di-bere-caffe-gli-strani-effetti-collaterali-e-i-rischi-per-la-salute/" rel="bookmark" title="Cosa succede se smettiamo di bere caffè? Gli strani effetti collaterali e i rischi per la salute"><span class="title">Cosa succede se smettiamo di bere caffè? Gli strani effetti collaterali e i rischi per la salute</span></a></h3>
	</div>

</article>
<article id="post-101034" class="c-article c-article__widget--xaos-most-viewed-pages post-101034 type-post status-publish format-standard has-post-thumbnail hentry category-home category-lifestyle tag-kate-middleton tag-royals" role="article">

	<div class="c-article__imagecontainer" >
		<img src="https://www.lolnews.it/app/uploads/2019/02/kika5760535_Principe-William-Kate-Middleton-150x150.jpg">
		<div class="c-article__index"></div>
	</div>

	<div class="c-article__text">
		<div class="c-article__category"><a href="https://www.lolnews.it/home/">Home</a></div>		<h3 class="c-article__title" data-ellipsis="6"><a href="https://www.lolnews.it/home/2019/07/03/kate-middleton-dieta-sport-segreto-bellezza/" rel="bookmark" title="Kate Middleton non invecchia mai: il segreto sulla moglie di William. Come si mantiene in forma"><span class="title">Kate Middleton non invecchia mai: il segreto sulla moglie di William. Come si mantiene in forma</span></a></h3>
	</div>

</article>
<article id="post-132669" class="c-article c-article__widget--xaos-most-viewed-pages post-132669 type-post status-publish format-standard has-post-thumbnail hentry category-benessere category-news" role="article">

	<div class="c-article__imagecontainer" >
		<img src="https://www.lolnews.it/app/uploads/2021/10/shutterstock_1742224805-150x150.jpg">
		<div class="c-article__index"></div>
	</div>

	<div class="c-article__text">
		<div class="c-article__category"><a href="https://www.lolnews.it/benessere/">Benessere</a></div>		<h3 class="c-article__title" data-ellipsis="6"><a href="https://www.lolnews.it/benessere/2021/10/04/la-protezione-dalle-forma-gravi-di-covid-19-e-genetica-la-scoperta-scientifica/" rel="bookmark" title="La protezione dalle forma gravi di Covid &#8211; 19 è genetica, la scoperta scientifica"><span class="title">La protezione dalle forma gravi di Covid &#8211; 19 è genetica, la scoperta scientifica</span></a></h3>
	</div>

</article>

                        </div>
        </div>
        <div id="ai_widget-20" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-13' style='margin: 8px 0; clear: both;'>
<div id=""><div class="c-adncolumn">
<article class="c-adncolumn__item">

  <div class="c-adncolumn__item__category">
    <span class="title">
        <a href="https://www.lolnews.it/adnkronos/salute/">salute</a>
    </span>

  </div>

  <div class="c-adncolumn__item__imagecontainer">
        <a href="https://www.lolnews.it/adnkronos/salute/2021/10/07/covid-primi-dati-positivi-su-terza-dose-vaccino-e-antinfluenzale-insieme/"><img title="Covid, primi dati positivi su terza dose vaccino e antinfluenzale insieme" src="https://www.lolnews.it/app/uploads/2021/10/milano._vaccinazione_anti_covid_a_infermieri_e_operatori_sanitari_del_pat_-_seconda_dose_vaccino_pfizer_biotech_covid19.jpeg"></a>
      </div>


  <div class="c-adncolumn__item__texts">
    <h3 class="c-adncolumn__item__title">
        <a href="https://www.lolnews.it/adnkronos/salute/2021/10/07/covid-primi-dati-positivi-su-terza-dose-vaccino-e-antinfluenzale-insieme/" title="Covid, primi dati positivi su terza dose vaccino e antinfluenzale insieme">
          Covid, primi dati positivi su terza dose vaccino e antinfluenzale insieme        </a>
    </h3>
  </div>
</article>
<article class="c-adncolumn__item">

  <div class="c-adncolumn__item__category">
    <span class="title">
        <a href="https://www.lolnews.it/adnkronos/salute/">salute</a>
    </span>

  </div>

  <div class="c-adncolumn__item__imagecontainer">
        <a href="https://www.lolnews.it/adnkronos/salute/2021/10/07/neuromed-protagonista-al-x-congresso-su-mglu/"><img title="Neuromed protagonista al X Congresso su mGlu" src="https://www.lolnews.it/app/uploads/2021/10/neuromed_ingresso.jpeg"></a>
      </div>


  <div class="c-adncolumn__item__texts">
    <h3 class="c-adncolumn__item__title">
        <a href="https://www.lolnews.it/adnkronos/salute/2021/10/07/neuromed-protagonista-al-x-congresso-su-mglu/" title="Neuromed protagonista al X Congresso su mGlu">
          Neuromed protagonista al X Congresso su mGlu        </a>
    </h3>
  </div>
</article>
<article class="c-adncolumn__item">

  <div class="c-adncolumn__item__category">
    <span class="title">
        <a href="https://www.lolnews.it/adnkronos/salute/farmaceutica/">farmaceutica</a>
    </span>

  </div>

  <div class="c-adncolumn__item__imagecontainer">
        <a href="https://www.lolnews.it/adnkronos/salute/farmaceutica/2021/10/07/gsk-storico-ok-oms-a-vaccino-anti-malaria-impegno-per-fornire-15-mln-dosi-lanno/"><img title="Gsk: &#8220;Storico ok Oms a vaccino anti-malaria, impegno per fornire 15 mln dosi l&#8217;anno&#8221;" src="https://www.lolnews.it/app/uploads/2021/10/vaccino_afp.jpg"></a>
      </div>


  <div class="c-adncolumn__item__texts">
    <h3 class="c-adncolumn__item__title">
        <a href="https://www.lolnews.it/adnkronos/salute/farmaceutica/2021/10/07/gsk-storico-ok-oms-a-vaccino-anti-malaria-impegno-per-fornire-15-mln-dosi-lanno/" title="Gsk: &#8220;Storico ok Oms a vaccino anti-malaria, impegno per fornire 15 mln dosi l&#8217;anno&#8221;">
          Gsk: &#8220;Storico ok Oms a vaccino anti-malaria, impegno per fornire 15 mln dosi l&#8217;anno&#8221;        </a>
    </h3>
  </div>
</article>
</div>
<div class="adnk_powered" style="text-align: right;padding: 4px;">
  <a href="https://www.adnkronos.com/"  rel=”nofollow”>
  <img src="https://www.lolnews.it/app/plugins/adnkronos-import//assets/images/adnkronos_agenzia_logo.png" alt="">
  </a>
</div>



<style media="screen">
  .c-adncolumn{
    display: flex;
    padding:10px 0px;
    font-size:16px;
    flex-direction: column;
    background-color: #FFF;
  }
  .c-adncolumn__item{
    display: flex;
    flex-wrap: wrap;
    margin-bottom: 10px;
  }
  .c-adncolumn__item:last-of-type{
    margin-bottom: 0px;
  }

  .c-adncolumn__item__category{
    text-transform: uppercase;
    width: 100%;
    border-bottom: 1px solid #333;
  }
  .c-adncolumn__item__imagecontainer{
    height: 104px;
    width: 140px;
  }
  .c-adncolumn__item__imagecontainer img{
    width: 100%;
    height: 100%;
    -o-object-fit: cover;
    object-fit: cover;
    -o-object-position: center;
    object-position: center;
  }
  .c-adncolumn__item__texts{
    width: calc(100% - 160px);
    padding:10px;
  }

  .c-adncolumn__item__texts h3{
    margin:0px;
    font-weight: normal;
    font-size: 18px;
    line-height: 22px;
  }




</style>

<script type="text/javascript">
  if(typeof (adjustText) == "function"){
    adjustText(".c-adncolumn__item__texts", ".c-adncolumn__item__title a", 3)
    adjustText(".c-adncolumn__item__category", "a", 1);

    $(window).resize(function() {
      console.log("ciao");
      adjustText(".c-adncolumn__item__texts", ".c-adncolumn__item__title a", 3)
      adjustText(".c-adncolumn__item__category", "a", 1);
		});
  }
</script>
</div>


</div>
</div><div id="ai_widget-17" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Funweek BoxBottom -->

<div id='adv_BoxBottom'></div>

<script>
var adv_BoxBottom_Interval = setInterval(
function(){ 

  if(document.readyState === "complete") {
    clearInterval(adv_BoxBottom_Interval);
    if (advScriptsLoaded){
      googletag.cmd.push(function(){
        googletag.display('adv_BoxBottom')
      });
    }else{
      jQuery('body').on("FW_observeForAdvLoaded", function() {
          googletag.cmd.push(function(){
          googletag.display('adv_BoxBottom')
        });
      });
    }
  }
}
, 1000);
</script>


</div>
</div>	</div>






</div>





<footer class="c-footer">
	<div class="c-footer__logo">

				<img src="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-footer.png?v=2" alt="LOLnews" id="logo-footer" data-retina="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-footer@2x.png?v=2" />




	</div>
	<div class="c-footer__main-nav">
		<nav >
			<ul id="menu-footer-link" class="nav footer-nav cf"><li id="menu-item-87004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87004"><a href="https://www.lolnews.it/contatti/">Contatti</a></li>
<li id="menu-item-87005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87005"><a href="https://www.lolnews.it/redazione/">Redazione</a></li>
<li id="menu-item-87006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87006"><a href="https://www.lolnews.it/cookie-policy-2017/">Cookie Policy</a></li>
<li id="menu-item-87016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87016"><a href="https://www.lolnews.it/privacy/">Informativa Privacy</a></li>
</ul>		</nav>
	</div>

	<div class="c-footer__dynamic">
		<div class="c-footer__col">
			<div id="custom_html-3" class="widget_text c-xaoswidget__container widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin: 10px auto 30px;">
	<a onclick="window.__cmp('displayConsentUi');">IMPOSTAZIONI PRIVACY</a>

</div>

Quest’opera è distribuita con <u>Licenza Creative Commons Attribuzione – Non commerciale</u> – Non opere derivate 2.5 Italia.<br><br>
Direttore <b>Marco Del Bene</b>,
direttore@lolnews.it<br><br>
Registro Stampa del Tribunale di Roma<br><br>LOLNEWS iscrizione n. 35/2020 del 24 marzo 2020<br><br>


Partner foto @Kikapress<br></div></div>		</div>

		<div class="c-footer__col">
			<div id="custom_html-2" class="widget_text c-xaoswidget__container widget_custom_html"><div class="textwidget custom-html-widget">Edito da  <a href="https://www.hf4.it"><u>HF4, Have Fun For</u></a>
<br><br>


DISCLAIMER: Alcune delle foto presenti nei siti LOLNEWS sono prese da internet attraverso ricerche su media liberi da diritto di autore, valutate quindi di pubblico dominio. Se il soggetto, gli autori ed eventuali detentori di diritti dovessero avere qualcosa in contrario alla pubblicazione, si prega di segnalarlo alla redazione, alla mail redazione@lolnews.it. Si provvederà alla rimozione delle immagini nel più breve tempo possibile.</div></div>		</div>

		<div class="c-footer__col">
					</div>
	</div>

	<p class="source-org copyright">&copy; 2021 LOLnews.</p>

</footer>



<script src='https://www.lolnews.it/app/plugins/x-import-share/assets/js/frontend.min.js?ver=1.0.0' id='x_import_share-frontend-js'></script>
<script src='https://www.lolnews.it/app/themes/lolnews-xtheme/src/js/header.js?ver=1620746263' id='xheader-js'></script>
<script src='https://www.lolnews.it/app/mu-plugins/xaos-photogallery/assets/js/scripts.js?ver=1.0.0' id='xaos-photogallery-js'></script>
<script src='https://www.lolnews.it/wp/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<!-- START ADV PIEMME FOOTER -->

<!-- Funweek IntropageOvl -->
<div id='adv_IntropageOvl'></div>

<!-- END ADV PIEMME FOOTER -->






	</body>
</html>
