<!doctype html>
<html lang="it-IT" class="no-js">
	<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta charset="UTF-8">
		

		<link href="//www.google-analytics.com" rel="dns-prefetch">
		<link href="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/icons/favicon.ico" rel="shortcut icon">
		<link href="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/icons/touch.png" rel="apple-touch-icon-precomposed">
		<link rel="alternate" type="application/rss+xml" title="LOLnews" href="https://www.lolnews.it/feed/" />


		<meta name="viewport" content="width=device-width, initial-scale=1.0">


		
<!-- This site is optimized with the Yoast SEO Premium plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Le orecchie dei cani vanno pulite? Cosa devi sapere</title>
<meta name="description" content="Prenderci cura dei nostri amici a quattro zampe è importante, ma attenzione agli errori. Le orecchie dei cani, ad esempio, vanno pulite?"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.lolnews.it/lifestyle/le-orecchie-dei-cani-vanno-pulite-cosa-devi-sapere/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le orecchie dei cani vanno pulite? Cosa devi sapere" />
<meta property="og:description" content="Prenderci cura dei nostri amici a quattro zampe è importante, ma attenzione agli errori. Le orecchie dei cani, ad esempio, vanno pulite?" />
<meta property="og:url" content="https://www.lolnews.it/lifestyle/le-orecchie-dei-cani-vanno-pulite-cosa-devi-sapere/" />
<meta property="og:site_name" content="LOLnews" />
<meta property="article:section" content="Lifestyle" />
<meta property="article:published_time" content="2020-09-22T11:14:22+00:00" />
<meta property="article:modified_time" content="2020-09-22T16:18:04+00:00" />
<meta property="og:updated_time" content="2020-09-22T16:18:04+00:00" />
<meta property="og:image" content="https://www.lolnews.it/app/uploads/2020/09/shutterstock_1021918567.jpg" />
<meta property="og:image:secure_url" content="https://www.lolnews.it/app/uploads/2020/09/shutterstock_1021918567.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Prenderci cura dei nostri amici a quattro zampe è importante, ma attenzione agli errori. Le orecchie dei cani, ad esempio, vanno pulite?" />
<meta name="twitter:title" content="Le orecchie dei cani vanno pulite? Cosa devi sapere" />
<meta name="twitter:image" content="https://www.lolnews.it/app/uploads/2020/09/shutterstock_1021918567.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lolnews.it/#organization","name":"LolNews","url":"https://www.lolnews.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.lolnews.it/#logo","inLanguage":"it-IT","url":"https://www.lolnews.it/app/uploads/2019/11/logo-amp.png","width":250,"height":52,"caption":"LolNews"},"image":{"@id":"https://www.lolnews.it/#logo"}},{"@type":"WebSite","@id":"https://www.lolnews.it/#website","url":"https://www.lolnews.it/","name":"LOLnews","inLanguage":"it-IT","description":"Curiosit\u00e0, Storie, Opinioni","publisher":{"@id":"https://www.lolnews.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lolnews.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lolnews.it/lifestyle/le-orecchie-dei-cani-vanno-pulite-cosa-devi-sapere/#primaryimage","inLanguage":"it-IT","url":"https://www.lolnews.it/app/uploads/2020/09/shutterstock_1021918567.jpg","width":1200,"height":800,"caption":"come pulire le orecchie dei cani"},{"@type":"WebPage","@id":"https://www.lolnews.it/lifestyle/le-orecchie-dei-cani-vanno-pulite-cosa-devi-sapere/#webpage","url":"https://www.lolnews.it/lifestyle/le-orecchie-dei-cani-vanno-pulite-cosa-devi-sapere/","name":"Le orecchie dei cani vanno pulite? Cosa devi sapere","isPartOf":{"@id":"https://www.lolnews.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.lolnews.it/lifestyle/le-orecchie-dei-cani-vanno-pulite-cosa-devi-sapere/#primaryimage"},"datePublished":"2020-09-22T11:14:22+00:00","dateModified":"2020-09-22T16:18:04+00:00","description":"Prenderci cura dei nostri amici a quattro zampe \u00e8 importante, ma attenzione agli errori. Le orecchie dei cani, ad esempio, vanno pulite?","breadcrumb":{"@id":"https://www.lolnews.it/lifestyle/le-orecchie-dei-cani-vanno-pulite-cosa-devi-sapere/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.lolnews.it/lifestyle/le-orecchie-dei-cani-vanno-pulite-cosa-devi-sapere/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lolnews.it/","url":"https://www.lolnews.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.lolnews.it/lifestyle/le-orecchie-dei-cani-vanno-pulite-cosa-devi-sapere/","url":"https://www.lolnews.it/lifestyle/le-orecchie-dei-cani-vanno-pulite-cosa-devi-sapere/","name":"Le orecchie dei cani vanno pulite? Cosa devi sapere"}}]},{"@type":"NewsArticle","@id":"https://www.lolnews.it/lifestyle/le-orecchie-dei-cani-vanno-pulite-cosa-devi-sapere/#article","isPartOf":{"@id":"https://www.lolnews.it/lifestyle/le-orecchie-dei-cani-vanno-pulite-cosa-devi-sapere/#webpage"},"author":{"@id":"https://www.lolnews.it/#/schema/person/95e47b6d80110ba1817f3c59bda90716"},"headline":"Le orecchie dei cani vanno pulite? Cosa devi sapere","datePublished":"2020-09-22T11:14:22+00:00","dateModified":"2020-09-22T16:18:04+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lolnews.it/lifestyle/le-orecchie-dei-cani-vanno-pulite-cosa-devi-sapere/#webpage"},"publisher":{"@id":"https://www.lolnews.it/#organization"},"image":{"@id":"https://www.lolnews.it/lifestyle/le-orecchie-dei-cani-vanno-pulite-cosa-devi-sapere/#primaryimage"},"articleSection":"Lifestyle,News","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.lolnews.it/#organization"}},{"@type":["Person"],"@id":"https://www.lolnews.it/#/schema/person/95e47b6d80110ba1817f3c59bda90716","name":"Elena Balestri","image":{"@type":"ImageObject","@id":"https://www.lolnews.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/1c7e32c1c406f4dfcd1323e3f6989232?s=96&d=mm&r=g","caption":"Elena Balestri"},"description":"Toscana, una laurea in Architettura e un grande amore per il teatro e il raccontare storie. Su Funweek vi racconter\u00f2 il mondo del Cinema e della TV.","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://www.lolnews.it/lifestyle/le-orecchie-dei-cani-vanno-pulite-cosa-devi-sapere/amp/" /><meta name="generator" content="AMP for WP 1.0.63"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://www.lolnews.it/app/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=2.9.4' media='all' />
<script src='https://www.lolnews.it/app/themes/xtheme/src/js/lib/jquery-3.4.1.min.js?ver=3.4.1' id='jquery-js'></script>
<link rel="https://api.w.org/" href="https://www.lolnews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lolnews.it/wp-json/wp/v2/posts/116482" /><link rel="alternate" type="application/json+oembed" href="https://www.lolnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lolnews.it%2Flifestyle%2Fle-orecchie-dei-cani-vanno-pulite-cosa-devi-sapere%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lolnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lolnews.it%2Flifestyle%2Fle-orecchie-dei-cani-vanno-pulite-cosa-devi-sapere%2F&#038;format=xml" />

<!-- STYLE IN LINE  -->
<link rel='stylesheet' id='x-optimized-css'  href='https://www.lolnews.it/app/uploads/optimized_css/c98f820fb0611fd558eb6579393ed7e9.css?v=1600812732' type='text/css' media='all' />
<style>
.qc-cmp-persistent-link { display: none !important; }
</style>


<!-- TradeDoubler site verification 3103691 -->


<script>
var advScriptsLoaded = false;
</script>	
	</head>
	<body class="post-template-default single single-post postid-116482 single-format-standard le-orecchie-dei-cani-vanno-pulite-cosa-devi-sapere">


			<div class="">
				<div id="ai_widget-12" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-12' style='margin: 0px 0; clear: both;'>
<!-- Google Tag Manager -->
<script>

setTimeout(function(){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NXK796T');},4500)


</script>
<!-- End Google Tag Manager -->


<!-- Google Tag Manager (noscript) -->
<noscript><xtag id="dfccea0f10a48e92bf5a7708402653d7"></xtag>
			<script>
  setTimeout(function() {
    var f = document.createElement('iframe');
    f.setAttribute('src', "https://www.googletagmanager.com/ns.html?id=GTM-NXK796T");
f.setAttribute('height', "0");
f.setAttribute('width', "0");
f.setAttribute('style', "display:none;visibility:hidden");

		document.getElementById('dfccea0f10a48e92bf5a7708402653d7').appendChild(f);
  },5000);
</script></noscript>
<!-- End Google Tag Manager (noscript) --></div>
</div>			</div>
		

		<div class="c-header__top-bar">
				<div class="wrapper">
						<div class="slim-header">
								<span class="hidden-xs">Questo sito contribuisce alla audience di </span><img alt='LOLnews | Curiosità, Storie, Opinioni' class="slim-header-image" src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/themes/xtheme/src/img/logo_ilmessaggero.png">
						</div>
				</div>
		</div>



			<!-- header -->
			<header class="c-header">
				<div class="">
					<div class="c-header__row c-header__row1">

						<div class="col2 cities-menu wrapper" data-menuname="Network">
							<ul id="menu-cities" class="menu"><li id="menu-item-104142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104142"><a href="https://www.lolnews.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-104135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104135"><a href="https://www.lolnews.it/redazione/">Redazione</a></li>
<li id="menu-item-104133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104133"><a href="https://www.lolnews.it/privacy/">Informativa Privacy</a></li>
<li id="menu-item-104134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104134"><a href="https://www.lolnews.it/contatti/">Contatti</a></li>
<li id="menu-item-104136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104136"><a href="https://www.lolnews.it/cookie-policy-2017/">Cookie Policy</a></li>
</ul>						</div>
					</div>

					<div class="c-header__row c-header__row2 wrapper">
						<div class="col1 menu-button ">
								<i class="" aria-hidden="true"></i>
						</div>
						<div class="col2 logo-container">
								<div class="logo">

								<a href="https://www.lolnews.it"><img src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo.png?v=2" alt="LOLnews" id="logo" data-retina="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo@2x.png?v=2" /></a>

								</div>

								

						</div>
						<div class="col3 search-button">
								<a href="#"><i class="" aria-hidden="true"></i></a>
						</div>

					</div>



				</div>



				<div class="c-header__row4">
						<div class="hot-trends__container">
								<div class="hot-trends " data-menuname="Trends">
										<ul id="menu-trends" class="menu"><li id="menu-item-104145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104145"><a href="https://www.lolnews.it/news/">News</a></li>
<li id="menu-item-96321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96321"><a href="https://www.lolnews.it/storie/">Storie</a></li>
<li id="menu-item-96109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96109"><a href="https://www.lolnews.it/bellezza/">Bellezza</a></li>
<li id="menu-item-96112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-96112"><a href="https://www.lolnews.it/lifestyle/">Lifestyle</a></li>
<li id="menu-item-96110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96110"><a href="https://www.lolnews.it/benessere/">Benessere</a></li>
<li id="menu-item-96111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96111"><a href="https://www.lolnews.it/benessere/dieta/">Dieta</a></li>
<li id="menu-item-96113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96113"><a href="https://www.lolnews.it/mamma/">Mamma</a></li>
<li id="menu-item-96114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96114"><a href="https://www.lolnews.it/psicologia/">Psicologia</a></li>
</ul>								</div>

						</div>
				</div>


			</header>
			<!-- /header -->

			<div id='header-body_separator'></div>

      									<div class="c-sidebar_after_header">
										<div id="ai_widget-7" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Funweek SkinLdb DONE -->
<div id='adv_SkinLdb'></div>

<script>
var adv_SkinLdb_Interval = setInterval(
function(){ 

  if(document.readyState === "complete") {
    clearInterval(adv_SkinLdb_Interval);
    if (advScriptsLoaded){
      googletag.cmd.push(function(){
        googletag.display('adv_SkinLdb')
      });
    }else{
      jQuery('body').on("FW_observeForAdvLoaded", function() {
          googletag.cmd.push(function(){
          googletag.display('adv_SkinLdb')
        });
      });
    }
  }
}
, 1000);
</script>


</div>
</div>									</div>
									<div class="wrapper c-maincontainer">

	<main role="main" aria-label="Content">
	<!-- section -->
	<section>

	
    

		<!-- article -->
		<article id="post-116482" class="c-article  post-116482 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-news">



      <p id="breadcrumbs"><span><span><a href="https://www.lolnews.it/" >Home</a>  <span class="breadcrumb_last" aria-current="page">Le orecchie dei cani vanno pulite? Cosa devi sapere</span></span></span></p>

			<!-- <div class="c-article__category">
					<a href="https://www.lolnews.it/lifestyle/">Lifestyle</a>
			</div> -->



			<!-- post title -->
			<div class="c-article__title__container" id="post_title">
				<h1>
					Le orecchie dei cani vanno pulite? Cosa devi sapere				</h1>
				<span class='extra_title'> <a class='extra_title_item extra_title_internal_item' href='https://www.lolnews.it/fotoracconto/le-orecchie-dei-cani-vanno-pulite-cosa-devi-sapere/1/le-orecchie-dei-cani-vanno-pulite'>Foto</a> </span>			</div>



      <div class="c-article__excerpt">
    Nella prenderci cura dei nostri amici a quattro zampe a volte possiamo commettere involontariamente degli errori. Le orecchie dei cani ad esempio, vanno pulite? </div>

<!-- post details -->
<div class="c-article__details">

  <span class="author"><a href="https://www.lolnews.it/author/elena/" title="Articoli scritti da Elena Balestri" rel="author">Elena Balestri</a> </span>
  -
  <span class="date">
    <time datetime="2020-09-22 13:14">
      22/09/2020 1:14 pm    </time>
  </span>
  - Ultimo aggiornamento 
  <span class="date">
    <time datetime="2020-09-22 18:18">
      22/09/2020 6:18 pm    </time>
  </span>
</div>
<!-- /post details -->


<div id="c-main-share-bar" class="share">

    <div data-network="facebook" class="st-custom-button fa fa-share share_facebook" ><span class="share_text">Condividi su Facebook</span></div>

    <div class="other_shares">
      <div class="other_buttons">
                <div data-network="twitter" class="st-custom-button fa fa-twitter" ></div>
        <div data-network="whatsapp" class="st-custom-button whatsapp fa fa-whatsapp" ></div>
      </div>
    </div>


</div>






					<script type="application/ld+json">
					{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"Cosa bisogna sapere per prendersi cura delle orecchie dei cani","description":"Prendersi cura dei propri animali domestici \u00e8 importante, ma a volte certi di fare del bene si possono commettere alcuni errori. Ad esempio, le orecchie dei cani vanno pulite? Si ma a seconda della razza, delle abitudini e dello stile di vita del cane e d","uploadDate":"2020-09-22 18:17:25","thumbnailUrl":"https:\/\/www.lolnews.it\/app\/uploads\/2020\/09\/video_thumb_116510.jpg"}					</script>


			<div class="containing-block video-containing-block">

				<div id="container_loading_icon" class="container_loading_icon">
					<img src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/mu-plugins/xaos-video-dcut/assets/images/loading-icon.gif" alt="loading">
				</div>

				<div class="outer-container" id="xaos_video_dcut_player">

          
					<div id="container_kBclDpL6KmI" style="position:relative;"><div id="player" style="position:absolute; top:0"></div></div>

					    <script>
              setTimeout(function(){
					      // 2. This code loads the IFrame Player API code asynchronously.
					      var tag = document.createElement('script');

					      tag.src = "https://www.youtube.com/iframe_api";
					      var firstScriptTag = document.getElementsByTagName('script')[0];

                var container = document.getElementById('container_kBclDpL6KmI');
            		container.setAttribute('style',container.getAttribute('style')+';padding-bottom:56.25%;');
					      firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

                },5000);

					      // 3. This function creates an <iframe> (and YouTube player)
					      //    after the API code downloads.
					      var player;
					      function onYouTubeIframeAPIReady() {
					        player = new YT.Player('player', {
					          height: '100%',
					          width: '100%',
					          videoId: 'kBclDpL6KmI',
					          events: {
					            'onReady': onPlayerReadyCaller,
					            'onStateChange': onPlayerStateChangeCaller
					          }
					        });
					      }

						function onPlayerReadyCaller ( event ) {
							if ( typeof onPlayerReady != "undefined" ) {
								onPlayerReady(event);
							} else {
								event.target.playVideo();
							}
						}

						function onPlayerStateChangeCaller () {
							if ( typeof onPlayerStateChange != "undefined" ) {
								onPlayerStateChange();
							}
						}

					    </script>



				</div>
			</div>


<div class="c-article__content">

  
    <p>Prendersi cura dei propri animali domestici è importante, ma a volte certi di fare del bene si possono commettere alcuni errori. Ad esempio, <strong>le orecchie dei cani vanno pulite?</strong> Si ma a seconda della razza, delle abitudini e dello stile di vita del cane e di eventuali allergie, la pulizia deve essere più o meno frequente.</p>
<h2><span data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Le orecchie dei cani vanno pulite? Cosa devi sapere&quot;}" data-sheets-userformat="{&quot;2&quot;:513,&quot;3&quot;:{&quot;1&quot;:0},&quot;12&quot;:0}">Le orecchie dei cani vanno pulite? Cosa devi sapere</span></h2>
<p><a href="https://www.lolnews.it/lifestyle/come-calcolare-eta-umana-cane-nuova-formula/" target="_blank" rel="noopener noreferrer"><span data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;LEGGI ANCHE: -- Quanti anni umani ha il tuo cane? Forse hai sempre sbagliato a contarli: la nuova formula&quot;}" data-sheets-userformat="{&quot;2&quot;:513,&quot;3&quot;:{&quot;1&quot;:0},&quot;12&quot;:0}"><strong>Leggi anche:&gt;&gt; QUANTI ANNI UMANI HA IL TUO CANE? FORSE HAI SEMPRE SBAGLIATO A CONTARLI: LA NUOVA FORMULA</strong></span></a></p>
<p>Oggi l&#8217;attenzione verso il benessere dei nostri amici a quatto zampe è sempre maggiore. A volte però, anche se il nostro operato è a fin di bene, possiamo commettere qualche errore. Come ad esempio lavare il cane troppo spesso o non pulire le loro orecchie.</p>
<p>Se avete dubbi su <strong>quale sia il giusto comportamento</strong> da avere con il vostro amico a quattro zampe, il vostro veterinario vi indicherà quali sono gli atteggiamenti giusti da seguire. Per quanto riguarda le orecchie dei cani, è bene controllarle spesso e far si che siano pulite. In linea di massima non vanno pulite tutti i giorni (a meno che non si stia seguendo una cura). Sono una parte molto delicata e sensibile, soggetta ad infiammazioni e anche a patologie.</p>
<p>E&#8217; bene quindi <strong>controllarle e mantenerle pulite</strong>. In basa alla razza ci sono cani che hanno una maggiore predisposizione a malattie del condotto uditivo. E&#8217; il caso dei cani con le orecchie cadenti, come cocker e bassotti; i barboncini sono molto delicati e il loro pelo riccio può causare problemi di ipertricosi. Ci sono poi alcune razze che hanno un&#8217;abbondante produzione di cerume.</p>
<p>Il <strong>padiglione auricolare e il condotto uditivo dei cani presenta delle differenze a seconda della tipologia di cane.</strong> I bassotti, ad esempio, hanno orecchie lunghe con un condotto uditivo più lungo di altri in cui si può accumulare cerume e tappi. Il consiglio secondo <strong>Christine Caplan, tecnico veterinario</strong>, è quello di pulirle in questo caso una volta a settimana.</p>
<p>Ci sono <strong>appositi detergenti</strong> e vi potete aiutare con i classici batuffoli di cotone o garze sterili. Siate delicati nei movimenti, non abbiate fretta e non andate troppo in profondità potreste causare danni. Assicuratevi che il vostro cane sia rilassato prima di iniziare la pulizia. Potete aiutarvi con qualche chicco come premio per tenerlo buono e convincerlo che in fin dei conti non è poi così male farsi pulire le orecchie. Di norma i cani non amano farsi toccare l&#8217;interno dell&#8217;orecchio (ma in fin dei conti a voi farebbe piacere?), perciò il consiglio è di abituarli fin da cuccioli a questa prassi.</p>
<h3>Cosa guardare quando si controlla le orecchie del cane e i campanelli di allarme</h3>
<p>Fate attenzione al colore della parte interna: tendenzialmente deve essere rosa o grigio rosato. Osservate se ci sia la presenza di bolle, tumefazioni o secrezioni e nel caso la risposta fosse affermativa, il consiglio è di farlo visitare dal vostro veterinario.</p>
<p>Tuttavia ci sono dei <strong>campanelli di allarme</strong> che vi possono mettere in guardia e far capire che forse la sporcizia nell&#8217;orecchio del vostro cane può essere dettata da altro o che il vostro cane ha un &#8216;problema&#8217; all&#8217;orecchio.</p>
<blockquote><p>&#8220;Se noti che il tuo cane scuote la testa, tenendo la testa da un lato, &#8211; ha dichiarato il dottor Brian Collins, veterinario del Cornell University College of Veterinary Medicine &#8211; o se noti uno strano odore o segni di dolore, chiedi al tuo veterinario di esaminarlo il prima possibile&#8221;.</p></blockquote>
<p>Anche il grattare spesso la zona dell&#8217;orecchio può essere un segnale per dirvi che qualcosa non va.</p>
<p>Crediti foto@shutterstock</p>
</div>




			 <div class="c-article__tags">
						</div>



      
  <span id="x-sidebar-sidebar_after_content-lifestyle-le-orecchie-dei-cani-vanno-pulite-cosa-devi-sapere">  </span>

  <script>
  window.addEventListener('xaosPageLoaded', function (e) {
    setTimeout(function(){
    jQuery.ajax({
        url: 'https://www.lolnews.it/x-sidebar/?sidebar_name=sidebar_after_content&category_name=lifestyle&pname=le-orecchie-dei-cani-vanno-pulite-cosa-devi-sapere',

        type: 'get',
        error: function(XMLHttpRequest, textStatus, errorThrown){

        },
        success: function(response){
          // console.log('The server responded: ', response);
          jQuery('#x-sidebar-sidebar_after_content-lifestyle-le-orecchie-dei-cani-vanno-pulite-cosa-devi-sapere').html(response);
          setTimeout(function(){
            var evt_xaosPageModified = new CustomEvent('xaosPageModified', { });
            window.dispatchEvent(evt_xaosPageModified);
          },1000);
        }
    });

  },3000);

    //do work
  });
  </script>
  
            <div class="post_videogallery_block">
        <div class="post_photogallery_title">
          Guarda la photogallery        </div>

      	<div class="post_photogallery">
		<div class="post_photogallery_container">
				<div class="post_photogallery_slide_container">
				<div class="post_photogallery_slide_container_image ">
					<a href="https://www.lolnews.it/fotoracconto/le-orecchie-dei-cani-vanno-pulite-cosa-devi-sapere/1/le-orecchie-dei-cani-vanno-pulite/">
										<img src="https://www.lolnews.it/app/uploads/2020/09/kika5005306_Doberman-150x150.jpg" class="post_photogallery_slide_img object-fit" data-srcset="https://www.lolnews.it/app/uploads/2020/09/kika5005306_Doberman-210x300.jpg 2x" alt="le orecchie dei cani vanno pulite?" title="le orecchie dei cani vanno pulite?">
					</a>
				</div>
							</div>
								<div class="post_photogallery_slide_container">
				<div class="post_photogallery_slide_container_image ">
					<a href="https://www.lolnews.it/fotoracconto/le-orecchie-dei-cani-vanno-pulite-cosa-devi-sapere/2/qual-e-il-giusto-comportamento/">
										<img src="https://www.lolnews.it/app/uploads/2020/09/kika5030942_Portrait-of-golden-retriever-in-sunlight-150x150.jpg" class="post_photogallery_slide_img object-fit" data-srcset="https://www.lolnews.it/app/uploads/2020/09/kika5030942_Portrait-of-golden-retriever-in-sunlight-400x266.jpg 2x" alt="Qual è il giusto comportamento?" title="Qual è il giusto comportamento?">
					</a>
				</div>
							</div>
								<div class="post_photogallery_slide_container">
				<div class="post_photogallery_slide_container_image ">
					<a href="https://www.lolnews.it/fotoracconto/le-orecchie-dei-cani-vanno-pulite-cosa-devi-sapere/3/controllarle-e-mantenerle-pulite/">
										<img src="https://www.lolnews.it/app/uploads/2020/09/kika5029849_Senior-man-stroking-dog-150x150.jpg" class="post_photogallery_slide_img object-fit" data-srcset="https://www.lolnews.it/app/uploads/2020/09/kika5029849_Senior-man-stroking-dog-400x259.jpg 2x" alt="controllarle e mantenerle pulite" title="controllarle e mantenerle pulite">
					</a>
				</div>
							</div>
								<div class="post_photogallery_slide_container">
				<div class="post_photogallery_slide_container_image has_opacity">
					<a href="https://www.lolnews.it/fotoracconto/le-orecchie-dei-cani-vanno-pulite-cosa-devi-sapere/4/con-cosa-pulire-le-orecchie-del-cane/">
										<img src="https://www.lolnews.it/app/uploads/2020/09/kika5028248_Dog-lying-on-sofa-blanket-150x150.jpg" class="post_photogallery_slide_img object-fit" data-srcset="https://www.lolnews.it/app/uploads/2020/09/kika5028248_Dog-lying-on-sofa-blanket-400x261.jpg 2x" alt="Con cosa pulire le orecchie del cane?" title="Con cosa pulire le orecchie del cane?">
					</a>
				</div>
									<a href="https://www.lolnews.it/fotoracconto/le-orecchie-dei-cani-vanno-pulite-cosa-devi-sapere/4/con-cosa-pulire-le-orecchie-del-cane/">
						<div class="post_photogallery_more_slides">+3</div>
					</a>
								</div>
							</div>
	</div>
	      </div>
      


			


		</article>
		<!-- /article -->

    
  <span id="x-sidebar-sidebar_after_post-lifestyle-le-orecchie-dei-cani-vanno-pulite-cosa-devi-sapere">  </span>

  <script>
  window.addEventListener('xaosPageLoaded', function (e) {
    setTimeout(function(){
    jQuery.ajax({
        url: 'https://www.lolnews.it/x-sidebar/?sidebar_name=sidebar_after_post&category_name=lifestyle&pname=le-orecchie-dei-cani-vanno-pulite-cosa-devi-sapere',

        type: 'get',
        error: function(XMLHttpRequest, textStatus, errorThrown){

        },
        success: function(response){
          // console.log('The server responded: ', response);
          jQuery('#x-sidebar-sidebar_after_post-lifestyle-le-orecchie-dei-cani-vanno-pulite-cosa-devi-sapere').html(response);
          setTimeout(function(){
            var evt_xaosPageModified = new CustomEvent('xaosPageModified', { });
            window.dispatchEvent(evt_xaosPageModified);
          },1000);
        }
    });

  },3000);

    //do work
  });
  </script>
  
	
	
	</section>
	<!-- /section -->
	</main>

	<div class="c-sidebar">

		<div id="article_sidebar_rx">

		</div>
	        <script>
	        /*
	        document.addEventListener("DOMContentLoaded", function(event) {
	          setTimeout(function(){
	          jQuery.post(
	            js_theme_vars.ajax_url,
	            {
	            'action': 'article_sidebar',
	            'id_post': 116482,
	            'sidebar_name': 'sidebar_detail_rx'

	            },
	            function(response) {
	              jQuery('#article_sidebar_rx').html(response);
	              jQuery(window).lazyLoadXT();
	            }
	          );}
	          ,2000);

	        });
	*/
	        </script>

	        
  <span id="x-sidebar-sidebar_detail_rx-lifestyle-le-orecchie-dei-cani-vanno-pulite-cosa-devi-sapere">  </span>

  <script>
  window.addEventListener('xaosPageLoaded', function (e) {
    setTimeout(function(){
    jQuery.ajax({
        url: 'https://www.lolnews.it/x-sidebar/?sidebar_name=sidebar_detail_rx&category_name=lifestyle&pname=le-orecchie-dei-cani-vanno-pulite-cosa-devi-sapere',

        type: 'get',
        error: function(XMLHttpRequest, textStatus, errorThrown){

        },
        success: function(response){
          // console.log('The server responded: ', response);
          jQuery('#x-sidebar-sidebar_detail_rx-lifestyle-le-orecchie-dei-cani-vanno-pulite-cosa-devi-sapere').html(response);
          setTimeout(function(){
            var evt_xaosPageModified = new CustomEvent('xaosPageModified', { });
            window.dispatchEvent(evt_xaosPageModified);
          },1000);
        }
    });

  },3000);

    //do work
  });
  </script>
  	</div>






</div>





<footer class="c-footer">
	<div class="c-footer__logo">

				<img src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-footer.png?v=2" alt="LOLnews" id="logo-footer" data-retina="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-footer@2x.png?v=2" />




	</div>
	<div class="c-footer__main-nav">
		<nav >
			<ul id="menu-footer-link" class="nav footer-nav cf"><li id="menu-item-87004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87004"><a href="https://www.lolnews.it/contatti/">Contatti</a></li>
<li id="menu-item-87005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87005"><a href="https://www.lolnews.it/redazione/">Redazione</a></li>
<li id="menu-item-87006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87006"><a href="https://www.lolnews.it/cookie-policy-2017/">Cookie Policy</a></li>
<li id="menu-item-87016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87016"><a href="https://www.lolnews.it/privacy/">Informativa Privacy</a></li>
</ul>		</nav>
	</div>

	<div class="c-footer__dynamic">
		<div class="c-footer__col">
			<div id="custom_html-3" class="widget_text c-xaoswidget__container widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin: 10px auto 30px;">
	<a onclick="window.__cmp('displayConsentUi');">IMPOSTAZIONI PRIVACY</a>

</div>

Quest’opera è distribuita con <u>Licenza Creative Commons Attribuzione – Non commerciale</u> – Non opere derivate 2.5 Italia.<br><br>
Direttore <b>Marco Del Bene</b>,
direttore@lolnews.it<br><br>
Registro Stampa del Tribunale di Roma<br><br>LOLNEWS iscrizione n. 35/2020 del 24 marzo 2020<br><br>


Partner foto @Kikapress<br></div></div>		</div>

		<div class="c-footer__col">
			<div id="custom_html-2" class="widget_text c-xaoswidget__container widget_custom_html"><div class="textwidget custom-html-widget">Edito da  <a href="https://www.hf4.it"><u>HF4, Have Fun For</u></a>
<br><br>


DISCLAIMER: Alcune delle foto presenti nei siti LOLNEWS sono prese da internet attraverso ricerche su media liberi da diritto di autore, valutate quindi di pubblico dominio. Se il soggetto, gli autori ed eventuali detentori di diritti dovessero avere qualcosa in contrario alla pubblicazione, si prega di segnalarlo alla redazione, alla mail redazione@lolnews.it. Si provvederà alla rimozione delle immagini nel più breve tempo possibile.</div></div>		</div>

		<div class="c-footer__col">
					</div>
	</div>

	<p class="source-org copyright">&copy; 2020 LOLnews.</p>

</footer>




<!-- SCRIPT IN FOOTER  -->
<script type="text/javascript" src="https://www.lolnews.it/app/uploads/optimized_script/5e1a6d1b749c2b828626193b3b2a24cc.js?v=1600812767"></script>

<script src='https://www.lolnews.it/wp/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
<!-- START ADV PIEMME FOOTER -->

<!-- Funweek IntropageOvl -->
<div id='adv_IntropageOvl'></div>

<!-- END ADV PIEMME FOOTER -->






	</body>
</html>
