<!doctype html>
<html lang="it-IT" class="no-js">

<head>
    <meta charset="UTF-8">
    <title>
        Incontro segreto tra Harry e Carlo: cos&#039;hanno stabilito durante il Giubileo -         :         LOLnews    </title>

    <link href="//www.google-analytics.com" rel="dns-prefetch">
    <link href="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/icons/favicon.ico" rel="shortcut icon">
    <link href="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/icons/touch.png"
        rel="apple-touch-icon-precomposed">
    <link rel="alternate" type="application/rss+xml" title="LOLnews"
        href="https://www.lolnews.it/feed/" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">


    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.4 (Yoast SEO v18.7) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Emerge una riunione segreta tenuta tra Carlo e il figlio Harry durante i festeggiamenti del Giubileo: sono giunti ad un patto?" />
	<link rel="canonical" href="https://www.lolnews.it/royals/2022/06/13/incontro-harry-carlo-giubileo-pace/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Incontro segreto tra Harry e Carlo: cos&#039;hanno stabilito durante il Giubileo" />
	<meta property="og:description" content="Emerge una riunione segreta tenuta tra Carlo e il figlio Harry durante i festeggiamenti del Giubileo: sono giunti ad un patto?" />
	<meta property="og:url" content="https://www.lolnews.it/royals/2022/06/13/incontro-harry-carlo-giubileo-pace/" />
	<meta property="og:site_name" content="LOLnews" />
	<meta property="article:publisher" content="https://www.facebook.com/lolnewsit" />
	<meta property="article:published_time" content="2022-06-13T06:02:07+00:00" />
	<meta property="article:modified_time" content="2022-06-13T06:12:25+00:00" />
	<meta property="og:image" content="https://www.lolnews.it/app/uploads/2020/05/kika3936548_Principe-Carlo-dInghilterra-Principe-Harry-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1705" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Eleonora D'Urbano" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lolnews.it/#organization","name":"LolNews","url":"https://www.lolnews.it/","sameAs":["https://www.facebook.com/lolnewsit"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.lolnews.it/#/schema/logo/image/","url":"https://www.lolnews.it/app/uploads/2022/02/site-logo-lolnews@2x.png","contentUrl":"https://www.lolnews.it/app/uploads/2022/02/site-logo-lolnews@2x.png","width":320,"height":134,"caption":"LolNews"},"image":{"@id":"https://www.lolnews.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.lolnews.it/#website","url":"https://www.lolnews.it/","name":"LOLnews","description":"Curiosità, Storie, Opinioni","publisher":{"@id":"https://www.lolnews.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lolnews.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.lolnews.it/royals/2022/06/13/incontro-harry-carlo-giubileo-pace/#primaryimage","url":"https://www.lolnews.it/app/uploads/2020/05/kika3936548_Principe-Carlo-dInghilterra-Principe-Harry-scaled.jpg","contentUrl":"https://www.lolnews.it/app/uploads/2020/05/kika3936548_Principe-Carlo-dInghilterra-Principe-Harry-scaled.jpg","width":2560,"height":1705,"caption":""},{"@type":"WebPage","@id":"https://www.lolnews.it/royals/2022/06/13/incontro-harry-carlo-giubileo-pace/#webpage","url":"https://www.lolnews.it/royals/2022/06/13/incontro-harry-carlo-giubileo-pace/","name":"Incontro segreto tra Harry e Carlo: cos'hanno stabilito durante il Giubileo -","isPartOf":{"@id":"https://www.lolnews.it/#website"},"primaryImageOfPage":{"@id":"https://www.lolnews.it/royals/2022/06/13/incontro-harry-carlo-giubileo-pace/#primaryimage"},"datePublished":"2022-06-13T06:02:07+00:00","dateModified":"2022-06-13T06:12:25+00:00","description":"Emerge una riunione segreta tenuta tra Carlo e il figlio Harry durante i festeggiamenti del Giubileo: sono giunti ad un patto?","breadcrumb":{"@id":"https://www.lolnews.it/royals/2022/06/13/incontro-harry-carlo-giubileo-pace/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lolnews.it/royals/2022/06/13/incontro-harry-carlo-giubileo-pace/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lolnews.it/royals/2022/06/13/incontro-harry-carlo-giubileo-pace/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.lolnews.it/"},{"@type":"ListItem","position":2,"name":"Royals","item":"https://www.lolnews.it/tag/royals/"},{"@type":"ListItem","position":3,"name":"Incontro segreto tra Harry e Carlo: cos&#8217;hanno stabilito durante il Giubileo"}]},{"@type":"Article","@id":"https://www.lolnews.it/royals/2022/06/13/incontro-harry-carlo-giubileo-pace/#article","isPartOf":{"@id":"https://www.lolnews.it/royals/2022/06/13/incontro-harry-carlo-giubileo-pace/#webpage"},"author":{"@id":"https://www.lolnews.it/#/schema/person/39bda119b3e32f273999a76e8356226a"},"headline":"Incontro segreto tra Harry e Carlo: cos&#8217;hanno stabilito durante il Giubileo","datePublished":"2022-06-13T06:02:07+00:00","dateModified":"2022-06-13T06:12:25+00:00","mainEntityOfPage":{"@id":"https://www.lolnews.it/royals/2022/06/13/incontro-harry-carlo-giubileo-pace/#webpage"},"wordCount":356,"publisher":{"@id":"https://www.lolnews.it/#organization"},"image":{"@id":"https://www.lolnews.it/royals/2022/06/13/incontro-harry-carlo-giubileo-pace/#primaryimage"},"thumbnailUrl":"https://www.lolnews.it/app/uploads/2020/05/kika3936548_Principe-Carlo-dInghilterra-Principe-Harry-scaled.jpg","keywords":["Meghan Markle","principe harry"],"articleSection":["Royals"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.lolnews.it/#organization"}},{"@type":"Person","@id":"https://www.lolnews.it/#/schema/person/39bda119b3e32f273999a76e8356226a","name":"Eleonora D'Urbano","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.lolnews.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/eec7acf414468465bcecb4af6a61b98e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/eec7acf414468465bcecb4af6a61b98e?s=96&d=mm&r=g","caption":"Eleonora D'Urbano"},"description":"Esperta di televisione, cinema e serie Tv amo scrivere per il mondo femminile","url":"https://www.lolnews.it/author/eleonora_durbano/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.lolnews.it/royals/2022/06/13/incontro-harry-carlo-giubileo-pace/amp/" /><meta name="generator" content="AMP for WP 1.0.77.42"/><link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script src='https://www.lolnews.it/app/themes/xtheme/src/js/lib/jquery-3.4.1.min.js?ver=3.4.1' id='jquery-js'></script>
<script src='https://cdn.jsdelivr.net/npm/vanilla-lazyload@17.5.0/dist/lazyload.min.js' id='lazyload-js'></script>
<link rel="https://api.w.org/" href="https://www.lolnews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lolnews.it/wp-json/wp/v2/posts/141376" /><link rel="alternate" type="application/json+oembed" href="https://www.lolnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lolnews.it%2Froyals%2F2022%2F06%2F13%2Fincontro-harry-carlo-giubileo-pace%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lolnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lolnews.it%2Froyals%2F2022%2F06%2F13%2Fincontro-harry-carlo-giubileo-pace%2F&#038;format=xml" />

<!-- STYLE IN LINE  -->
<link rel='stylesheet' id='x-optimized-css'  href='https://www.lolnews.it/app/uploads/optimized_css/b164562990f1a7506c592477637c0ab6.css?v=1655101142' type='text/css' media='all' />
<style>
.qc-cmp-persistent-link { display: none !important; }
</style>

<script charset="UTF-8" src="//web.webpushs.com/js/push/439473bf1e032d116883de770af6b500_1.js" async></script>


<!-- TradeDoubler site verification 3103691 -->


<script>
var advScriptsLoaded = false;
</script>	
<meta name="facebook-domain-verification" content="6gqlsx9i585fjro8kk8ieprhyh52om" />

<!-- Google Tag Manager -->
<script>

setTimeout(function(){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NXK796T');},500)


</script>
<!-- End Google Tag Manager -->


<!-- Google Tag Manager (noscript) -->
<noscript><xtag id="dfccea0f10a48e92bf5a7708402653d7"></xtag>
			<script>
  setTimeout(function() {
    var f = document.createElement('iframe');
    f.setAttribute('src', "https://www.googletagmanager.com/ns.html?id=GTM-NXK796T");
f.setAttribute('height', "0");
f.setAttribute('width', "0");
f.setAttribute('style', "display:none;visibility:hidden");

		document.getElementById('dfccea0f10a48e92bf5a7708402653d7').appendChild(f);
  },5000);
</script></noscript>
<!-- End Google Tag Manager (noscript) -->






</head>

<body class="post-template-default single single-post postid-141376 single-format-standard incontro-harry-carlo-giubileo-pace">
    
        <div class="c-header__top-bar">
        <div class="wrapper">
            <div class="slim-header">
                <span class="hidden-xs">Questo sito contribuisce alla audience di </span>
                <a href="https://www.ilmessaggero.it/" target="_blank">
                    <img class="slim-header-image"
                    src="https://www.lolnews.it/app/themes/xtheme/src/img/logo_ilmessaggero.png">
                </a>
            </div>
        </div>
    </div>



    <header class="c-header">
        <div class="secondary-menu">
            <div class="wrapper">

                <div class="network-menu">
                    <ul id="menu-cities" class="menu"><li id="menu-item-104142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104142"><a href="https://www.lolnews.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-104135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104135"><a href="https://www.lolnews.it/redazione/">Redazione</a></li>
<li id="menu-item-104133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104133"><a href="https://www.lolnews.it/privacy/">Informativa Privacy</a></li>
<li id="menu-item-104134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104134"><a href="https://www.lolnews.it/contatti/">Contatti</a></li>
<li id="menu-item-104136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104136"><a href="https://www.lolnews.it/cookie-policy-2017/">Cookie Policy</a></li>
</ul>                </div>
                <div class="redaction-menu">
                    <ul id="menu-secondary" class="menu"><li id="menu-item-95509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95509"><a href="https://www.lolnews.it/contatti/">Contatti</a></li>
<li id="menu-item-96115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96115"><a href="https://www.lolnews.it/redazione/">Redazione</a></li>
</ul>                </div>
            </div>

        </div>

        <div class="logo-container wrapper">
            <div class="menu-opener menu-button ">
								<i class="fa fa-bars" aria-hidden="true"></i>
						</div>

            <div class="floating-menu">
							<div class="menu-closer">
							<img src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-footer.png?v=2" alt="LOLnews" id="logo-footer" data-retina="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-footer@2x.png?v=2" />	
							<i class="fa fa-times" aria-hidden="true"></i></div>
							
							<div class="floating-menu-container">
							<div class="main-menu">
							<ul id="menu-trends" class="menu"><li id="menu-item-104145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104145"><a href="https://www.lolnews.it/news/">News</a></li>
<li id="menu-item-96109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96109"><a href="https://www.lolnews.it/bellezza/">Beauty</a></li>
<li id="menu-item-137502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137502"><a href="https://www.lolnews.it/donne/">Donna</a></li>
<li id="menu-item-96112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96112"><a href="https://www.lolnews.it/lifestyle/">Lifestyle</a></li>
<li id="menu-item-137503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137503"><a href="https://www.lolnews.it/benessere/">Salute e Benessere</a></li>
<li id="menu-item-96111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96111"><a href="https://www.lolnews.it/dieta/">Dieta e Alimentazione</a></li>
<li id="menu-item-137499" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-137499"><a href="https://www.lolnews.it/royals/">Royals</a></li>
<li id="menu-item-137501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137501"><a href="https://www.lolnews.it/oroscopo/">Oroscopo</a></li>
</ul>



							</div>

							<div class="section_menu">
								<div>Sezioni</div>
								<div class="menu-c">
								<ul id="menu-footer-link" class="menu"><li id="menu-item-87004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87004"><a href="https://www.lolnews.it/contatti/">Contatti</a></li>
<li id="menu-item-87005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87005"><a href="https://www.lolnews.it/redazione/">Redazione</a></li>
<li id="menu-item-87006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87006"><a href="https://www.lolnews.it/cookie-policy-2017/">Cookie Policy</a></li>
<li id="menu-item-87016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87016"><a href="https://www.lolnews.it/privacy/">Informativa Privacy</a></li>
</ul>								</div>
							</div>

							<div class="network-menu">
								<div>I Nostri Vortals</div>
								<div class="menu-c">
								<ul id="menu-cities-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104142"><a href="https://www.lolnews.it/chi-siamo/">Chi Siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104135"><a href="https://www.lolnews.it/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104133"><a href="https://www.lolnews.it/privacy/">Informativa Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104134"><a href="https://www.lolnews.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104136"><a href="https://www.lolnews.it/cookie-policy-2017/">Cookie Policy</a></li>
</ul>								</div>
							</div>
							</div>
						</div>

            <div class="logo">
                <a href="https://www.lolnews.it">
                    <img src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-lolnews.png?v=2"
                        alt="LOLnews" id="logo"
                        data-retina="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-lolnews@2x.png?v=2" />
                </a>
            </div>

            <div class="search-container search-button"></div>
        </div>

        <div class="primary-menu">
            <ul id="menu-trends-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104145"><a href="https://www.lolnews.it/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96109"><a href="https://www.lolnews.it/bellezza/">Beauty</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137502"><a href="https://www.lolnews.it/donne/">Donna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96112"><a href="https://www.lolnews.it/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137503"><a href="https://www.lolnews.it/benessere/">Salute e Benessere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96111"><a href="https://www.lolnews.it/dieta/">Dieta e Alimentazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-137499"><a href="https://www.lolnews.it/royals/">Royals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137501"><a href="https://www.lolnews.it/oroscopo/">Oroscopo</a></li>
</ul>        </div>
    </header>



    <div id='header-body_separator'></div>

        <div class="c-sidebar_after_header">
        <div id="ai_widget-7" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Funweek SkinLdb DONE -->
<div id='adv_SkinLdb'>
<div style="height:250px;"></div>
</div>

<script>
var adv_SkinLdb_Interval = setInterval(
function(){ 

  if(document.readyState === "complete") {
    clearInterval(adv_SkinLdb_Interval);
    if (advScriptsLoaded){
      googletag.cmd.push(function(){
        googletag.display('adv_SkinLdb')
      });
    }else{
      jQuery('body').on("FW_observeForAdvLoaded", function() {
          googletag.cmd.push(function(){
          googletag.display('adv_SkinLdb')
        });
      });
    }
  }
}
, 1000);
</script>


</div>
</div>    </div>
    	<div class="wrapper c-maincontainer">

	<main role="main" aria-label="Content">
	<!-- section -->
	<section>

	
    

		<!-- article -->
		<article id="post-141376" class="c-article  post-141376 post type-post status-publish format-standard has-post-thumbnail hentry category-royals tag-meghan-markle tag-principe-harry">



      <p id="breadcrumbs"><span><span><a href="https://www.lolnews.it/">Home</a>  <span><a href="https://www.lolnews.it/tag/royals/">Royals</a>  <span class="breadcrumb_last" aria-current="page">Incontro segreto tra Harry e Carlo: cos&#8217;hanno stabilito durante il Giubileo</span></span></span></span></p>

			<!-- <div class="c-article__category">
					<a href="https://www.lolnews.it/royals/">Royals</a>
			</div> -->


            
			<!-- post title -->
			<div class="c-article__title__container" id="post_title">
				<h1>
					Incontro segreto tra Harry e Carlo: cos&#8217;hanno stabilito durante il Giubileo				</h1>
							</div>



      <div class="c-article__excerpt">
        Emerge una riunione segreta tenuta tra Carlo e il figlio Harry durante i festeggiamenti del Giubileo: sono giunti ad un patto?</div>

<!-- post details -->
<div class="c-article__details">

  <span class="author"><a href="https://www.lolnews.it/author/eleonora_durbano/" title="Articoli scritti da Eleonora D&#039;Urbano" rel="author">Eleonora D'Urbano</a> </span>
  -
  <span class="date">
    <time datetime="2022-06-13 08:02">
      13/06/2022 8:02 am    </time>
  </span>
  - Ultimo aggiornamento 
  <span class="date">
    <time datetime="2022-06-13 08:12">
      13/06/2022 8:12 am    </time>
  </span>
</div>
<!-- /post details -->


<div id="c-main-share-bar" class="share">

    <div data-network="facebook" class="st-custom-button fa fa-share share_facebook" ><span class="share_text">Condividi su Facebook</span></div>

    <div class="other_shares">
      <div class="other_buttons">
                <div data-network="twitter" class="st-custom-button fa fa-twitter" ></div>
        <div data-network="whatsapp" class="st-custom-button whatsapp fa fa-whatsapp" ></div>
      </div>
    </div>


</div>






<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"Harry e Carlo si sono incontrati segretamente durante il Giubileo: cos'hanno stabilito","description":"LOLNEWS.IT - Come abbiamo visto, Harry e Meghan sono stati tenuti a debita distanza dal resto dei reali nel corso dei festeggiamenti per Giubileo di Platino: i Sussex non sono riusciti neanche ad avvicinarsi alla Regina, Carlo o William e Kate, anzi il lo","uploadDate":"2022-06-13 08:11:30","contentUrl":"\/\/play.funweek.it\/Play\/Index\/Z2cymlQ6?","thumbnailUrl":"https:\/\/www.lolnews.it\/app\/uploads\/2022\/06\/video_thumb_141379.jpg"}</script>


<div class="containing-block video-containing-block">

    <div id="container_loading_icon" class="container_loading_icon">
        <img src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/mu-plugins/xaos-video-dcut/assets/images/loading-icon.gif" alt="loading">
    </div>

    <div class="outer-container" id="xaos_video_dcut_player">

        
        <div id="container_Z2cymlQ6" style="position:relative;height:0;overflow:hidden;"></div><script>

          setTimeout(function() {
            var f = document.createElement('iframe');
            f.setAttribute('data-guid', 'Z2cymlQ6');
            f.setAttribute('id', 'video_player');
            f.setAttribute('name', 'iframe_Z2cymlQ6');
            f.setAttribute('src', '//play.funweek.it/Play/Index/Z2cymlQ6?');
            f.setAttribute('mozallowfullscreen', 'true');
            f.setAttribute('webkitallowfullscreen', 'true');
            f.setAttribute('allowfullscreen', 'true');
            f.setAttribute('allow', 'autoplay; fullscreen');
            f.setAttribute('frameborder', '0');
            f.setAttribute('style', 'position:absolute;top:0;left:0;width:100%;height:100%;');

            var container = document.getElementById('container_Z2cymlQ6');
        		container.setAttribute('style',container.getAttribute('style')+';padding-bottom:56.25%;');
            container.appendChild(f);
          },5000);

        </script>



    </div>
</div>


<div class="c-article__content">

    
    
<p>Come abbiamo visto, <strong>Harry e Meghan sono stati tenuti a debita distanza</strong> dal resto dei reali nel corso dei festeggiamenti per <strong>Giubileo di Platino</strong>. I Sussex non sono riusciti neanche ad <strong>avvicinarsi alla Regina, Carlo o William e Kate</strong>, anzi il loro posto nella Cattedrale di St. Paul era ben lontano da loro.</p>



<p><strong><a href="https://www.lolnews.it/royals/2022/06/08/harry-meghan-giubileo-jet-privato-160-mila-sterline/" target="_blank" rel="noreferrer noopener">Leggi anche : >> HARRY E MEGHAN, DURISSIME CRITICHE: COME HANNO SPESO IN POCHE ORE 160 MILA STERLINE</a></strong></p>



<p>Tuttavia anche se sono ripartiti prima che terminasse il weekend in omaggio alla Sovrana, <strong>Harry avrebbe avuto la possibilità di vedere la Regina</strong> in privato per 15 minuti e organizzare<strong> con il padre un incontro segreto</strong>. </p>



<h2 id="h-harry-e-carlo-com-e-andato-l-incontro-segreto">Harry e Carlo, com&#8217;è andato l&#8217;incontro segreto?</h2>



<p>D’altronde entrambi hanno capito che per la loro <strong>reciproca reputazione nazionale e internazionale</strong> è meglio se iniziano a trovare un modo per fare pace. La riunione portata alla luce su <em>Royally US</em> dal giornalista americano-britannico <strong>Christopher Anderson</strong> dopo che hanno iniziato a circolare alcune immagini dei<strong> Sussex che lasciavano Clarence House.</strong></p>



<p>L’esperto ha confermato che c’è stato un incontro ma si è trattato di una<strong> riunione molto superficiale</strong> in cui Harry e Meghan speravano in un <strong>miglioramento dei rapporti</strong> con il futuro Re d’Inghilterra dopo due anni di indifferenza.</p>



<p><strong><a href="https://www.lolnews.it/lifestyle/2021/05/20/il-vero-motivo-per-cui-carlo-e-harry-non-si-parlano-cosa-successe-14-anni-fa/" target="_blank" rel="noreferrer noopener">Leggi anche : >> HARRY E CARLO, QUELL&#8217;EPISODIO DI 15 ANNI FA CHE DISTRUSSE PER SEMPRE IL RAPPORTO TRA PADRE E FIGLIO</a></strong></p>



<h2>Harry e Meghan fanno paura alla Royal Family</h2>



<p>Il gioralista ha invece fatto sapere che <strong>dopo la riunione “penso il sipario sia calato</strong>”. La sensazione, dunque, è che Harry e Meghan <strong>non abbiano avuto successo nella loro opera di riavvicinamento</strong> con il principe di Galles; <strong>men che meno con William e Kate</strong> che hanno mancato il <a href="https://www.lolnews.it/royals/2022/06/07/harry-meghan-foto-lilibet-1-compleanno/" target="_blank" rel="noreferrer noopener">primo compleanno di Lilibet nonostante l’invito ufficiale.</a></p>



<blockquote class="wp-block-quote"><p>“E una delle cose che penso sia così triste è che Diana, se fosse viva oggi, avrebbe il cuore spezzato da tutto ciò”, ha riflettuto Anderson. </p></blockquote>



<p>La strada di Harry e Meghan per <strong>farsi di nuovo ben volere dalla Royal Family</strong> dopo aver spifferato <strong><a href="https://www.lolnews.it/lifestyle/2021/03/09/harry-meghan-retroscena-intervista-omaggio-diana/" target="_blank" rel="noreferrer noopener">segreti inconfessabili a Oprah</a></strong> è ancora molto impervia e il libro di memorie del duca di Sussex è quasi pronto…</p>



<p></p>



<p>Foto: Kikapress</p>
</div>



			 <div class="c-article__tags">
			Tag: <a href="https://www.lolnews.it/tag/meghan-markle/" rel="tag">Meghan Markle</a><a href="https://www.lolnews.it/tag/principe-harry/" rel="tag">principe harry</a>			</div>



      <div class="xaos-related-div"><div class="xaos-related-title">Leggi anche</div><div class="xaos-related-posts"><article id="post-141356" class="c-article c-article__widget--category--listnoimg post-141356 post type-post status-publish format-standard has-post-thumbnail hentry category-royals tag-meghan-markle tag-principe-harry" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/royals/2022/06/10/harry-meghan-frogmore-cottage-regina/" rel="bookmark" title="Harry e Meghan tornano a Londra? Rinnovato l&#8217;affitto di Frogmore (per la Regina)">Harry e Meghan tornano a Londra? Rinnovato l&#8217;affitto di Frogmore (per la Regina)</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-141218" class="c-article c-article__widget--category--listnoimg post-141218 post type-post status-publish format-standard has-post-thumbnail hentry category-royals tag-meghan-markle tag-principe-harry" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/royals/2022/06/08/harry-meghan-giubileo-jet-privato-160-mila-sterline/" rel="bookmark" title="Harry e Meghan travolti dalle critiche: spese 160mila sterline in poche ore">Harry e Meghan travolti dalle critiche: spese 160mila sterline in poche ore</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-141163" class="c-article c-article__widget--category--listnoimg post-141163 post type-post status-publish format-standard has-post-thumbnail hentry category-royals tag-meghan-markle tag-principe-harry" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/royals/2022/06/07/harry-meghan-foto-lilibet-1-compleanno/" rel="bookmark" title="Harry e Meghan, la foto di Lilibet fa il giro del web: nuovo sgarbo alla Regina?">Harry e Meghan, la foto di Lilibet fa il giro del web: nuovo sgarbo alla Regina?</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-141031" class="c-article c-article__widget--category--listnoimg post-141031 post type-post status-publish format-standard has-post-thumbnail hentry category-royals tag-kate-middleton tag-meghan-markle tag-principe-harry" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/royals/2022/06/01/giubileo-platino-regina-elisabetta-programma-2-5-giugno/" rel="bookmark" title="Giubileo di Platino, il programma degli eventi dal 2 al 5 giugno">Giubileo di Platino, il programma degli eventi dal 2 al 5 giugno</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-140851" class="c-article c-article__widget--category--listnoimg post-140851 post type-post status-publish format-standard has-post-thumbnail hentry category-royals tag-kate-middleton tag-meghan-markle tag-principe-harry" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/royals/2022/05/27/harry-meghan-giubileo-regina-archie-lilibet/" rel="bookmark" title="Harry e Meghan, la Regina li perdona ma loro non le fanno conoscere Archie e Lilibet">Harry e Meghan, la Regina li perdona ma loro non le fanno conoscere Archie e Lilibet</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-140752" class="c-article c-article__widget--category--listnoimg post-140752 post type-post status-publish format-standard has-post-thumbnail hentry category-royals tag-principe-harry" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/royals/2022/05/25/the-queen-biografia-regina-andrew-morton-diana-alcool/" rel="bookmark" title="The Queen, i segreti della Regina nella nuova biografia: dall&#8217;alcool a Diana">The Queen, i segreti della Regina nella nuova biografia: dall&#8217;alcool a Diana</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-140499" class="c-article c-article__widget--category--listnoimg post-140499 post type-post status-publish format-standard has-post-thumbnail hentry category-royals tag-meghan-markle tag-principe-harry" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/royals/2022/05/17/giubileo-platino-regina-balcone-harry-meghan/" rel="bookmark" title="Giubileo di Platino, il bel gesto di Harry e Meghan per la Regina">Giubileo di Platino, il bel gesto di Harry e Meghan per la Regina</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-140438" class="c-article c-article__widget--category--listnoimg post-140438 post type-post status-publish format-standard has-post-thumbnail hentry category-royals tag-meghan-markle tag-principe-harry" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/royals/2022/05/16/harry-meghan-primo-compleanno-lilibet-regina/" rel="bookmark" title="Harry e Meghan, primo compleanno di Lilibet: la decisione della Regina">Harry e Meghan, primo compleanno di Lilibet: la decisione della Regina</a></h3>
	</div>

	<div class="cf"></div>

</article>
</div><div style="clear:both;"></div></div>
      


			


		</article>
		<!-- /article -->

    <div id="ai_widget-15" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-10' style='margin: 0px 0; clear: both;'>
<span id="OUTBRAINADV">

<span></div>
</div><div id="ai_widget-16" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-11' style='margin: 0px 0; clear: both;'>
<!-- Composite Start -->
<!--
<div id="M120002ScriptRootC721461">
        <div id="M120002PreloadC721461">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M120002ScriptRootC721461")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M120002ScriptRootC721461");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=721461;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/l/o/lolnews.it.721461.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
-->
<!-- Composite End -->

<!-- Composite Start -->
<div id="M120002ScriptRootC721461">
</div>
<script src="https://jsc.epeex.io/l/o/lolnews.it.721461.js" async>
</script>
<!-- Composite End --></div>
</div><div id="ai_widget-10" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Funweek Inread -->
<div id='adv_Inread'>
<div style="height:250px;"></div>
</div>

<script>
var adv_Inread_Interval = setInterval(
function(){ 

  if(document.readyState === "complete") {
    clearInterval(adv_Inread_Interval);
    if (advScriptsLoaded){
      googletag.cmd.push(function(){
        googletag.display('adv_Inread')
      });
    }else{
      jQuery('body').on("FW_observeForAdvLoaded", function() {
          googletag.cmd.push(function(){
          googletag.display('adv_Inread')
        });
      });
    }
  }
}
, 1000);
</script>


</div>
</div>
	
	
	</section>
	<!-- /section -->
	</main>

	<div class="c-sidebar">

		<div id="article_sidebar_rx">

		</div>
	        <script>
	        /*
	        document.addEventListener("DOMContentLoaded", function(event) {
	          setTimeout(function(){
	          jQuery.post(
	            js_theme_vars.ajax_url,
	            {
	            'action': 'article_sidebar',
	            'id_post': 141376,
	            'sidebar_name': 'sidebar_detail_rx'

	            },
	            function(response) {
	              jQuery('#article_sidebar_rx').html(response);
	              jQuery(window).lazyLoadXT();
	            }
	          );}
	          ,2000);

	        });
	*/
	        </script>

	        <div id="ai_widget-9" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Funweek BoxTop -->

<div id='adv_BoxTop'><div style="height:250px;"></div></div>

<script>
var adv_BoxTop_Interval = setInterval(
function(){ 

  if(document.readyState === "complete") {
    clearInterval(adv_BoxTop_Interval);
    if (advScriptsLoaded){
      googletag.cmd.push(function(){
        googletag.display('adv_BoxTop')
      });
    }else{
      jQuery('body').on("FW_observeForAdvLoaded", function() {
          googletag.cmd.push(function(){
          googletag.display('adv_BoxTop')
        });
      });
    }
  }
}
, 1000);
</script>

</div>
</div>        <div class="c-xaos-most-viewed-pages-widget__container" id="widget_contents_xaos-most-viewed-pages-widget-3">
                    <h4 class="c-xaos-most-viewed-pages-widget__title">i più visti</h4>
                    <div class="c-xaos-most-viewed-pages-widget__contents ">
            

                  <article id="post-136879" class="c-article c-article__widget--xaos-most-viewed-pages post-136879 type-post status-publish format-standard has-post-thumbnail hentry category-news category-benessere tag-salute-e-benessere"    role="article">

    <div class="c-article__imagecontainer">
        <img alt='LOLnews | Curiosità, Storie, Opinioni' src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/uploads/2022/02/shutterstock_1945709770-150x150.jpg" class="lazy">
        <div class="c-article__index"></div>
    </div>

    <div class="c-article__text">
        <div class="c-article__category"><a
                href="https://www.lolnews.it/benessere/">Salute e Benessere</a></div>        <h3 class="c-article__title" data-ellipsis="6"><a href="https://www.lolnews.it/benessere/2022/02/01/colesterolo-alto-sintomi-piedi/" rel="bookmark"
                title="Colesterolo alto? Guardati i piedi, se hai questi sintomi devi agire subito￼"><span class="title">Colesterolo alto? Guardati i piedi, se hai questi sintomi devi agire subito￼</span></a></h3>
    </div>

</article><article id="post-141165" class="c-article c-article__widget--xaos-most-viewed-pages post-141165 type-xaos-photogallery status-publish has-post-thumbnail hentry category-royals"    role="article">

    <div class="c-article__imagecontainer">
        <img alt='LOLnews | Curiosità, Storie, Opinioni' src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/uploads/2022/06/kika7152335_Meghan-Markle-Principe-Harry-150x150.jpg" class="lazy">
        <div class="c-article__index"></div>
    </div>

    <div class="c-article__text">
        <div class="c-article__category"><a
                href="https://www.lolnews.it/royals/">Royals</a></div>        <h3 class="c-article__title" data-ellipsis="6"><a href="https://www.lolnews.it/fotoracconto/harry-e-meghan-mossa-a-sorpresa-ecco-la-foto-di-lilibet-che-conquista-il-web/" rel="bookmark"
                title="Harry e Meghan, mossa a sorpresa: ecco la foto di Lilibet che conquista il web"><span class="title">Harry e Meghan, mossa a sorpresa: ecco la foto di Lilibet che conquista il web</span></a></h3>
    </div>

</article><article id="post-140946" class="c-article c-article__widget--xaos-most-viewed-pages post-140946 type-post status-publish format-standard has-post-thumbnail status-sticky hentry category-benessere"    role="article">

    <div class="c-article__imagecontainer">
        <img alt='LOLnews | Curiosità, Storie, Opinioni' src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/uploads/2022/05/shutterstock_11484549261-150x150.jpg" class="lazy">
        <div class="c-article__index"></div>
    </div>

    <div class="c-article__text">
        <div class="c-article__category"><a
                href="https://www.lolnews.it/benessere/">Salute e Benessere</a></div>        <h3 class="c-article__title" data-ellipsis="6"><a href="https://www.lolnews.it/benessere/2022/05/30/vitamina-d-nuovo-effetto-allunga-la-vita/" rel="bookmark"
                title="Vitamina D, scoperto nuovo effetto: perché ti allunga la vita"><span class="title">Vitamina D, scoperto nuovo effetto: perché ti allunga la vita</span></a></h3>
    </div>

</article><article id="post-140852" class="c-article c-article__widget--xaos-most-viewed-pages post-140852 type-post status-publish format-standard has-post-thumbnail status-sticky hentry category-uncategorized"    role="article">

    <div class="c-article__imagecontainer">
        <img alt='LOLnews | Curiosità, Storie, Opinioni' src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/uploads/2022/05/shutterstock_1819459298-150x150.jpg" class="lazy">
        <div class="c-article__index"></div>
    </div>

    <div class="c-article__text">
        <div class="c-article__category"><a
                href="https://www.lolnews.it/uncategorized/">Uncategorized</a></div>        <h3 class="c-article__title" data-ellipsis="6"><a href="https://www.lolnews.it/uncategorized/2022/05/27/metabolismo-lento-lerrore-che-non-sai-di-commettere/" rel="bookmark"
                title="Metabolismo lento? L&#8217;errore che non sai di commettere"><span class="title">Metabolismo lento? L&#8217;errore che non sai di commettere</span></a></h3>
    </div>

</article><article id="post-135164" class="c-article c-article__widget--xaos-most-viewed-pages post-135164 type-post status-publish format-standard has-post-thumbnail status-sticky hentry category-news category-benessere tag-salute-e-benessere"    role="article">

    <div class="c-article__imagecontainer">
        <img alt='LOLnews | Curiosità, Storie, Opinioni' src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/uploads/2021/12/shutterstock_1279490596-150x150.jpg" class="lazy">
        <div class="c-article__index"></div>
    </div>

    <div class="c-article__text">
        <div class="c-article__category"><a
                href="https://www.lolnews.it/benessere/">Salute e Benessere</a></div>        <h3 class="c-article__title" data-ellipsis="6"><a href="https://www.lolnews.it/benessere/2021/12/09/alzheimer-e-demenza-laiuto-da-caffe-e-te-risultati-importanti/" rel="bookmark"
                title="Alzheimer e demenza, l&#8217;aiuto da caffè e tè: risultati importanti"><span class="title">Alzheimer e demenza, l&#8217;aiuto da caffè e tè: risultati importanti</span></a></h3>
    </div>

</article>
                        </div>
        </div>
        <div id="ai_widget-20" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-13' style='margin: 8px 0; clear: both;'>
<div id=""><?php echo file_get_contents("https://www.lolnews.it/adnkronos-import/column"); ?></div>


</div>
</div><div id="ai_widget-17" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Funweek BoxBottom -->

<div id='adv_BoxBottom'><div style="height:250px;"></div></div>

<script>
var adv_BoxBottom_Interval = setInterval(
function(){ 

  if(document.readyState === "complete") {
    clearInterval(adv_BoxBottom_Interval);
    if (advScriptsLoaded){
      googletag.cmd.push(function(){
        googletag.display('adv_BoxBottom')
      });
    }else{
      jQuery('body').on("FW_observeForAdvLoaded", function() {
          googletag.cmd.push(function(){
          googletag.display('adv_BoxBottom')
        });
      });
    }
  }
}
, 1000);
</script>


</div>
</div>	</div>






</div>





<footer class="c-footer">
	<div class="c-footer__logo">

				<img src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-footer.png?v=2" alt="LOLnews" id="logo-footer" data-retina="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-footer@2x.png?v=2" />




	</div>
	<div class="c-footer__main-nav">
		<nav >
			<ul id="menu-footer-link-1" class="nav footer-nav cf"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87004"><a href="https://www.lolnews.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87005"><a href="https://www.lolnews.it/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87006"><a href="https://www.lolnews.it/cookie-policy-2017/">Cookie Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87016"><a href="https://www.lolnews.it/privacy/">Informativa Privacy</a></li>
</ul>		</nav>
	</div>

	<div class="c-footer__dynamic">
		<div class="c-footer__col">
			<div id="custom_html-3" class="widget_text c-xaoswidget__container widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin: 10px auto 30px;">
	<a onclick="window.__cmp('displayConsentUi');">IMPOSTAZIONI PRIVACY</a>

</div>

Quest’opera è distribuita con <u>Licenza Creative Commons Attribuzione – Non commerciale</u> – Non opere derivate 2.5 Italia.<br><br>
Direttore <b>Marco Del Bene</b>,
direttore@lolnews.it<br><br>
Registro Stampa del Tribunale di Roma<br><br>LOLNEWS iscrizione n. 35/2020 del 24 marzo 2020<br><br>


Partner foto @Kikapress<br></div></div>		</div>

		<div class="c-footer__col">
			<div id="custom_html-2" class="widget_text c-xaoswidget__container widget_custom_html"><div class="textwidget custom-html-widget">Edito da  <a href="https://www.hf4.it"><u>HF4, Have Fun For</u></a>
<br><br>


DISCLAIMER: Alcune delle foto presenti nei siti LOLNEWS sono prese da internet attraverso ricerche su media liberi da diritto di autore, valutate quindi di pubblico dominio. Se il soggetto, gli autori ed eventuali detentori di diritti dovessero avere qualcosa in contrario alla pubblicazione, si prega di segnalarlo alla redazione, alla mail redazione@lolnews.it. Si provvederà alla rimozione delle immagini nel più breve tempo possibile.</div></div>		</div>

		<div class="c-footer__col">
					</div>
	</div>

	<p class="source-org copyright">&copy; 2022 LOLnews.</p>

</footer>




<!-- SCRIPT IN FOOTER  -->
<script type="text/javascript" src="https://www.lolnews.it/app/uploads/optimized_script/746081f991abb4c571203838d1c420ed.js?v=1655101152"></script>

<!-- START ADV PIEMME FOOTER -->

<!-- Funweek IntropageOvl -->
<div id='adv_IntropageOvl'></div>

<!-- END ADV PIEMME FOOTER -->






	</body>
</html>
