<!doctype html>
<html lang="it-IT" class="no-js">

<head>
    <meta charset="UTF-8">
    <title>
        Svelata la data d&#039;incoronazione di Re Carlo III: omaggio ad Elisabetta II         :         LOLnews    </title>

    <link href="//www.google-analytics.com" rel="dns-prefetch">
    <link href="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/icons/favicon.ico" rel="shortcut icon">
    <link href="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/icons/touch.png"
        rel="apple-touch-icon-precomposed">
    <link rel="alternate" type="application/rss+xml" title="LOLnews"
        href="https://www.lolnews.it/feed/" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">


    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.4 (Yoast SEO v18.7) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Carlo è ufficialmente diventato Re d’Inghilterra ma la data dell’incoronazione quando sarà? Arriva un’indiscrezione" />
	<link rel="canonical" href="https://www.lolnews.it/royals/2022/10/06/svelata-data-incoronazione-re-carlo-iii-quando-elisabetta/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Svelata la data d&#039;incoronazione di Re Carlo III: il giorno speciale per Elisabetta II" />
	<meta property="og:description" content="Carlo è ufficialmente diventato Re d’Inghilterra ma la data dell’incoronazione quando sarà? Arriva un’indiscrezione" />
	<meta property="og:url" content="https://www.lolnews.it/royals/2022/10/06/svelata-data-incoronazione-re-carlo-iii-quando-elisabetta/" />
	<meta property="og:site_name" content="LOLnews" />
	<meta property="article:publisher" content="https://www.facebook.com/lolnewsit" />
	<meta property="article:published_time" content="2022-10-06T08:41:05+00:00" />
	<meta property="article:modified_time" content="2022-10-06T08:59:33+00:00" />
	<meta property="og:image" content="https://www.lolnews.it/app/uploads/2022/05/kika4152143__Principe-Carlo-dInghilterra-Regina-Elisabetta-II.jpg" />
	<meta property="og:image:width" content="1217" />
	<meta property="og:image:height" content="694" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Eleonora D'Urbano" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lolnews.it/#organization","name":"LolNews","url":"https://www.lolnews.it/","sameAs":["https://www.facebook.com/lolnewsit"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.lolnews.it/#/schema/logo/image/","url":"https://www.lolnews.it/app/uploads/2022/02/site-logo-lolnews@2x.png","contentUrl":"https://www.lolnews.it/app/uploads/2022/02/site-logo-lolnews@2x.png","width":320,"height":134,"caption":"LolNews"},"image":{"@id":"https://www.lolnews.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.lolnews.it/#website","url":"https://www.lolnews.it/","name":"LOLnews","description":"Curiosità, Storie, Opinioni","publisher":{"@id":"https://www.lolnews.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lolnews.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.lolnews.it/royals/2022/10/06/svelata-data-incoronazione-re-carlo-iii-quando-elisabetta/#primaryimage","url":"https://www.lolnews.it/app/uploads/2022/05/kika4152143__Principe-Carlo-dInghilterra-Regina-Elisabetta-II.jpg","contentUrl":"https://www.lolnews.it/app/uploads/2022/05/kika4152143__Principe-Carlo-dInghilterra-Regina-Elisabetta-II.jpg","width":1217,"height":694,"caption":""},{"@type":"WebPage","@id":"https://www.lolnews.it/royals/2022/10/06/svelata-data-incoronazione-re-carlo-iii-quando-elisabetta/#webpage","url":"https://www.lolnews.it/royals/2022/10/06/svelata-data-incoronazione-re-carlo-iii-quando-elisabetta/","name":"Svelata la data d'incoronazione di Re Carlo III: omaggio ad Elisabetta II","isPartOf":{"@id":"https://www.lolnews.it/#website"},"primaryImageOfPage":{"@id":"https://www.lolnews.it/royals/2022/10/06/svelata-data-incoronazione-re-carlo-iii-quando-elisabetta/#primaryimage"},"datePublished":"2022-10-06T08:41:05+00:00","dateModified":"2022-10-06T08:59:33+00:00","description":"Carlo è ufficialmente diventato Re d’Inghilterra ma la data dell’incoronazione quando sarà? Arriva un’indiscrezione","breadcrumb":{"@id":"https://www.lolnews.it/royals/2022/10/06/svelata-data-incoronazione-re-carlo-iii-quando-elisabetta/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lolnews.it/royals/2022/10/06/svelata-data-incoronazione-re-carlo-iii-quando-elisabetta/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lolnews.it/royals/2022/10/06/svelata-data-incoronazione-re-carlo-iii-quando-elisabetta/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.lolnews.it/"},{"@type":"ListItem","position":2,"name":"Royals","item":"https://www.lolnews.it/tag/royals/"},{"@type":"ListItem","position":3,"name":"Svelata la data d&#8217;incoronazione di Re Carlo III: il giorno speciale per Elisabetta II"}]},{"@type":"Article","@id":"https://www.lolnews.it/royals/2022/10/06/svelata-data-incoronazione-re-carlo-iii-quando-elisabetta/#article","isPartOf":{"@id":"https://www.lolnews.it/royals/2022/10/06/svelata-data-incoronazione-re-carlo-iii-quando-elisabetta/#webpage"},"author":{"@id":"https://www.lolnews.it/#/schema/person/39bda119b3e32f273999a76e8356226a"},"headline":"Svelata la data d&#8217;incoronazione di Re Carlo III: il giorno speciale per Elisabetta II","datePublished":"2022-10-06T08:41:05+00:00","dateModified":"2022-10-06T08:59:33+00:00","mainEntityOfPage":{"@id":"https://www.lolnews.it/royals/2022/10/06/svelata-data-incoronazione-re-carlo-iii-quando-elisabetta/#webpage"},"wordCount":370,"publisher":{"@id":"https://www.lolnews.it/#organization"},"image":{"@id":"https://www.lolnews.it/royals/2022/10/06/svelata-data-incoronazione-re-carlo-iii-quando-elisabetta/#primaryimage"},"thumbnailUrl":"https://www.lolnews.it/app/uploads/2022/05/kika4152143__Principe-Carlo-dInghilterra-Regina-Elisabetta-II.jpg","keywords":["kate Middleton","Meghan Markle","principe harry","Re Carlo III"],"articleSection":["Royals"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.lolnews.it/#organization"}},{"@type":"Person","@id":"https://www.lolnews.it/#/schema/person/39bda119b3e32f273999a76e8356226a","name":"Eleonora D'Urbano","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.lolnews.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/eec7acf414468465bcecb4af6a61b98e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/eec7acf414468465bcecb4af6a61b98e?s=96&d=mm&r=g","caption":"Eleonora D'Urbano"},"description":"Esperta di televisione, cinema e serie Tv amo scrivere per il mondo femminile","url":"https://www.lolnews.it/author/eleonora_durbano/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.lolnews.it/royals/2022/10/06/svelata-data-incoronazione-re-carlo-iii-quando-elisabetta/amp/" /><meta name="generator" content="AMP for WP 1.0.77.42"/><link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script src='https://www.lolnews.it/app/themes/xtheme/src/js/lib/jquery-3.4.1.min.js?ver=3.4.1' id='jquery-js'></script>
<script src='https://cdn.jsdelivr.net/npm/vanilla-lazyload@17.5.0/dist/lazyload.min.js' id='lazyload-js'></script>
<link rel="https://api.w.org/" href="https://www.lolnews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lolnews.it/wp-json/wp/v2/posts/144763" /><link rel="alternate" type="application/json+oembed" href="https://www.lolnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lolnews.it%2Froyals%2F2022%2F10%2F06%2Fsvelata-data-incoronazione-re-carlo-iii-quando-elisabetta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lolnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lolnews.it%2Froyals%2F2022%2F10%2F06%2Fsvelata-data-incoronazione-re-carlo-iii-quando-elisabetta%2F&#038;format=xml" />

<!-- STYLE IN LINE  -->
<link rel='stylesheet' id='x-optimized-css'  href='https://www.lolnews.it/app/uploads/optimized_css/b164562990f1a7506c592477637c0ab6.css?v=1665073589' type='text/css' media='all' />
<style>
.qc-cmp-persistent-link { display: none !important; }
</style>

<script charset="UTF-8" src="//web.webpushs.com/js/push/439473bf1e032d116883de770af6b500_1.js" async></script>


<!-- TradeDoubler site verification 3103691 -->


<script>
var advScriptsLoaded = false;
</script>	
<meta name="facebook-domain-verification" content="6gqlsx9i585fjro8kk8ieprhyh52om" />

<!-- Google Tag Manager -->
<script>

setTimeout(function(){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NXK796T');},500)


</script>
<!-- End Google Tag Manager -->


<!-- Google Tag Manager (noscript) -->
<noscript><xtag id="dfccea0f10a48e92bf5a7708402653d7"></xtag>
			<script>
  setTimeout(function() {
    var f = document.createElement('iframe');
    f.setAttribute('src', "https://www.googletagmanager.com/ns.html?id=GTM-NXK796T");
f.setAttribute('height', "0");
f.setAttribute('width', "0");
f.setAttribute('style', "display:none;visibility:hidden");

		document.getElementById('dfccea0f10a48e92bf5a7708402653d7').appendChild(f);
  },5000);
</script></noscript>
<!-- End Google Tag Manager (noscript) -->


<!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView', undefined, undefined, function() { console.log("hi LOLNEWS"); }]);
  _paq.push(['enableLinkTracking']);

  (function() {
    var u="https://analytics.xaos.it/matomo/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->






</head>

<body class="post-template-default single single-post postid-144763 single-format-standard svelata-data-incoronazione-re-carlo-iii-quando-elisabetta">
    
        <div class="c-header__top-bar">
        <div class="wrapper">
            <div class="slim-header">
                <span class="hidden-xs">Questo sito contribuisce alla audience di </span>
                <a href="https://www.ilmessaggero.it/" target="_blank">
                    <img class="slim-header-image"
                    src="https://www.lolnews.it/app/themes/xtheme/src/img/logo_ilmessaggero.png">
                </a>
            </div>
        </div>
    </div>



    <header class="c-header">
        <div class="secondary-menu">
            <div class="wrapper">

                <div class="network-menu">
                    <ul id="menu-cities" class="menu"><li id="menu-item-104142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104142"><a href="https://www.lolnews.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-104135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104135"><a href="https://www.lolnews.it/redazione/">Redazione</a></li>
<li id="menu-item-104133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104133"><a href="https://www.lolnews.it/privacy/">Informativa Privacy</a></li>
<li id="menu-item-104134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104134"><a href="https://www.lolnews.it/contatti/">Contatti</a></li>
<li id="menu-item-104136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104136"><a href="https://www.lolnews.it/cookie-policy-2017/">Cookie Policy</a></li>
</ul>                </div>
                <div class="redaction-menu">
                    <ul id="menu-secondary" class="menu"><li id="menu-item-95509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95509"><a href="https://www.lolnews.it/contatti/">Contatti</a></li>
<li id="menu-item-96115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96115"><a href="https://www.lolnews.it/redazione/">Redazione</a></li>
</ul>                </div>
            </div>

        </div>

        <div class="logo-container wrapper">
            <div class="menu-opener menu-button ">
								<i class="fa fa-bars" aria-hidden="true"></i>
						</div>

            <div class="floating-menu">
							<div class="menu-closer">
							<img src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-footer.png?v=2" alt="LOLnews" id="logo-footer" data-retina="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-footer@2x.png?v=2" />	
							<i class="fa fa-times" aria-hidden="true"></i></div>
							
							<div class="floating-menu-container">
							<div class="main-menu">
							<ul id="menu-trends" class="menu"><li id="menu-item-104145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104145"><a href="https://www.lolnews.it/news/">News</a></li>
<li id="menu-item-96109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96109"><a href="https://www.lolnews.it/bellezza/">Beauty</a></li>
<li id="menu-item-137502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137502"><a href="https://www.lolnews.it/donne/">Donna</a></li>
<li id="menu-item-96112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96112"><a href="https://www.lolnews.it/lifestyle/">Lifestyle</a></li>
<li id="menu-item-137503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137503"><a href="https://www.lolnews.it/benessere/">Salute e Benessere</a></li>
<li id="menu-item-96111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96111"><a href="https://www.lolnews.it/dieta/">Dieta e Alimentazione</a></li>
<li id="menu-item-137499" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-137499"><a href="https://www.lolnews.it/royals/">Royals</a></li>
<li id="menu-item-137501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137501"><a href="https://www.lolnews.it/oroscopo/">Oroscopo</a></li>
</ul>



							</div>

							<div class="section_menu">
								<div>Sezioni</div>
								<div class="menu-c">
								<ul id="menu-footer-link" class="menu"><li id="menu-item-87004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87004"><a href="https://www.lolnews.it/contatti/">Contatti</a></li>
<li id="menu-item-87005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87005"><a href="https://www.lolnews.it/redazione/">Redazione</a></li>
<li id="menu-item-87006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87006"><a href="https://www.lolnews.it/cookie-policy-2017/">Cookie Policy</a></li>
<li id="menu-item-87016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87016"><a href="https://www.lolnews.it/privacy/">Informativa Privacy</a></li>
</ul>								</div>
							</div>

							<div class="network-menu">
								<div>I Nostri Vortals</div>
								<div class="menu-c">
								<ul id="menu-cities-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104142"><a href="https://www.lolnews.it/chi-siamo/">Chi Siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104135"><a href="https://www.lolnews.it/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104133"><a href="https://www.lolnews.it/privacy/">Informativa Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104134"><a href="https://www.lolnews.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104136"><a href="https://www.lolnews.it/cookie-policy-2017/">Cookie Policy</a></li>
</ul>								</div>
							</div>
							</div>
						</div>

            <div class="logo">
                <a href="https://www.lolnews.it">
                    <img src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-lolnews.png?v=2"
                        alt="LOLnews" id="logo"
                        data-retina="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-lolnews@2x.png?v=2" />
                </a>
            </div>

            <div class="search-container search-button"></div>
        </div>

        <div class="primary-menu">
            <ul id="menu-trends-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104145"><a href="https://www.lolnews.it/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96109"><a href="https://www.lolnews.it/bellezza/">Beauty</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137502"><a href="https://www.lolnews.it/donne/">Donna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96112"><a href="https://www.lolnews.it/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137503"><a href="https://www.lolnews.it/benessere/">Salute e Benessere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96111"><a href="https://www.lolnews.it/dieta/">Dieta e Alimentazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-137499"><a href="https://www.lolnews.it/royals/">Royals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137501"><a href="https://www.lolnews.it/oroscopo/">Oroscopo</a></li>
</ul>        </div>
    </header>



    <div id='header-body_separator'></div>

        <div class="c-sidebar_after_header">
        <div id="ai_widget-7" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Funweek SkinLdb DONE -->
<div id='adv_SkinLdb'>
<div style="height:250px;"></div>
</div>

<script>
var adv_SkinLdb_Interval = setInterval(
function(){ 

  if(document.readyState === "complete") {
    clearInterval(adv_SkinLdb_Interval);
    if (advScriptsLoaded){
      googletag.cmd.push(function(){
        googletag.display('adv_SkinLdb')
      });
    }else{
      jQuery('body').on("FW_observeForAdvLoaded", function() {
          googletag.cmd.push(function(){
          googletag.display('adv_SkinLdb')
        });
      });
    }
  }
}
, 1000);
</script>


</div>
</div>    </div>
    	<div class="wrapper c-maincontainer">

	<main role="main" aria-label="Content">
	<!-- section -->
	<section>

	
    

		<!-- article -->
		<article id="post-144763" class="c-article  post-144763 post type-post status-publish format-standard has-post-thumbnail hentry category-royals tag-kate-middleton tag-meghan-markle tag-principe-harry tag-re-carlo-iii">



      <p id="breadcrumbs"><span><span><a href="https://www.lolnews.it/">Home</a>  <span><a href="https://www.lolnews.it/tag/royals/">Royals</a>  <span class="breadcrumb_last" aria-current="page">Svelata la data d&#8217;incoronazione di Re Carlo III: il giorno speciale per Elisabetta II</span></span></span></span></p>

			<!-- <div class="c-article__category">
					<a href="https://www.lolnews.it/royals/">Royals</a>
			</div> -->


            
			<!-- post title -->
			<div class="c-article__title__container" id="post_title">
				<h1>
					Svelata la data d&#8217;incoronazione di Re Carlo III: il giorno speciale per Elisabetta II				</h1>
							</div>



      <div class="c-article__excerpt">
        Carlo è ufficialmente diventato Re d’Inghilterra ma la data dell’incoronazione quando sarà? Arriva un’indiscrezione </div>

<!-- post details -->
<div class="c-article__details">

  <span class="author"><a href="https://www.lolnews.it/author/eleonora_durbano/" title="Articoli scritti da Eleonora D&#039;Urbano" rel="author">Eleonora D'Urbano</a> </span>
  -
  <span class="date">
    <time datetime="2022-10-06 10:41">
      06/10/2022 10:41 am    </time>
  </span>
  - Ultimo aggiornamento 
  <span class="date">
    <time datetime="2022-10-06 10:59">
      06/10/2022 10:59 am    </time>
  </span>
</div>
<!-- /post details -->


<div id="c-main-share-bar" class="share">

    <div data-network="facebook" class="st-custom-button fa fa-share share_facebook" ><span class="share_text">Condividi su Facebook</span></div>

    <div class="other_shares">
      <div class="other_buttons">
                <div data-network="twitter" class="st-custom-button fa fa-twitter" ></div>
        <div data-network="whatsapp" class="st-custom-button whatsapp fa fa-whatsapp" ></div>
      </div>
    </div>


</div>






<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"Re Carlo III, quando avverr\u00e0 l'incoronazione? Trapela la data speciale: dolce omaggio alla madre","description":"LOLNEWS.IT - Da quando Carlo \u00e8 succeduto alla madre, la compianta Regina Elisabetta, non ha avuto un attimo libero tra preoccupazioni legate al figlio Harry e al libro di memorie, cambiamenti all\u2019interno della monarchia, impegni istituzionali e saluti ai ","uploadDate":"2022-10-06 10:59:06","contentUrl":"\/\/play.funweek.it\/Play\/Index\/cVw0ts2n?","thumbnailUrl":"https:\/\/www.lolnews.it\/app\/uploads\/2022\/10\/video_thumb_144768.jpg"}</script>


<div class="containing-block video-containing-block">

    <div id="container_loading_icon" class="container_loading_icon">
        <img src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/mu-plugins/xaos-video-dcut/assets/images/loading-icon.gif" alt="loading">
    </div>

    <div class="outer-container" id="xaos_video_dcut_player">

        
        <div id="container_cVw0ts2n" style="position:relative;height:0;overflow:hidden;"></div><script>

          setTimeout(function() {
            var f = document.createElement('iframe');
            f.setAttribute('data-guid', 'cVw0ts2n');
            f.setAttribute('id', 'video_player');
            f.setAttribute('name', 'iframe_cVw0ts2n');
            f.setAttribute('src', '//play.funweek.it/Play/Index/cVw0ts2n?');
            f.setAttribute('mozallowfullscreen', 'true');
            f.setAttribute('webkitallowfullscreen', 'true');
            f.setAttribute('allowfullscreen', 'true');
            f.setAttribute('allow', 'autoplay; fullscreen');
            f.setAttribute('frameborder', '0');
            f.setAttribute('style', 'position:absolute;top:0;left:0;width:100%;height:100%;');

            var container = document.getElementById('container_cVw0ts2n');
        		container.setAttribute('style',container.getAttribute('style')+';padding-bottom:56.25%;');
            container.appendChild(f);
          },5000);

        </script>



    </div>
</div>


<div class="c-article__content">

    
    
<p>Da quando <strong>Carlo è succeduto alla madre</strong>, la compianta Regina Elisabetta, non ha avuto un attimo libero tra preoccupazioni legate al figlio Harry e al libro di memorie, cambiamenti all’interno della monarchia, impegni istituzionali e saluti ai sudditi, ma si è sin da subito parlato di <strong>incoronazione</strong>.</p>



<p><strong><a href="https://www.lolnews.it/royals/2022/10/03/re-carlo-iii-mossa-a-sorpresa-per-impedire-luscita-del-libro-di-harry/" target="_blank" rel="noreferrer noopener">Leggi anche : >> RE CARLO III TREMA PER IL LIBRO DI HARRY: LA RICHIESTA ESPLOSIVA PER BLOCCARNE LA PUBBLICAZIONE</a></strong></p>



<h2 id="h-re-carlo-quando-l-incoronazione-trapela-la-data-omaggio-alla-madre">Re Carlo, quando l&#8217;incoronazione? Trapela la data: omaggio alla madre</h2>



<p>L’occasione che ha visto una <strong>giovanissima Elisabetta sedersi sul trono</strong> con scettro e corona è stata ripresa dalle televisioni e organizzata in pompa magna; si vocifera invece che <strong>Re Carlo </strong>voglia qualcosa di molto <strong>più semplice e snello</strong> per non gravare troppo sull’economia inglese.</p>



<p>Il nuovo Sovrano è sempre stato attento a risparmiare, a non sprecare troppo, ma riuscirà davvero a mantenere piccolo l’evento che ha atteso praticamente per tutta la vita? Intanto sono emerse indiscrezioni piuttosto accurate sulla data dell’incoronazione.</p>



<p><strong><a href="https://www.lolnews.it/royals/2022/09/27/funerali-regina-carlo-cambia-piani-cavalli/" target="_blank" rel="noreferrer noopener">Leggi anche : >> CARLO III HA SALVATO IL CORTEO FUNEBRE DELLA REGINA ELISABETTA: EVITATO UN IMMENSO IMBARAZZO</a></strong></p>



<p>Bloomberg ha citato funzionari del governo che hanno affermato che la <strong>cerimonia all&#8217;Abbazia di Westminster si svolgerà il 3 giugno del prossimo anno.</strong></p>



<h2>Incoronazione di Re Carlo, Buckingham su tutte le furie: il motivo</h2>



<p>Un giorno estremamente speciale, un omaggio alla memoria di Elisabetta II e della sua immensa eredità come Regina, poiché la data <strong>segna 70 anni e un giorno dall&#8217;incoronazione avvenuta il 2 giugno 1953</strong>, vale a dire  16 mesi dopo essere diventata monarca. Ma di solito si tengono entro un anno dall&#8217;ascesa al trono: se fosse confermata la data, <strong>Re Carlo avrà aspettato nove mesi</strong> per la sua cerimonia.</p>



<p><strong><a href="https://www.lolnews.it/royals/2022/09/26/nostradamus-profezia-regina-harry-carlo-mario-reading/" target="_blank" rel="noreferrer noopener">Leggi anche : >> NOSTRADAMUS E QUELLA PROFEZIA SU HARRY CHE SCARDINA TUTTO: LA REGINA SPERAVA DIVENTASSE LUI RE?</a></strong></p>



<p>Ma c’è un piccolo dettaglio: quando è trapelata l’informazione sul <strong>giorno preciso dell’incoronazione</strong> di Re Carlo, da Buckingham Palace si sono visti costretti ad intervenire bollando come prive di fondamento queste “pure speculazioni”.</p>



<p>Al di là della data di incoronazione, a 73 anni, Carlo III è il  <strong>re più anziano  ad essere salito al trono britannico</strong>, battendo re Guglielmo IV che aveva 64 anni quando prese la corona nel 1830.</p>



<p></p>



<p>Foto: Kikapress</p>
</div>



			 <div class="c-article__tags">
			Tag: <a href="https://www.lolnews.it/tag/kate-middleton/" rel="tag">kate Middleton</a><a href="https://www.lolnews.it/tag/meghan-markle/" rel="tag">Meghan Markle</a><a href="https://www.lolnews.it/tag/principe-harry/" rel="tag">principe harry</a><a href="https://www.lolnews.it/tag/re-carlo-iii/" rel="tag">Re Carlo III</a>			</div>



      <div class="xaos-related-div"><div class="xaos-related-title">Leggi anche</div><div class="xaos-related-posts"><article id="post-144718" class="c-article c-article__widget--category--listnoimg post-144718 post type-post status-publish format-standard has-post-thumbnail hentry category-royals tag-kate-middleton tag-meghan-markle tag-principe-harry tag-re-carlo-iii" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/royals/2022/10/05/harry-meghan-nuova-foto-misam-harriman/" rel="bookmark" title="Harry e Meghan più potenti che mai, così sfidano Carlo e William">Harry e Meghan più potenti che mai, così sfidano Carlo e William</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-144679" class="c-article c-article__widget--category--listnoimg post-144679 post type-post status-publish format-standard has-post-thumbnail hentry category-royals tag-meghan-markle tag-principe-harry" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/royals/2022/10/04/faida-william-harry-retroscena-inedito-perche-non-si-parlano-ancora/" rel="bookmark" title="Faida William &#8211; Harry, retroscena inedito: perché non si parlano ancora">Faida William &#8211; Harry, retroscena inedito: perché non si parlano ancora</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-144625" class="c-article c-article__widget--category--listnoimg post-144625 post type-post status-publish format-standard has-post-thumbnail hentry category-royals tag-meghan-markle tag-principe-harry tag-re-carlo-iii" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/royals/2022/10/03/re-carlo-iii-mossa-a-sorpresa-per-impedire-luscita-del-libro-di-harry/" rel="bookmark" title="Re Carlo III, mossa a sorpresa per impedire l&#8217;uscita del libro di Harry">Re Carlo III, mossa a sorpresa per impedire l&#8217;uscita del libro di Harry</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-144483" class="c-article c-article__widget--category--listnoimg post-144483 post type-post status-publish format-standard has-post-thumbnail hentry category-royals tag-meghan-markle tag-regina-elisabetta" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/royals/2022/09/29/re-carlo-iii-si-vendica-cosi-di-harry-e-meghan-lumiliazione-pubblica/" rel="bookmark" title="Re Carlo III si vendica così di Harry e Meghan: l&#8217;umiliazione pubblica">Re Carlo III si vendica così di Harry e Meghan: l&#8217;umiliazione pubblica</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-144458" class="c-article c-article__widget--category--listnoimg post-144458 post type-post status-publish format-standard has-post-thumbnail hentry category-royals tag-kate-middleton tag-meghan-markle tag-principe-harry tag-regina-elisabetta" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/royals/2022/09/28/principe-harry-addio-regina-elisabetta-meghan-carlo/" rel="bookmark" title="Principe Harry, quanto ha pagato per dire addio alla Regina: cifra assurda">Principe Harry, quanto ha pagato per dire addio alla Regina: cifra assurda</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-144354" class="c-article c-article__widget--category--listnoimg post-144354 post type-post status-publish format-standard has-post-thumbnail hentry category-royals tag-principe-harry tag-regina-elisabetta" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/royals/2022/09/26/nostradamus-profezia-regina-harry-carlo-mario-reading/" rel="bookmark" title="Nostradamus, record di vendite dopo la morte della Regina: la nuova profezia">Nostradamus, record di vendite dopo la morte della Regina: la nuova profezia</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-144330" class="c-article c-article__widget--category--listnoimg post-144330 post type-post status-publish format-standard has-post-thumbnail hentry category-royals tag-kate-middleton tag-meghan-markle tag-principe-harry tag-regina-elisabetta" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/royals/2022/09/23/regina-elisabetta-quellultima-telefonata-con-harry-ha-cambiato-tutto/" rel="bookmark" title="Regina Elisabetta, quell&#8217;ultima telefonata con Harry ha cambiato tutto">Regina Elisabetta, quell&#8217;ultima telefonata con Harry ha cambiato tutto</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-144289" class="c-article c-article__widget--category--listnoimg post-144289 post type-post status-publish format-standard has-post-thumbnail hentry category-royals tag-kate-middleton tag-meghan-markle" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/royals/2022/09/22/william-kate-harry-meghan-carlo-regina-elisabetta/" rel="bookmark" title="William e Kate, reazione (poco regale) dopo che Harry e Meghan sono tornati in America">William e Kate, reazione (poco regale) dopo che Harry e Meghan sono tornati in America</a></h3>
	</div>

	<div class="cf"></div>

</article>
</div><div style="clear:both;"></div></div>
      


			


		</article>
		<!-- /article -->

    <div id="ai_widget-15" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-10' style='margin: 0px 0; clear: both;'>
<span id="OUTBRAINADV">

<span></div>
</div><div id="ai_widget-16" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-11' style='margin: 0px 0; clear: both;'>
<!-- Composite Start -->
<!--
<div id="M120002ScriptRootC721461">
        <div id="M120002PreloadC721461">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M120002ScriptRootC721461")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M120002ScriptRootC721461");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=721461;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/l/o/lolnews.it.721461.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
-->
<!-- Composite End -->

<!-- Composite Start -->
<div id="M120002ScriptRootC721461">
</div>
<script src="https://jsc.epeex.io/l/o/lolnews.it.721461.js" async>
</script>
<!-- Composite End --></div>
</div><div id="ai_widget-10" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Funweek Inread -->
<div id='adv_Inread'>
<div style="height:250px;"></div>
</div>

<script>
var adv_Inread_Interval = setInterval(
function(){ 

  if(document.readyState === "complete") {
    clearInterval(adv_Inread_Interval);
    if (advScriptsLoaded){
      googletag.cmd.push(function(){
        googletag.display('adv_Inread')
      });
    }else{
      jQuery('body').on("FW_observeForAdvLoaded", function() {
          googletag.cmd.push(function(){
          googletag.display('adv_Inread')
        });
      });
    }
  }
}
, 1000);
</script>


</div>
</div>
	
	
	</section>
	<!-- /section -->
	</main>

	<div class="c-sidebar">

		<div id="article_sidebar_rx">

		</div>
	        <script>
	        /*
	        document.addEventListener("DOMContentLoaded", function(event) {
	          setTimeout(function(){
	          jQuery.post(
	            js_theme_vars.ajax_url,
	            {
	            'action': 'article_sidebar',
	            'id_post': 144763,
	            'sidebar_name': 'sidebar_detail_rx'

	            },
	            function(response) {
	              jQuery('#article_sidebar_rx').html(response);
	              jQuery(window).lazyLoadXT();
	            }
	          );}
	          ,2000);

	        });
	*/
	        </script>

	        <div id="ai_widget-9" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Funweek BoxTop -->

<div id='adv_BoxTop'><div style="height:250px;"></div></div>

<script>
var adv_BoxTop_Interval = setInterval(
function(){ 

  if(document.readyState === "complete") {
    clearInterval(adv_BoxTop_Interval);
    if (advScriptsLoaded){
      googletag.cmd.push(function(){
        googletag.display('adv_BoxTop')
      });
    }else{
      jQuery('body').on("FW_observeForAdvLoaded", function() {
          googletag.cmd.push(function(){
          googletag.display('adv_BoxTop')
        });
      });
    }
  }
}
, 1000);
</script>

</div>
</div>        <div class="c-xaos-most-viewed-pages-widget__container" id="widget_contents_xaos-most-viewed-pages-widget-3">
                    <h4 class="c-xaos-most-viewed-pages-widget__title">i più visti</h4>
                    <div class="c-xaos-most-viewed-pages-widget__contents ">
            

                  <article id="post-134353" class="c-article c-article__widget--xaos-most-viewed-pages post-134353 type-post status-publish format-standard has-post-thumbnail status-sticky hentry category-dieta category-lifestyle category-benessere"    role="article">

    <div class="c-article__imagecontainer">
        <img alt='LOLnews | Curiosità, Storie, Opinioni' src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/uploads/2021/11/shutterstock_13916914761-150x150.jpg" class="lazy">
        <div class="c-article__index"></div>
    </div>

    <div class="c-article__text">
        <div class="c-article__category"><a
                href="https://www.lolnews.it/dieta/">Dieta e Alimentazione</a></div>        <h3 class="c-article__title" data-ellipsis="6"><a href="https://www.lolnews.it/lifestyle/2021/11/18/olio-di-palma-evita-questi-cibi-alto-rischio-cancerogeno-studio-ricerca/" rel="bookmark"
                title="Olio di palma, evita questi cibi: alto rischio cancerogeno, lo studio appena pubblicato"><span class="title">Olio di palma, evita questi cibi: alto rischio cancerogeno, lo studio appena pubblicato</span></a></h3>
    </div>

</article><article id="post-133252" class="c-article c-article__widget--xaos-most-viewed-pages post-133252 type-post status-publish format-standard has-post-thumbnail status-sticky hentry category-dieta category-home"    role="article">

    <div class="c-article__imagecontainer">
        <img alt='LOLnews | Curiosità, Storie, Opinioni' src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/uploads/2021/10/shutterstock_7957831661-150x150.jpg" class="lazy">
        <div class="c-article__index"></div>
    </div>

    <div class="c-article__text">
        <div class="c-article__category"><a
                href="https://www.lolnews.it/dieta/">Dieta e Alimentazione</a></div>        <h3 class="c-article__title" data-ellipsis="6"><a href="https://www.lolnews.it/home/2021/10/21/dieta-delle-patate-e-yogurt-perdere-5-kg-in-3-giorni-menu/" rel="bookmark"
                title="Dieta delle patate e yogurt: come perdere 5 kg in 3 giorni, il menù da seguire"><span class="title">Dieta delle patate e yogurt: come perdere 5 kg in 3 giorni, il menù da seguire</span></a></h3>
    </div>

</article><article id="post-129503" class="c-article c-article__widget--xaos-most-viewed-pages post-129503 type-post status-publish format-standard has-post-thumbnail status-sticky hentry category-dieta category-home category-benessere"    role="article">

    <div class="c-article__imagecontainer">
        <img alt='LOLnews | Curiosità, Storie, Opinioni' src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/uploads/2021/06/shutterstock_3269615481-150x150.jpg" class="lazy">
        <div class="c-article__index"></div>
    </div>

    <div class="c-article__text">
        <div class="c-article__category"><a
                href="https://www.lolnews.it/dieta/">Dieta e Alimentazione</a></div>        <h3 class="c-article__title" data-ellipsis="6"><a href="https://www.lolnews.it/home/2021/06/25/dieta-cioccolato-al-latte-fa-bene/" rel="bookmark"
                title="Dieta, il cioccolato al latte fa bene alla linea ma solo se lo mangi a quest&#8217;ora"><span class="title">Dieta, il cioccolato al latte fa bene alla linea ma solo se lo mangi a quest&#8217;ora</span></a></h3>
    </div>

</article><article id="post-82227" class="c-article c-article__widget--xaos-most-viewed-pages post-82227 type-post status-publish format-standard has-post-thumbnail hentry category-home category-benessere"    role="article">

    <div class="c-article__imagecontainer">
        <img alt='LOLnews | Curiosità, Storie, Opinioni' src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/uploads/2018/05/Mara-Venier-in-ospedale-01-@-instagram-150x150.jpg" class="lazy">
        <div class="c-article__index"></div>
    </div>

    <div class="c-article__text">
        <div class="c-article__category"><a
                href="https://www.lolnews.it/benessere/">Salute e Benessere</a></div>        <h3 class="c-article__title" data-ellipsis="6"><a href="https://www.lolnews.it/home/2018/05/31/mara-venier-in-ospedale-operazione-marito-carotidi-fumo-minaccia/" rel="bookmark"
                title="Mara Venier in ospedale per l&#8217;operazione del marito alle carotidi: la conduttrice svela il dramma legato al fumo"><span class="title">Mara Venier in ospedale per l&#8217;operazione del marito alle carotidi: la conduttrice svela il dramma legato al fumo</span></a></h3>
    </div>

</article><article id="post-89277" class="c-article c-article__widget--xaos-most-viewed-pages post-89277 type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-showbiz"    role="article">

    <div class="c-article__imagecontainer">
        <img alt='LOLnews | Curiosità, Storie, Opinioni' src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/uploads/2018/10/kika2163862_Flavia-Vento-150x150.jpg" class="lazy">
        <div class="c-article__index"></div>
    </div>

    <div class="c-article__text">
        <div class="c-article__category"><a
                href="https://www.lolnews.it/lifestyle/">Lifestyle</a></div>        <h3 class="c-article__title" data-ellipsis="6"><a href="https://www.lolnews.it/lifestyle/2018/10/03/flavia-vento-contro-teo-mammucari/" rel="bookmark"
                title="&#8216;Mi ha denigrato&#8217;: frecciata al veleno di Flavia Vento contro Teo Mammucari"><span class="title">&#8216;Mi ha denigrato&#8217;: frecciata al veleno di Flavia Vento contro Teo Mammucari</span></a></h3>
    </div>

</article>
                        </div>
        </div>
        <div id="ai_widget-20" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-13' style='margin: 8px 0; clear: both;'>
<div id=""><?php echo file_get_contents("https://www.lolnews.it/adnkronos-import/column"); ?></div>


</div>
</div><div id="ai_widget-17" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Funweek BoxBottom -->

<div id='adv_BoxBottom'><div style="height:250px;"></div></div>

<script>
var adv_BoxBottom_Interval = setInterval(
function(){ 

  if(document.readyState === "complete") {
    clearInterval(adv_BoxBottom_Interval);
    if (advScriptsLoaded){
      googletag.cmd.push(function(){
        googletag.display('adv_BoxBottom')
      });
    }else{
      jQuery('body').on("FW_observeForAdvLoaded", function() {
          googletag.cmd.push(function(){
          googletag.display('adv_BoxBottom')
        });
      });
    }
  }
}
, 1000);
</script>


</div>
</div>	</div>






</div>





<footer class="c-footer">
	<div class="c-footer__logo">

				<img src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-footer.png?v=2" alt="LOLnews" id="logo-footer" data-retina="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-footer@2x.png?v=2" />




	</div>
	<div class="c-footer__main-nav">
		<nav >
			<ul id="menu-footer-link-1" class="nav footer-nav cf"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87004"><a href="https://www.lolnews.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87005"><a href="https://www.lolnews.it/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87006"><a href="https://www.lolnews.it/cookie-policy-2017/">Cookie Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87016"><a href="https://www.lolnews.it/privacy/">Informativa Privacy</a></li>
</ul>		</nav>
	</div>

	<div class="c-footer__dynamic">
		<div class="c-footer__col">
			<div id="custom_html-3" class="widget_text c-xaoswidget__container widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin: 10px auto 30px;">
	<a onclick="window.__cmp('displayConsentUi');">IMPOSTAZIONI PRIVACY</a>

</div>

Quest’opera è distribuita con <u>Licenza Creative Commons Attribuzione – Non commerciale</u> – Non opere derivate 2.5 Italia.<br><br>
Direttore <b>Marco Del Bene</b>,
direttore@lolnews.it<br><br>
Registro Stampa del Tribunale di Roma<br><br>LOLNEWS iscrizione n. 35/2020 del 24 marzo 2020<br><br>


Partner foto @Kikapress<br></div></div>		</div>

		<div class="c-footer__col">
			<div id="custom_html-2" class="widget_text c-xaoswidget__container widget_custom_html"><div class="textwidget custom-html-widget">Edito da  <a href="https://www.hf4.it"><u>HF4, Have Fun For</u></a>
<br><br>


DISCLAIMER: Alcune delle foto presenti nei siti LOLNEWS sono prese da internet attraverso ricerche su media liberi da diritto di autore, valutate quindi di pubblico dominio. Se il soggetto, gli autori ed eventuali detentori di diritti dovessero avere qualcosa in contrario alla pubblicazione, si prega di segnalarlo alla redazione, alla mail redazione@lolnews.it. Si provvederà alla rimozione delle immagini nel più breve tempo possibile.</div></div>		</div>

		<div class="c-footer__col">
					</div>
	</div>

	<p class="source-org copyright">&copy; 2022 LOLnews.</p>

</footer>




<!-- SCRIPT IN FOOTER  -->
<script type="text/javascript" src="https://www.lolnews.it/app/uploads/optimized_script/746081f991abb4c571203838d1c420ed.js?v=1665073619"></script>

<!-- START ADV PIEMME FOOTER -->

<!-- Funweek IntropageOvl -->
<div id='adv_IntropageOvl'></div>

<!-- END ADV PIEMME FOOTER -->






	</body>
</html>
