<!doctype html>
<html lang="it-IT" class="no-js">

<head>
    <meta charset="UTF-8">
    <title>
        Cous Cous Unplugged: dal 25 agosto a Roma rap, periferie e intercultura -         :         LOLnews    </title>

    <link href="//www.google-analytics.com" rel="dns-prefetch">
    <link href="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/icons/favicon.ico" rel="shortcut icon">
    <link href="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/icons/touch.png"
        rel="apple-touch-icon-precomposed">
    <link rel="alternate" type="application/rss+xml" title="LOLnews"
        href="https://www.lolnews.it/feed/" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">


    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.4 (Yoast SEO v18.7) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Protagonisti di Cous Cous Unplugged Chicoria e Amir Issaa, Slava e Lorenzo Werst, Phedra e Rosa White, Charles Muda e Samia, e la giornalista Sabika Shah Povia" />
	<link rel="canonical" href="https://www.lolnews.it/young/2022/08/24/cous-cous-unplugged-roma-programma-ospiti/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cous Cous Unplugged: dal 25 agosto a Roma rap, periferie e intercultura" />
	<meta property="og:description" content="Protagonisti di Cous Cous Unplugged Chicoria e Amir Issaa, Slava e Lorenzo Werst, Phedra e Rosa White, Charles Muda e Samia, e la giornalista Sabika Shah Povia" />
	<meta property="og:url" content="https://www.lolnews.it/young/2022/08/24/cous-cous-unplugged-roma-programma-ospiti/" />
	<meta property="og:site_name" content="LOLnews" />
	<meta property="article:publisher" content="https://www.facebook.com/lolnewsit" />
	<meta property="article:published_time" content="2022-08-24T05:45:20+00:00" />
	<meta property="article:modified_time" content="2022-08-24T05:48:29+00:00" />
	<meta property="og:image" content="https://www.lolnews.it/app/uploads/2022/08/COUS-COUS-UNPLUGGED-HF4.jpg" />
	<meta property="og:image:width" content="1217" />
	<meta property="og:image:height" content="694" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Eleonora D'Urbano" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lolnews.it/#organization","name":"LolNews","url":"https://www.lolnews.it/","sameAs":["https://www.facebook.com/lolnewsit"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.lolnews.it/#/schema/logo/image/","url":"https://www.lolnews.it/app/uploads/2022/02/site-logo-lolnews@2x.png","contentUrl":"https://www.lolnews.it/app/uploads/2022/02/site-logo-lolnews@2x.png","width":320,"height":134,"caption":"LolNews"},"image":{"@id":"https://www.lolnews.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.lolnews.it/#website","url":"https://www.lolnews.it/","name":"LOLnews","description":"Curiosità, Storie, Opinioni","publisher":{"@id":"https://www.lolnews.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lolnews.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.lolnews.it/young/2022/08/24/cous-cous-unplugged-roma-programma-ospiti/#primaryimage","url":"https://www.lolnews.it/app/uploads/2022/08/COUS-COUS-UNPLUGGED-HF4.jpg","contentUrl":"https://www.lolnews.it/app/uploads/2022/08/COUS-COUS-UNPLUGGED-HF4.jpg","width":1217,"height":694,"caption":""},{"@type":"WebPage","@id":"https://www.lolnews.it/young/2022/08/24/cous-cous-unplugged-roma-programma-ospiti/#webpage","url":"https://www.lolnews.it/young/2022/08/24/cous-cous-unplugged-roma-programma-ospiti/","name":"Cous Cous Unplugged: dal 25 agosto a Roma rap, periferie e intercultura -","isPartOf":{"@id":"https://www.lolnews.it/#website"},"primaryImageOfPage":{"@id":"https://www.lolnews.it/young/2022/08/24/cous-cous-unplugged-roma-programma-ospiti/#primaryimage"},"datePublished":"2022-08-24T05:45:20+00:00","dateModified":"2022-08-24T05:48:29+00:00","description":"Protagonisti di Cous Cous Unplugged Chicoria e Amir Issaa, Slava e Lorenzo Werst, Phedra e Rosa White, Charles Muda e Samia, e la giornalista Sabika Shah Povia","breadcrumb":{"@id":"https://www.lolnews.it/young/2022/08/24/cous-cous-unplugged-roma-programma-ospiti/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lolnews.it/young/2022/08/24/cous-cous-unplugged-roma-programma-ospiti/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lolnews.it/young/2022/08/24/cous-cous-unplugged-roma-programma-ospiti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.lolnews.it/"},{"@type":"ListItem","position":2,"name":"Young","item":"https://www.lolnews.it/young/"},{"@type":"ListItem","position":3,"name":"Cous Cous Unplugged: dal 25 agosto a Roma rap, periferie e intercultura"}]},{"@type":"Article","@id":"https://www.lolnews.it/young/2022/08/24/cous-cous-unplugged-roma-programma-ospiti/#article","isPartOf":{"@id":"https://www.lolnews.it/young/2022/08/24/cous-cous-unplugged-roma-programma-ospiti/#webpage"},"author":{"@id":"https://www.lolnews.it/#/schema/person/39bda119b3e32f273999a76e8356226a"},"headline":"Cous Cous Unplugged: dal 25 agosto a Roma rap, periferie e intercultura","datePublished":"2022-08-24T05:45:20+00:00","dateModified":"2022-08-24T05:48:29+00:00","mainEntityOfPage":{"@id":"https://www.lolnews.it/young/2022/08/24/cous-cous-unplugged-roma-programma-ospiti/#webpage"},"wordCount":513,"publisher":{"@id":"https://www.lolnews.it/#organization"},"image":{"@id":"https://www.lolnews.it/young/2022/08/24/cous-cous-unplugged-roma-programma-ospiti/#primaryimage"},"thumbnailUrl":"https://www.lolnews.it/app/uploads/2022/08/COUS-COUS-UNPLUGGED-HF4.jpg","keywords":["intrattenimento"],"articleSection":["News","Young"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.lolnews.it/#organization"}},{"@type":"Person","@id":"https://www.lolnews.it/#/schema/person/39bda119b3e32f273999a76e8356226a","name":"Eleonora D'Urbano","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.lolnews.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/eec7acf414468465bcecb4af6a61b98e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/eec7acf414468465bcecb4af6a61b98e?s=96&d=mm&r=g","caption":"Eleonora D'Urbano"},"description":"Esperta di televisione, cinema e serie Tv amo scrivere per il mondo femminile","url":"https://www.lolnews.it/author/eleonora_durbano/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.lolnews.it/young/2022/08/24/cous-cous-unplugged-roma-programma-ospiti/amp/" /><meta name="generator" content="AMP for WP 1.0.77.42"/><link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script src='https://www.lolnews.it/app/themes/xtheme/src/js/lib/jquery-3.4.1.min.js?ver=3.4.1' id='jquery-js'></script>
<script src='https://cdn.jsdelivr.net/npm/vanilla-lazyload@17.5.0/dist/lazyload.min.js' id='lazyload-js'></script>
<link rel="https://api.w.org/" href="https://www.lolnews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lolnews.it/wp-json/wp/v2/posts/143524" /><link rel="alternate" type="application/json+oembed" href="https://www.lolnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lolnews.it%2Fyoung%2F2022%2F08%2F24%2Fcous-cous-unplugged-roma-programma-ospiti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lolnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lolnews.it%2Fyoung%2F2022%2F08%2F24%2Fcous-cous-unplugged-roma-programma-ospiti%2F&#038;format=xml" />

<!-- STYLE IN LINE  -->
<link rel='stylesheet' id='x-optimized-css'  href='https://www.lolnews.it/app/uploads/optimized_css/b164562990f1a7506c592477637c0ab6.css?v=1661320083' type='text/css' media='all' />
<style>
.qc-cmp-persistent-link { display: none !important; }
</style>

<script charset="UTF-8" src="//web.webpushs.com/js/push/439473bf1e032d116883de770af6b500_1.js" async></script>


<!-- TradeDoubler site verification 3103691 -->


<script>
var advScriptsLoaded = false;
</script>	
<meta name="facebook-domain-verification" content="6gqlsx9i585fjro8kk8ieprhyh52om" />

<!-- Google Tag Manager -->
<script>

setTimeout(function(){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NXK796T');},500)


</script>
<!-- End Google Tag Manager -->


<!-- Google Tag Manager (noscript) -->
<noscript><xtag id="dfccea0f10a48e92bf5a7708402653d7"></xtag>
			<script>
  setTimeout(function() {
    var f = document.createElement('iframe');
    f.setAttribute('src', "https://www.googletagmanager.com/ns.html?id=GTM-NXK796T");
f.setAttribute('height', "0");
f.setAttribute('width', "0");
f.setAttribute('style', "display:none;visibility:hidden");

		document.getElementById('dfccea0f10a48e92bf5a7708402653d7').appendChild(f);
  },5000);
</script></noscript>
<!-- End Google Tag Manager (noscript) -->


<!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://analytics.xaos.it/matomo/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->






</head>

<body class="post-template-default single single-post postid-143524 single-format-standard cous-cous-unplugged-roma-programma-ospiti">
    
        <div class="c-header__top-bar">
        <div class="wrapper">
            <div class="slim-header">
                <span class="hidden-xs">Questo sito contribuisce alla audience di </span>
                <a href="https://www.ilmessaggero.it/" target="_blank">
                    <img class="slim-header-image"
                    src="https://www.lolnews.it/app/themes/xtheme/src/img/logo_ilmessaggero.png">
                </a>
            </div>
        </div>
    </div>



    <header class="c-header">
        <div class="secondary-menu">
            <div class="wrapper">

                <div class="network-menu">
                    <ul id="menu-cities" class="menu"><li id="menu-item-104142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104142"><a href="https://www.lolnews.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-104135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104135"><a href="https://www.lolnews.it/redazione/">Redazione</a></li>
<li id="menu-item-104133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104133"><a href="https://www.lolnews.it/privacy/">Informativa Privacy</a></li>
<li id="menu-item-104134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104134"><a href="https://www.lolnews.it/contatti/">Contatti</a></li>
<li id="menu-item-104136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104136"><a href="https://www.lolnews.it/cookie-policy-2017/">Cookie Policy</a></li>
</ul>                </div>
                <div class="redaction-menu">
                    <ul id="menu-secondary" class="menu"><li id="menu-item-95509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95509"><a href="https://www.lolnews.it/contatti/">Contatti</a></li>
<li id="menu-item-96115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96115"><a href="https://www.lolnews.it/redazione/">Redazione</a></li>
</ul>                </div>
            </div>

        </div>

        <div class="logo-container wrapper">
            <div class="menu-opener menu-button ">
								<i class="fa fa-bars" aria-hidden="true"></i>
						</div>

            <div class="floating-menu">
							<div class="menu-closer">
							<img src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-footer.png?v=2" alt="LOLnews" id="logo-footer" data-retina="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-footer@2x.png?v=2" />	
							<i class="fa fa-times" aria-hidden="true"></i></div>
							
							<div class="floating-menu-container">
							<div class="main-menu">
							<ul id="menu-trends" class="menu"><li id="menu-item-104145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104145"><a href="https://www.lolnews.it/news/">News</a></li>
<li id="menu-item-96109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96109"><a href="https://www.lolnews.it/bellezza/">Beauty</a></li>
<li id="menu-item-137502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137502"><a href="https://www.lolnews.it/donne/">Donna</a></li>
<li id="menu-item-96112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96112"><a href="https://www.lolnews.it/lifestyle/">Lifestyle</a></li>
<li id="menu-item-137503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137503"><a href="https://www.lolnews.it/benessere/">Salute e Benessere</a></li>
<li id="menu-item-96111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96111"><a href="https://www.lolnews.it/dieta/">Dieta e Alimentazione</a></li>
<li id="menu-item-137499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137499"><a href="https://www.lolnews.it/royals/">Royals</a></li>
<li id="menu-item-137501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137501"><a href="https://www.lolnews.it/oroscopo/">Oroscopo</a></li>
</ul>



							</div>

							<div class="section_menu">
								<div>Sezioni</div>
								<div class="menu-c">
								<ul id="menu-footer-link" class="menu"><li id="menu-item-87004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87004"><a href="https://www.lolnews.it/contatti/">Contatti</a></li>
<li id="menu-item-87005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87005"><a href="https://www.lolnews.it/redazione/">Redazione</a></li>
<li id="menu-item-87006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87006"><a href="https://www.lolnews.it/cookie-policy-2017/">Cookie Policy</a></li>
<li id="menu-item-87016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87016"><a href="https://www.lolnews.it/privacy/">Informativa Privacy</a></li>
</ul>								</div>
							</div>

							<div class="network-menu">
								<div>I Nostri Vortals</div>
								<div class="menu-c">
								<ul id="menu-cities-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104142"><a href="https://www.lolnews.it/chi-siamo/">Chi Siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104135"><a href="https://www.lolnews.it/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104133"><a href="https://www.lolnews.it/privacy/">Informativa Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104134"><a href="https://www.lolnews.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104136"><a href="https://www.lolnews.it/cookie-policy-2017/">Cookie Policy</a></li>
</ul>								</div>
							</div>
							</div>
						</div>

            <div class="logo">
                <a href="https://www.lolnews.it">
                    <img src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-lolnews.png?v=2"
                        alt="LOLnews" id="logo"
                        data-retina="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-lolnews@2x.png?v=2" />
                </a>
            </div>

            <div class="search-container search-button"></div>
        </div>

        <div class="primary-menu">
            <ul id="menu-trends-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104145"><a href="https://www.lolnews.it/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96109"><a href="https://www.lolnews.it/bellezza/">Beauty</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137502"><a href="https://www.lolnews.it/donne/">Donna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96112"><a href="https://www.lolnews.it/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137503"><a href="https://www.lolnews.it/benessere/">Salute e Benessere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96111"><a href="https://www.lolnews.it/dieta/">Dieta e Alimentazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137499"><a href="https://www.lolnews.it/royals/">Royals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137501"><a href="https://www.lolnews.it/oroscopo/">Oroscopo</a></li>
</ul>        </div>
    </header>



    <div id='header-body_separator'></div>

        <div class="c-sidebar_after_header">
        <div id="ai_widget-7" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Funweek SkinLdb DONE -->
<div id='adv_SkinLdb'>
<div style="height:250px;"></div>
</div>

<script>
var adv_SkinLdb_Interval = setInterval(
function(){ 

  if(document.readyState === "complete") {
    clearInterval(adv_SkinLdb_Interval);
    if (advScriptsLoaded){
      googletag.cmd.push(function(){
        googletag.display('adv_SkinLdb')
      });
    }else{
      jQuery('body').on("FW_observeForAdvLoaded", function() {
          googletag.cmd.push(function(){
          googletag.display('adv_SkinLdb')
        });
      });
    }
  }
}
, 1000);
</script>


</div>
</div>    </div>
    	<div class="wrapper c-maincontainer">

	<main role="main" aria-label="Content">
	<!-- section -->
	<section>

	
    

		<!-- article -->
		<article id="post-143524" class="c-article  post-143524 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-young tag-intrattenimento">



      <p id="breadcrumbs"><span><span><a href="https://www.lolnews.it/">Home</a>  <span><a href="https://www.lolnews.it/young/">Young</a>  <span class="breadcrumb_last" aria-current="page">Cous Cous Unplugged: dal 25 agosto a Roma rap, periferie e intercultura</span></span></span></span></p>

			<!-- <div class="c-article__category">
					<a href="https://www.lolnews.it/young/">Young</a>
			</div> -->


            
			<!-- post title -->
			<div class="c-article__title__container" id="post_title">
				<h1>
					Cous Cous Unplugged: dal 25 agosto a Roma rap, periferie e intercultura				</h1>
							</div>



      <div class="c-article__excerpt">
        Protagonisti di Cous Cous Unplugged Chicoria e Amir Issaa, Slava e Lorenzo Werst, Phedra e Rosa White, Charles Muda e Samia, e la giornalista Sabika Shah Povia</div>

<!-- post details -->
<div class="c-article__details">

  <span class="author"><a href="https://www.lolnews.it/author/eleonora_durbano/" title="Articoli scritti da Eleonora D&#039;Urbano" rel="author">Eleonora D'Urbano</a> </span>
  -
  <span class="date">
    <time datetime="2022-08-24 07:45">
      24/08/2022 7:45 am    </time>
  </span>
  - Ultimo aggiornamento 
  <span class="date">
    <time datetime="2022-08-24 07:48">
      24/08/2022 7:48 am    </time>
  </span>
</div>
<!-- /post details -->


<div id="c-main-share-bar" class="share">

    <div data-network="facebook" class="st-custom-button fa fa-share share_facebook" ><span class="share_text">Condividi su Facebook</span></div>

    <div class="other_shares">
      <div class="other_buttons">
                <div data-network="twitter" class="st-custom-button fa fa-twitter" ></div>
        <div data-network="whatsapp" class="st-custom-button whatsapp fa fa-whatsapp" ></div>
      </div>
    </div>


</div>


<div class="containing-block image-containing-block"><div class="image-wrapper">
    <img class="object-fit lazy" data-src="https://www.lolnews.it/app/uploads/2022/08/COUS-COUS-UNPLUGGED-HF4-300x171.jpg" alt="Cous Cous Unplugged: dal 25 agosto a Roma rap, periferie e intercultura" title="Cous Cous Unplugged: dal 25 agosto a Roma rap, periferie e intercultura">
    </div></div>
<div class="c-article__content">

    
    
<p>Dopo il successo in tutta Italia di <strong><em>Spaghetti Unplugged</em></strong>, <strong>dal 25 al 28 agosto 2022</strong> <strong>debutta a Roma</strong> &#8211; nella periferia nord est di Ottavia, Via Casal del Marmo 216 &#8211; <strong><em>Cous Cous Unplugged</em></strong>, <strong>spin off del noto format</strong> diretto e ideato da Davide Dose, con Giovanni Romano e Gianmarco Dottori.</p>



<h2 id="h-cous-cous-unplugged-rassegna-gratuita-nel-quartiere-ottavia">Cous Cous Unplugged: rassegna gratuita nel quartiere Ottavia</h2>



<p><strong>4 giorni di musica, incontri, open mic e talk</strong>&nbsp;alla scoperta della nuova e della storica&nbsp;<strong>scena rap</strong>&nbsp;romana e italiana.&nbsp;<strong>Ogni sera due ospiti musicali, uno italiano e uno di origini straniere</strong>, per un vero e proprio&nbsp;<strong>mini-festival a ingresso gratuito per esplorare i temi dell&#8217;intercultura</strong>, della vita in periferia, della forza identitaria e migliorativa della musica e delle parole.</p>



<p><strong>Concerti e open mic, ma anche laboratori di scrittura, laboratori creativi e aperitivi etnici</strong>: a salire sul palco in un confronto animato e creativo di musica, rime e parole saranno pietre miliari del rap come <strong>Chicoria e Amir Issaa, al fianco di artisti come Slava e West HMZ, Phedra e Rosa White, Charles Muda e Samia. Insieme a loro Sabika Shah Povia</strong>, giornalista con molte esperienze televisive, che ogni sera li stimolerà sui temi del progetto, in un talk serale che diventerà anche un podcast audiovideo per indagare l&#8217;intercultura nella produzione musicale e sociale. Ad accomunare tutti gli artisti presenti è il <strong>legame con la scena rap/urban.</strong></p>



<h2>Musica, cene etniche e confronti liberi dal 25 al 28 agosto</h2>



<p><strong>Ogni sera spazio aperto anche agli emergenti della zona e di tutta Roma&nbsp;</strong>che volessero dimostrare la propria capacità di rime e musica<strong>: un open mic aperto alle nuove leve della capitale, secondo la collaudata formula che ha reso&nbsp;<em>Spaghetti Unplugged</em></strong>&nbsp;progetto di punta del lancio e rilancio della scena musicale italiana dell&#8217;ultimo decennio.</p>



<p><strong>Tutti i giorni alle 21.30 ad aprire la serata di&nbsp;</strong><em><strong>Cous Cous Unplugged</strong></em><strong>&nbsp;sarà Sabika Shah Povia</strong>&nbsp;che, con i 2 artisti ospiti del successivo live showcase, si confronterà sui temi del progetto. Un artista è italiano e l&#8217;altro ha origini straniere: conta questa cosa? Come e perchè?&nbsp;<strong>A seguire i concerti, tutti i giorni alle ore 22.15.</strong></p>



<p><strong>Ogni sera, dalle 18.30 alle 24.00 spazio anche al gusto</strong>&nbsp;con le&nbsp;<strong>proposte etniche ed etiche</strong>&nbsp;a cura di <strong>Gustamundo</strong>, progetto nato con l&#8217;idea di proporre&nbsp;<strong>integrazione sociale tramite la &#8220;cucina&#8221;.&nbsp;</strong>Con la collaborazione di alcune Onlus, che già si occupano di situazioni difficili e di emarginazione, Gustamundo organizza <strong>cene etniche</strong> preparate da uomini e donne provenienti dai paesi più disagiati. Saranno loro che, diventando protagonisti in cucina, vivranno un momento di serenità e aggregazione, consentendoci di assaggiare specialità di tutto il mondo. <strong>Gustamundo sarà dunque un &#8220;porto gastronomico&#8221; </strong>dove i nostri ospiti migranti possano fermarsi e farci conoscere meglio la cultura e i sapori della loro terra.</p>



<p><strong>Il progetto, promosso da Roma Capitale &#8211; Assessorato alla Cultura, è vincitore dell&#8217;Avviso Pubblico &#8220;Estate Romana&nbsp; 2022 &#8211; Riaccendiamo la Città, Insieme&#8221; curato dal Dipartimento Attività Culturali ed è realizzato in collaborazione con SIAE</strong></p>



<p>Credits: Cous Cous Unplugged/Ludovico Pascoli via HF4</p>
</div>



			 <div class="c-article__tags">
			Tag: <a href="https://www.lolnews.it/tag/intrattenimento/" rel="tag">intrattenimento</a>			</div>



      <div class="xaos-related-div"><div class="xaos-related-title">Leggi anche</div><div class="xaos-related-posts"><article id="post-143133" class="c-article c-article__widget--category--listnoimg post-143133 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-intrattenimento tag-teatro" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/news/2022/08/03/festival-teatro-medievale-anagni-cristicchi-programma-20-27-agosto/" rel="bookmark" title="Simone Cristicchi inaugura il Festival del Teatro Medievale di Anagni: si parte il 20 agosto">Simone Cristicchi inaugura il Festival del Teatro Medievale di Anagni: si parte il 20 agosto</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-143129" class="c-article c-article__widget--category--listnoimg post-143129 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-young tag-intrattenimento" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/news/2022/08/03/ferragostia-2022-programma/" rel="bookmark" title="Ferragostia 2022, dal 9 al 15 agosto al Borgo di Ostia Antica: il programma">Ferragostia 2022, dal 9 al 15 agosto al Borgo di Ostia Antica: il programma</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-142955" class="c-article c-article__widget--category--listnoimg post-142955 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-young tag-intrattenimento tag-teatro" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/news/2022/07/28/teatri-arrembaggio-ostia-programma-4-7-agosto/" rel="bookmark" title="Teatri d&#8217;Arrembaggio a Ostia: tutti gli appuntamenti dal 4 al 7 agosto">Teatri d&#8217;Arrembaggio a Ostia: tutti gli appuntamenti dal 4 al 7 agosto</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-142838" class="c-article c-article__widget--category--listnoimg post-142838 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-news tag-intrattenimento" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/news/2022/07/25/gruppo-danza-oggi-in-tour-tra-italia-e-corea-le-tappe-dal-29-luglio-al-27-agosto/" rel="bookmark" title="Gruppo Danza Oggi in tour tra Italia e Corea: le tappe dal 29 luglio al 27 agosto">Gruppo Danza Oggi in tour tra Italia e Corea: le tappe dal 29 luglio al 27 agosto</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-142773" class="c-article c-article__widget--category--listnoimg post-142773 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-young tag-intrattenimento tag-regione-lazio" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/young/2022/07/22/laziosound-festival-2022-weekend-di-musica-al-castello-di-santa-severa/" rel="bookmark" title="LAZIOSound Festival 2022, weekend di musica al Castello di Santa Severa">LAZIOSound Festival 2022, weekend di musica al Castello di Santa Severa</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-142662" class="c-article c-article__widget--category--listnoimg post-142662 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-young tag-intrattenimento tag-regione-lazio tag-spettacolo" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/young/2022/07/20/laziosound-festival-2022-sold-out-per-myss-keta-e-margherita-vicario/" rel="bookmark" title="LAZIOSound Festival 2022, sold out per Myss Keta e Margherita Vicario">LAZIOSound Festival 2022, sold out per Myss Keta e Margherita Vicario</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-142306" class="c-article c-article__widget--category--listnoimg post-142306 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-young tag-intrattenimento" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/young/2022/07/11/il-jazz-di-fabrizio-bosso-apre-laziosound-festival-2022/" rel="bookmark" title="Il jazz di Fabrizio Bosso apre LAZIOSound Festival 2022">Il jazz di Fabrizio Bosso apre LAZIOSound Festival 2022</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-142190" class="c-article c-article__widget--category--listnoimg post-142190 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-news category-young tag-intrattenimento" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/lifestyle/2022/07/07/laziosound-festival-2022-dal-20-al-24-luglio-al-castello-di-santa-severa/" rel="bookmark" title="￼LAZIOSound Festival 2022, dal 20 al 24 luglio al Castello di Santa Severa">￼LAZIOSound Festival 2022, dal 20 al 24 luglio al Castello di Santa Severa</a></h3>
	</div>

	<div class="cf"></div>

</article>
</div><div style="clear:both;"></div></div>
      


			


		</article>
		<!-- /article -->

    <div id="ai_widget-15" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-10' style='margin: 0px 0; clear: both;'>
<span id="OUTBRAINADV">

<span></div>
</div><div id="ai_widget-16" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-11' style='margin: 0px 0; clear: both;'>
<!-- Composite Start -->
<!--
<div id="M120002ScriptRootC721461">
        <div id="M120002PreloadC721461">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M120002ScriptRootC721461")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M120002ScriptRootC721461");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=721461;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/l/o/lolnews.it.721461.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
-->
<!-- Composite End -->

<!-- Composite Start -->
<div id="M120002ScriptRootC721461">
</div>
<script src="https://jsc.epeex.io/l/o/lolnews.it.721461.js" async>
</script>
<!-- Composite End --></div>
</div><div id="ai_widget-10" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Funweek Inread -->
<div id='adv_Inread'>
<div style="height:250px;"></div>
</div>

<script>
var adv_Inread_Interval = setInterval(
function(){ 

  if(document.readyState === "complete") {
    clearInterval(adv_Inread_Interval);
    if (advScriptsLoaded){
      googletag.cmd.push(function(){
        googletag.display('adv_Inread')
      });
    }else{
      jQuery('body').on("FW_observeForAdvLoaded", function() {
          googletag.cmd.push(function(){
          googletag.display('adv_Inread')
        });
      });
    }
  }
}
, 1000);
</script>


</div>
</div>
	
	
	</section>
	<!-- /section -->
	</main>

	<div class="c-sidebar">

		<div id="article_sidebar_rx">

		</div>
	        <script>
	        /*
	        document.addEventListener("DOMContentLoaded", function(event) {
	          setTimeout(function(){
	          jQuery.post(
	            js_theme_vars.ajax_url,
	            {
	            'action': 'article_sidebar',
	            'id_post': 143524,
	            'sidebar_name': 'sidebar_detail_rx'

	            },
	            function(response) {
	              jQuery('#article_sidebar_rx').html(response);
	              jQuery(window).lazyLoadXT();
	            }
	          );}
	          ,2000);

	        });
	*/
	        </script>

	        <div id="ai_widget-9" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Funweek BoxTop -->

<div id='adv_BoxTop'><div style="height:250px;"></div></div>

<script>
var adv_BoxTop_Interval = setInterval(
function(){ 

  if(document.readyState === "complete") {
    clearInterval(adv_BoxTop_Interval);
    if (advScriptsLoaded){
      googletag.cmd.push(function(){
        googletag.display('adv_BoxTop')
      });
    }else{
      jQuery('body').on("FW_observeForAdvLoaded", function() {
          googletag.cmd.push(function(){
          googletag.display('adv_BoxTop')
        });
      });
    }
  }
}
, 1000);
</script>

</div>
</div>        <div class="c-xaos-most-viewed-pages-widget__container" id="widget_contents_xaos-most-viewed-pages-widget-3">
                    <h4 class="c-xaos-most-viewed-pages-widget__title">i più visti</h4>
                    <div class="c-xaos-most-viewed-pages-widget__contents ">
            

                  <article id="post-116745" class="c-article c-article__widget--xaos-most-viewed-pages post-116745 type-post status-publish format-standard has-post-thumbnail hentry category-news category-benessere"    role="article">

    <div class="c-article__imagecontainer">
        <img alt='LOLnews | Curiosità, Storie, Opinioni' src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/uploads/2020/09/shutterstock_437296714-150x150.jpg" class="lazy">
        <div class="c-article__index"></div>
    </div>

    <div class="c-article__text">
        <div class="c-article__category"><a
                href="https://www.lolnews.it/benessere/">Salute e Benessere</a></div>        <h3 class="c-article__title" data-ellipsis="6"><a href="https://www.lolnews.it/benessere/2020/09/28/luovo-in-camicia-con-pellicola-il-tempo-di-cottura-consigliato/" rel="bookmark"
                title="L&#8217;uovo in camicia con pellicola, il tempo di cottura consigliato"><span class="title">L&#8217;uovo in camicia con pellicola, il tempo di cottura consigliato</span></a></h3>
    </div>

</article><article id="post-133961" class="c-article c-article__widget--xaos-most-viewed-pages post-133961 type-post status-publish format-standard has-post-thumbnail status-sticky hentry category-dieta category-home category-benessere tag-dieta"    role="article">

    <div class="c-article__imagecontainer">
        <img alt='LOLnews | Curiosità, Storie, Opinioni' src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/uploads/2021/11/shutterstock_10154159051-150x150.jpg" class="lazy">
        <div class="c-article__index"></div>
    </div>

    <div class="c-article__text">
        <div class="c-article__category"><a
                href="https://www.lolnews.it/dieta/">Dieta e Alimentazione</a></div>        <h3 class="c-article__title" data-ellipsis="6"><a href="https://www.lolnews.it/home/2021/11/09/abbassare-il-colesterolo-velocemente-i-5-consigli-da-seguire-per-30-giorni/" rel="bookmark"
                title="Abbassare il colesterolo velocemente: i 5 consigli da seguire per 30 giorni"><span class="title">Abbassare il colesterolo velocemente: i 5 consigli da seguire per 30 giorni</span></a></h3>
    </div>

</article><article id="post-97259" class="c-article c-article__widget--xaos-most-viewed-pages post-97259 type-post status-publish format-standard has-post-thumbnail hentry category-home category-storie"    role="article">

    <div class="c-article__imagecontainer">
        <img alt='LOLnews | Curiosità, Storie, Opinioni' src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/uploads/2019/02/shutterstock_689265610-150x150.jpg" class="lazy">
        <div class="c-article__index"></div>
    </div>

    <div class="c-article__text">
        <div class="c-article__category"><a
                href="https://www.lolnews.it/storie/">Storie</a></div>        <h3 class="c-article__title" data-ellipsis="6"><a href="https://www.lolnews.it/home/2019/02/15/cubo-di-rubik-soluzione-20-mosse/" rel="bookmark"
                title="Il cubo di Rubik si risolve in 20 mosse: trovato dopo 36 anni &#8220;il numero di Dio&#8221;"><span class="title">Il cubo di Rubik si risolve in 20 mosse: trovato dopo 36 anni &#8220;il numero di Dio&#8221;</span></a></h3>
    </div>

</article><article id="post-15311" class="c-article c-article__widget--xaos-most-viewed-pages post-15311 type-xaos-photogallery status-publish has-post-thumbnail hentry"    role="article">

    <div class="c-article__imagecontainer">
        <img alt='LOLnews | Curiosità, Storie, Opinioni' src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/uploads/2017/03/Ale-e-Franz-a-Made-in-Sud-Olycom2-150x150.jpeg" class="lazy">
        <div class="c-article__index"></div>
    </div>

    <div class="c-article__text">
                <h3 class="c-article__title" data-ellipsis="6"><a href="https://www.lolnews.it/fotoracconto/fan-preoccupati-per-ale-e-franz-alessandro-besentini-malato/" rel="bookmark"
                title="Fan preoccupati per Ale e Franz, Alessandro Besentini malato?"><span class="title">Fan preoccupati per Ale e Franz, Alessandro Besentini malato?</span></a></h3>
    </div>

</article><article id="post-82227" class="c-article c-article__widget--xaos-most-viewed-pages post-82227 type-post status-publish format-standard has-post-thumbnail hentry category-home category-benessere"    role="article">

    <div class="c-article__imagecontainer">
        <img alt='LOLnews | Curiosità, Storie, Opinioni' src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/uploads/2018/05/Mara-Venier-in-ospedale-01-@-instagram-150x150.jpg" class="lazy">
        <div class="c-article__index"></div>
    </div>

    <div class="c-article__text">
        <div class="c-article__category"><a
                href="https://www.lolnews.it/benessere/">Salute e Benessere</a></div>        <h3 class="c-article__title" data-ellipsis="6"><a href="https://www.lolnews.it/home/2018/05/31/mara-venier-in-ospedale-operazione-marito-carotidi-fumo-minaccia/" rel="bookmark"
                title="Mara Venier in ospedale per l&#8217;operazione del marito alle carotidi: la conduttrice svela il dramma legato al fumo"><span class="title">Mara Venier in ospedale per l&#8217;operazione del marito alle carotidi: la conduttrice svela il dramma legato al fumo</span></a></h3>
    </div>

</article>
                        </div>
        </div>
        <div id="ai_widget-20" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-13' style='margin: 8px 0; clear: both;'>
<div id=""><?php echo file_get_contents("https://www.lolnews.it/adnkronos-import/column"); ?></div>


</div>
</div><div id="ai_widget-17" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Funweek BoxBottom -->

<div id='adv_BoxBottom'><div style="height:250px;"></div></div>

<script>
var adv_BoxBottom_Interval = setInterval(
function(){ 

  if(document.readyState === "complete") {
    clearInterval(adv_BoxBottom_Interval);
    if (advScriptsLoaded){
      googletag.cmd.push(function(){
        googletag.display('adv_BoxBottom')
      });
    }else{
      jQuery('body').on("FW_observeForAdvLoaded", function() {
          googletag.cmd.push(function(){
          googletag.display('adv_BoxBottom')
        });
      });
    }
  }
}
, 1000);
</script>


</div>
</div>	</div>






</div>





<footer class="c-footer">
	<div class="c-footer__logo">

				<img src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-footer.png?v=2" alt="LOLnews" id="logo-footer" data-retina="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-footer@2x.png?v=2" />




	</div>
	<div class="c-footer__main-nav">
		<nav >
			<ul id="menu-footer-link-1" class="nav footer-nav cf"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87004"><a href="https://www.lolnews.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87005"><a href="https://www.lolnews.it/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87006"><a href="https://www.lolnews.it/cookie-policy-2017/">Cookie Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87016"><a href="https://www.lolnews.it/privacy/">Informativa Privacy</a></li>
</ul>		</nav>
	</div>

	<div class="c-footer__dynamic">
		<div class="c-footer__col">
			<div id="custom_html-3" class="widget_text c-xaoswidget__container widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin: 10px auto 30px;">
	<a onclick="window.__cmp('displayConsentUi');">IMPOSTAZIONI PRIVACY</a>

</div>

Quest’opera è distribuita con <u>Licenza Creative Commons Attribuzione – Non commerciale</u> – Non opere derivate 2.5 Italia.<br><br>
Direttore <b>Marco Del Bene</b>,
direttore@lolnews.it<br><br>
Registro Stampa del Tribunale di Roma<br><br>LOLNEWS iscrizione n. 35/2020 del 24 marzo 2020<br><br>


Partner foto @Kikapress<br></div></div>		</div>

		<div class="c-footer__col">
			<div id="custom_html-2" class="widget_text c-xaoswidget__container widget_custom_html"><div class="textwidget custom-html-widget">Edito da  <a href="https://www.hf4.it"><u>HF4, Have Fun For</u></a>
<br><br>


DISCLAIMER: Alcune delle foto presenti nei siti LOLNEWS sono prese da internet attraverso ricerche su media liberi da diritto di autore, valutate quindi di pubblico dominio. Se il soggetto, gli autori ed eventuali detentori di diritti dovessero avere qualcosa in contrario alla pubblicazione, si prega di segnalarlo alla redazione, alla mail redazione@lolnews.it. Si provvederà alla rimozione delle immagini nel più breve tempo possibile.</div></div>		</div>

		<div class="c-footer__col">
					</div>
	</div>

	<p class="source-org copyright">&copy; 2022 LOLnews.</p>

</footer>




<!-- SCRIPT IN FOOTER  -->
<script type="text/javascript" src="https://www.lolnews.it/app/uploads/optimized_script/746081f991abb4c571203838d1c420ed.js?v=1661320111"></script>

<!-- START ADV PIEMME FOOTER -->

<!-- Funweek IntropageOvl -->
<div id='adv_IntropageOvl'></div>

<!-- END ADV PIEMME FOOTER -->






	</body>
</html>
