<!doctype html>
<html lang="it-IT" class="no-js">

<head>
    <meta charset="UTF-8">
    <title>
        Principe Filippo, a quanto ammonta il patrimonio? La cifra stellare         :         LOLnews    </title>

    <link href="//www.google-analytics.com" rel="dns-prefetch">
    <link href="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/icons/favicon_v2.ico" rel="shortcut icon">
    <link href="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/icons/touch_v2.png"
        rel="apple-touch-icon-precomposed">
    <link rel="alternate" type="application/rss+xml" title="LOLnews"
        href="https://www.lolnews.it/feed/" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">


    <meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Principe Filippo, a quanto ammonta il patrimonio? La cifra stellare</title>
	<meta name="description" content="La scomparsa del Principe Filippo continua a far parlare: a quanto ammonta la sua eredità e a chi andrà il titolo di Duca di Edimburgo?" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lolnews.it/lifestyle/2021/04/20/principe-filippo-a-quanto-ammonta-il-patrimonio-la-cifra-stellare-e-la-paura-della-tassa-di-successione/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Principe Filippo, a quanto ammonta il patrimonio? La cifra stellare" />
	<meta property="og:description" content="La scomparsa del Principe Filippo continua a far parlare: a quanto ammonta la sua eredità e a chi andrà il titolo di Duca di Edimburgo?" />
	<meta property="og:url" content="https://www.lolnews.it/lifestyle/2021/04/20/principe-filippo-a-quanto-ammonta-il-patrimonio-la-cifra-stellare-e-la-paura-della-tassa-di-successione/" />
	<meta property="og:site_name" content="LOLnews" />
	<meta property="article:published_time" content="2021-04-20T13:15:53+00:00" />
	<meta property="article:modified_time" content="2021-04-20T14:21:38+00:00" />
	<meta property="og:image" content="https://www.lolnews.it/app/uploads/2021/02/kika5134947_Principe-Filippo-Duca-di-Edimburgo-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1818" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Elena Balestri">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.lolnews.it/lifestyle/2021/04/20/principe-filippo-a-quanto-ammonta-il-patrimonio-la-cifra-stellare-e-la-paura-della-tassa-di-successione/amp/" /><meta name="generator" content="AMP for WP 1.0.76"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lolnews.it/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.7' media='all' />
<link rel='stylesheet' id='xaos_widgets-frontend-css'  href='https://www.lolnews.it/app/mu-plugins/xaos-widgets/assets/css/frontend.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.lolnews.it/app/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.2.9' media='all' />
<link rel='stylesheet' id='x_import_share-frontend-css'  href='https://www.lolnews.it/app/plugins/x-import-share/assets/css/frontend.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='x-rewrite-rules-css'  href='https://www.lolnews.it/app/plugins/x-rewrite-rules/public/css/x-rewrite-rules-public.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='xaos-carousel-css'  href='https://www.lolnews.it/app/plugins/xaos-carousel/public/css/xaos-carousel-public.min.css?ver=1.0.24' media='all' />
<link rel='stylesheet' id='xaos-like2read-css'  href='https://www.lolnews.it/app/plugins/xaos-like2read/public/css/xaos-like2read-public.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='xaos-meme-generator-css'  href='https://www.lolnews.it/app/plugins/xaos-meme-generator/public/css/xaos-meme-generator-public.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='xaos-most-viewed-pages-css'  href='https://www.lolnews.it/app/plugins/xaos-most-viewed-pages/public/css/xaos-most-viewed-pages-public.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='xaos-newsletter-composer-css'  href='https://www.lolnews.it/app/plugins/xaos-newsletter-composer/public/css/xaos-newsletter-composer-public.css?ver=1.1.43' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.lolnews.it/app/themes/xtheme/src/css/lib/normalize.css?ver=7.0.0' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.lolnews.it/app/themes/xtheme/src/js/lib/OwlCarousel/dist/assets/owl.carousel.min.css?ver=2.3.4' media='all' />
<link rel='stylesheet' id='owl-carousel-theme-css'  href='https://www.lolnews.it/app/themes/xtheme/src/js/lib/OwlCarousel/dist/assets/owl.theme.default.min.css?ver=2.3.4' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='https://www.lolnews.it/app/themes/lolnews-xtheme/src/style.css?ver=1617024791' media='all' />
<link rel='stylesheet' id='xaos-photogallery-css-styles-css'  href='https://www.lolnews.it/app/mu-plugins/xaos-photogallery/assets/css/photogallery-frontend-style.min.css?ver=5.7' media='all' />
<link rel='stylesheet' id='video-dcut-wp-css-styles-css'  href='https://www.lolnews.it/app/mu-plugins/xaos-video-dcut/assets/css/video_dcut_wp.css?ver=1617024792' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://www.lolnews.it/app/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=2.9.4' media='all' />
<script src='https://www.lolnews.it/app/themes/xtheme/src/js/lib/jquery-3.4.1.min.js?ver=3.4.1' id='jquery-js'></script>
<script src='https://www.lolnews.it/app/plugins/x-rewrite-rules/public/js/x-rewrite-rules-public.js?ver=1.0.0' id='x-rewrite-rules-js'></script>
<script id='xaos-like2read-js-extra'>
var xl2r_parameters = {"done":"Fatto!","nothanks":"No, grazie.","fbappid":"277743400704","done_cookie_duration":"7","nothanks_cookie_duration":"1","box_title":"Sostienici, clicca su LIKE!","box_description":"Continua la lettura dell'articolo e dimostraci il tuo apprezzamento cliccando su LIKE.\u00a0<strong>[page_name]<\/strong>"};
</script>
<script src='https://www.lolnews.it/app/plugins/xaos-like2read/public/js/xaos-like2read-public.js?ver=1.0.2' id='xaos-like2read-js'></script>
<script src='https://www.lolnews.it/app/plugins/xaos-meme-generator/public/js/xaos-meme-generator-public.js?ver=1.0.0' id='xaos-meme-generator-js'></script>
<script id='xaos-most-viewed-pages-js-extra'>
var xmvp_parameters = {"ajax_url":"https:\/\/www.lolnews.it\/wp\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.lolnews.it/app/plugins/xaos-most-viewed-pages/public/js/xaos-most-viewed-pages-public.js?ver=1.0.2' id='xaos-most-viewed-pages-js'></script>
<script id='xaos-newsletter-composer-js-extra'>
var xnc_parameters = {"admin_ajax_url":"https:\/\/www.lolnews.it\/wp\/wp-admin\/admin-ajax.php","subscribing":"Iscrizione in corso...","error_while_subscribing":"Si \u00e8 verificato un errore durante l'iscrizione alla newsletter"};
</script>
<script src='https://www.lolnews.it/app/plugins/xaos-newsletter-composer/public/js/xaos-newsletter-composer-public.min.js?ver=1.1.43' id='xaos-newsletter-composer-js'></script>
<script src='https://www.lolnews.it/app/themes/lolnews-xtheme/src/js/parameters.js?ver=1.0.0' id='x-parameters-js'></script>
<script src='https://www.lolnews.it/app/themes/xtheme/src/js/lib/lazyload/jquery.lazyloadxt.min.js?ver=1' id='lazyload-js'></script>
<script src='https://www.lolnews.it/app/themes/xtheme/src/js/lib/lazyload/jquery.lazyloadxt.bg.min.js?ver=1' id='lazyload-bg-js'></script>
<script src='https://www.lolnews.it/app/themes/xtheme/src/js/lib/lazyload/jquery.lazyloadxt.srcset.min.js?ver=1' id='lazyload-srcset-js'></script>
<script src='https://www.lolnews.it/app/themes/xtheme/src/js/lib/OwlCarousel/dist/owl.carousel.min.js?ver=2.3.4' id='owl-carousel-js'></script>
<script id='html5blankscripts-js-extra'>
var js_theme_vars = {"site_url":"https:\/\/www.lolnews.it","assets_url":"https:\/\/www.lolnews.it\/app\/themes\/xtheme\/src\/assets","ajax_url":"https:\/\/www.lolnews.it\/wp\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.lolnews.it/app/themes/xtheme/src/js/scripts.js?ver=1617024791' id='html5blankscripts-js'></script>
<script src='https://www.lolnews.it/app/plugins/xaos-carousel/public/js/xaos-carousel-public.min.js?ver=1.0.24' id='xaos-carousel-js'></script>
<link rel="https://api.w.org/" href="https://www.lolnews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lolnews.it/wp-json/wp/v2/posts/126001" /><link rel="alternate" type="application/json+oembed" href="https://www.lolnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lolnews.it%2Flifestyle%2F2021%2F04%2F20%2Fprincipe-filippo-a-quanto-ammonta-il-patrimonio-la-cifra-stellare-e-la-paura-della-tassa-di-successione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lolnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lolnews.it%2Flifestyle%2F2021%2F04%2F20%2Fprincipe-filippo-a-quanto-ammonta-il-patrimonio-la-cifra-stellare-e-la-paura-della-tassa-di-successione%2F&#038;format=xml" />
<style>
.qc-cmp-persistent-link { display: none !important; }
</style>

<script charset="UTF-8" src="//web.webpushs.com/js/push/439473bf1e032d116883de770af6b500_1.js" async></script>


<!-- TradeDoubler site verification 3103691 -->


<script>
var advScriptsLoaded = false;
</script>	

<!-- Google Tag Manager -->
<script>

setTimeout(function(){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NXK796T');},0)


</script>
<!-- End Google Tag Manager -->


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NXK796T"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->






</head>

<body class="post-template-default single single-post postid-126001 single-format-standard principe-filippo-a-quanto-ammonta-il-patrimonio-la-cifra-stellare-e-la-paura-della-tassa-di-successione">
    
        <div class="c-header__top-bar">
        <div class="wrapper">
            <div class="slim-header">
                <span class="hidden-xs">Questo sito contribuisce alla audience di </span><img class="slim-header-image"
                    src="https://www.lolnews.it/app/themes/xtheme/src/img/logo_ilmessaggero.png">
            </div>
        </div>
    </div>



    <header class="c-header2">
        <div class="secondary-menu">
            <div class="wrapper">

                <div class="network-menu">
                    <ul id="menu-cities" class="menu"><li id="menu-item-104142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104142"><a href="https://www.lolnews.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-104135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104135"><a href="https://www.lolnews.it/redazione/">Redazione</a></li>
<li id="menu-item-104133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104133"><a href="https://www.lolnews.it/privacy/">Informativa Privacy</a></li>
<li id="menu-item-104134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104134"><a href="https://www.lolnews.it/contatti/">Contatti</a></li>
<li id="menu-item-104136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104136"><a href="https://www.lolnews.it/cookie-policy-2017/">Cookie Policy</a></li>
</ul>                </div>
                <div class="redaction-menu">
                    <ul id="menu-secondary" class="menu"><li id="menu-item-95509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95509"><a href="https://www.lolnews.it/contatti/">Contatti</a></li>
<li id="menu-item-96115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96115"><a href="https://www.lolnews.it/redazione/">Redazione</a></li>
</ul>                </div>
            </div>

        </div>

        <div class="logo-container wrapper">
            <div class="menu-opener"></div>

            <div class="logo">
                <a href="https://www.lolnews.it">
                    <img src="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-lolnews.png?v=2"
                        alt="LOLnews" id="logo"
                        data-retina="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-lolnews@2x.png?v=2" />
                </a>
            </div>

            <div class="search-container"></div>
        </div>

        <div class="primary-menu">
            <ul id="menu-trends" class="menu"><li id="menu-item-104145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104145"><a href="https://www.lolnews.it/news/">News</a></li>
<li id="menu-item-96109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96109"><a href="https://www.lolnews.it/bellezza/">Beauty</a></li>
<li id="menu-item-125198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125198"><a href="https://www.lolnews.it/lolshop/">LOLshop</a></li>
<li id="menu-item-96112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-96112"><a href="https://www.lolnews.it/lifestyle/">Lifestyle</a></li>
<li id="menu-item-96110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96110"><a href="https://www.lolnews.it/benessere/">Benessere</a></li>
<li id="menu-item-96111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96111"><a href="https://www.lolnews.it/alimentazione/">Alimentazione</a></li>
<li id="menu-item-121513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121513"><a href="https://www.lolnews.it/tag/royals">Royal Family</a></li>
</ul>        </div>
    </header>



    <div id='header-body_separator'></div>

        <div class="c-sidebar_after_header">
        <div id="ai_widget-7" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Funweek SkinLdb DONE -->
<div id='adv_SkinLdb'></div>

<script>
var adv_SkinLdb_Interval = setInterval(
function(){ 

  if(document.readyState === "complete") {
    clearInterval(adv_SkinLdb_Interval);
    if (advScriptsLoaded){
      googletag.cmd.push(function(){
        googletag.display('adv_SkinLdb')
      });
    }else{
      jQuery('body').on("FW_observeForAdvLoaded", function() {
          googletag.cmd.push(function(){
          googletag.display('adv_SkinLdb')
        });
      });
    }
  }
}
, 1000);
</script>


</div>
</div>    </div>
    	<div class="wrapper c-maincontainer">

	<main role="main" aria-label="Content">
	<!-- section -->
	<section>

	
    

		<!-- article -->
		<article id="post-126001" class="c-article  post-126001 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-news tag-royals">



      <p id="breadcrumbs"><span><span><a href="https://www.lolnews.it/">Home</a>  <span><a href="https://www.lolnews.it/lifestyle/">Lifestyle</a>  <span class="breadcrumb_last" aria-current="page">Principe Filippo, a quanto ammonta il patrimonio? La cifra stellare (e la paura della tassa di successione)</span></span></span></span></p>

			<!-- <div class="c-article__category">
					<a href="https://www.lolnews.it/lifestyle/">Lifestyle</a>
			</div> -->


            
			<!-- post title -->
			<div class="c-article__title__container" id="post_title">
				<h1>
					Principe Filippo, a quanto ammonta il patrimonio? La cifra stellare (e la paura della tassa di successione)				</h1>
				<span class='extra_title'> <a class='extra_title_item extra_title_internal_item' href='https://www.lolnews.it/fotoracconto/principe-filippo-a-quanto-ammonta-il-patrimonio-la-cifra-stellare-e-la-paura-della-tassa-di-successione/1/la-scomparsa-del-principe-filippo-continua-a-farsi-sentire'>Foto</a> </span>			</div>



      <div class="c-article__excerpt">
    La scomparsa del Principe Filippo continua a far parlare: a quanto ammonta la sua eredità e a chi andrà il titolo di Duca di Edimburgo? </div>

<!-- post details -->
<div class="c-article__details">

  <span class="author"><a href="https://www.lolnews.it/author/elena/" title="Articoli scritti da Elena Balestri" rel="author">Elena Balestri</a> </span>
  -
  <span class="date">
    <time datetime="2021-04-20 15:15">
      20/04/2021 3:15 pm    </time>
  </span>
  - Ultimo aggiornamento 
  <span class="date">
    <time datetime="2021-04-20 16:21">
      20/04/2021 4:21 pm    </time>
  </span>
</div>
<!-- /post details -->


<div id="c-main-share-bar" class="share">

    <div data-network="facebook" class="st-custom-button fa fa-share share_facebook" ><span class="share_text">Condividi su Facebook</span></div>

    <div class="other_shares">
      <div class="other_buttons">
                <div data-network="twitter" class="st-custom-button fa fa-twitter" ></div>
        <div data-network="whatsapp" class="st-custom-button whatsapp fa fa-whatsapp" ></div>
      </div>
    </div>


</div>






					<script type="application/ld+json">
					{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"Principe Filippo l'eredit\u00e0: a quanto ammonta e come potr\u00e0 essere evitata la tassa di successione","description":"La scomparsa del Principe Filippo continua a farsi sentire, e tante sono le domande che ha generato. C'\u00e8 una grande curiosit\u00e0 intorno al suo patrimonio e alla sua eredit\u00e0. Chi ne beneficer\u00e0 e a quanto ammonta?! Se pensate che la cifra stimata per il patri","uploadDate":"2021-04-20 16:17:13","thumbnailUrl":"https:\/\/www.lolnews.it\/app\/uploads\/2021\/04\/video_thumb_126020.jpg"}					</script>


			<div class="containing-block video-containing-block">

				<div id="container_loading_icon" class="container_loading_icon">
					<img src="https://www.lolnews.it/app/mu-plugins/xaos-video-dcut/assets/images/loading-icon.gif" alt="loading">
				</div>

				<div class="outer-container" id="xaos_video_dcut_player">

          
					<div id="container_BGV-iepq04k" style="position:relative;"><div id="player" style="position:absolute; top:0"></div></div>

					    <script>
              setTimeout(function(){
					      // 2. This code loads the IFrame Player API code asynchronously.
					      var tag = document.createElement('script');

					      tag.src = "https://www.youtube.com/iframe_api";
					      var firstScriptTag = document.getElementsByTagName('script')[0];

                var container = document.getElementById('container_BGV-iepq04k');
            		container.setAttribute('style',container.getAttribute('style')+';padding-bottom:56.25%;');
					      firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

                },5000);

					      // 3. This function creates an <iframe> (and YouTube player)
					      //    after the API code downloads.
					      var player;
					      function onYouTubeIframeAPIReady() {
					        player = new YT.Player('player', {
					          height: '100%',
					          width: '100%',
					          videoId: 'BGV-iepq04k',
					          events: {
					            'onReady': onPlayerReadyCaller,
					            'onStateChange': onPlayerStateChangeCaller
					          }
					        });
					      }

						function onPlayerReadyCaller ( event ) {
							if ( typeof onPlayerReady != "undefined" ) {
								onPlayerReady(event);
							} else {
								event.target.playVideo();
							}
						}

						function onPlayerStateChangeCaller () {
							if ( typeof onPlayerStateChange != "undefined" ) {
								onPlayerStateChange();
							}
						}

					    </script>



				</div>
			</div>


<div class="c-article__content">

  
    <p>La scomparsa del<strong> Principe Filippo</strong> continua a farsi sentire, e tante sono le domande che ha generato. C&#8217;è una grande <strong>curiosità intorno al suo patrimonio e alla sua eredità</strong>. Chi ne beneficerà e a quanto ammonta?!</p>
<h2>Principe Filippo, a quanto ammonta il patrimonio? La cifra stellare (e la paura della tassa di successione)</h2>
<p><a href="https://www.lolnews.it/fotoracconto/principe-filippo-a-quanto-ammonta-il-patrimonio-la-cifra-stellare-e-la-paura-della-tassa-di-successione/1/la-scomparsa-del-principe-filippo-continua-a-farsi-sentire/" target="_blank" rel="noopener"><strong>Leggi anche: &gt;&gt; COMPLEANNO DELLA REGINA, LA SOFFERTA DECISIONE DOPO LA MORTE DI FILIPPO</strong></a></p>
<p>Se pensate che <strong>la cifra stimata</strong> per il patrimonio del Principe Filippo sia da capogiro vi dovrete ricredere. Tra titoli, investimenti, beni immobili, la collezione di auto e d&#8217;arte, <strong>l&#8217;eredità è stimata solo (si fa per dire) intorno ai 30 milioni di euro.</strong> Una cifra piccola se consideriamo che quello della sua consorte la Regina ammonta a circa 500 milioni.</p>
<p>Gli<strong> immobili</strong> hanno un valore di circa 12 milioni di euro e con tutta probabilità andranno all&#8217;amata Lilybeth. In questo modo non dovrà essere pagata la tassa di successione che sarebbe davvero esorbitante. Tassa che non verrà pagata nemmeno dal Principe Carlo per il<strong> titolo di Duca di Edimburgo</strong>. Grazie ad una legge del 1993 la famiglia reale è esonerata dal versare la tassa di successione prevista dalla legge Inheritance Tax Act. Questa normalmente prevede una tassa del 40% per i patrimoni sopra le 325mila sterline, ma grazie alla scappatoia del &#8217;93, che vale solo per eredi al trono e per i sovrani, il principe del Galles non dovrà sborsare i 4 milioni di sterline previsti per il titolo, né la Regina dovrà versare niente per gli immobili.</p>
<p>Pare inoltre che la Regina Elisabetta abbia chiesto di ricevere una particolare <strong>Land Rover Defender</strong> che fa parte dell&#8217;invidiabile collezione di automobili del consorte. Probabilmente a quella particolare macchina, sono legati cari ricordi visto i 73 anni di vita passati insieme.</p>
<p>Sebbene non sia dato sapere a chi andrà il resto della collezione, così come la collezione di quadri e la biblioteca da 3000 libri, pare che ci siano pochi dubbi su chi erediterà la<strong> carrozza verde scuro e i 2 pony da competizione</strong>. Andranno a Lady Louise, la figlia maggiore del conte di Wessex. La 17enne è bravissima nelle gare di guida al calesse e sicuramente la carrozza che era parcheggiata simbolicamente fuori dalla chiesa andrà a lei.</p>
<p>Fino al 2017  il Principe ha percepito il <strong>Sovereign Grant,</strong> lo stipendio riservato ai membri della famiglia reale. Soldi che il Duca di Edimburgo ha investito in azioni in comproprietà con la moglie.</p>
<p>Crediti foto@Kikapress</p>
</div>




			 <div class="c-article__tags">
			Tag: <a href="https://www.lolnews.it/tag/royals/" rel="tag">Royals</a>			</div>



      <div class="xaos-related-div"><div class="xaos-related-title">Leggi anche</div><div class="xaos-related-posts"><article id="post-125939" class="c-article c-article__widget--category--listnoimg post-125939 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-royals" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/lifestyle/2021/04/20/principe-carlo-la-notizia-tanto-attesa-dopo-la-morte-di-filippo-pronto-per-il-trono/" rel="bookmark" title="Principe Carlo, la notizia tanto attesa dopo la morte di Filippo: pronto per il trono?">Principe Carlo, la notizia tanto attesa dopo la morte di Filippo: pronto per il trono?</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-125877" class="c-article c-article__widget--category--listnoimg post-125877 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-royals" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/lifestyle/2021/04/19/funerali-di-filippo-il-significato-nascosto-della-spilla-indossata-dalla-regina/" rel="bookmark" title="Funerali di Filippo, il significato nascosto della spilla indossata dalla Regina">Funerali di Filippo, il significato nascosto della spilla indossata dalla Regina</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-125836" class="c-article c-article__widget--category--listnoimg post-125836 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-royals" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/lifestyle/2021/04/17/funerali-del-principe-filippo-harry-e-william-si-sono-parlati-il-video/" rel="bookmark" title="Funerali del Principe Filippo, Harry e William si sono parlati: il video">Funerali del Principe Filippo, Harry e William si sono parlati: il video</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-125777" class="c-article c-article__widget--category--listnoimg post-125777 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-royals" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/lifestyle/2021/04/16/meghan-markle-funerale-principe-filippo/" rel="bookmark" title="Meghan Markle, presi “accordi privati” per seguire il funerale del Principe Filippo">Meghan Markle, presi “accordi privati” per seguire il funerale del Principe Filippo</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-125686" class="c-article c-article__widget--category--listnoimg post-125686 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-royals" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/lifestyle/2021/04/15/regina-elisabetta-lutto-principe-filippo-funerali-william-harry/" rel="bookmark" title="Regina Elisabetta, infranta la regola del lutto: cos’ha fatto 4 giorni dopo la morte di Filippo">Regina Elisabetta, infranta la regola del lutto: cos’ha fatto 4 giorni dopo la morte di Filippo</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-125580" class="c-article c-article__widget--category--listnoimg post-125580 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-royals" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/lifestyle/2021/04/14/principe-filippo-william-harry-funerali-diana/" rel="bookmark" title="Principe Filippo, il bel gesto per William e Harry durante i funerali di Diana per non farli crollare">Principe Filippo, il bel gesto per William e Harry durante i funerali di Diana per non farli crollare</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-125530" class="c-article c-article__widget--category--listnoimg post-125530 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-royals" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/lifestyle/2021/04/13/william-e-harry-ricordano-il-principe-filippo-e-scontro-sugli-omaggi-al-nonno-scomparso/" rel="bookmark" title="William e Harry ricordano il Principe Filippo, è scontro sugli omaggi al nonno scomparso">William e Harry ricordano il Principe Filippo, è scontro sugli omaggi al nonno scomparso</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-125461" class="c-article c-article__widget--category--listnoimg post-125461 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-royals" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/lifestyle/2021/04/12/harry-rimpianto-morte-principe-filippo-londra/" rel="bookmark" title="Harry, il grande rimpianto sulla morte del Principe Filippo: divorato dai sensi di colpa">Harry, il grande rimpianto sulla morte del Principe Filippo: divorato dai sensi di colpa</a></h3>
	</div>

	<div class="cf"></div>

</article>
</div><div style="clear:both;"></div></div>
            <div class="post_videogallery_block">
        <div class="post_photogallery_title">
          Guarda la photogallery        </div>

      	<div class="post_photogallery">
		<div class="post_photogallery_container">
				<div class="post_photogallery_slide_container">
				<div class="post_photogallery_slide_container_image ">
					<a href="https://www.lolnews.it/fotoracconto/principe-filippo-a-quanto-ammonta-il-patrimonio-la-cifra-stellare-e-la-paura-della-tassa-di-successione/1/la-scomparsa-del-principe-filippo-continua-a-farsi-sentire/">
										<img src="https://www.lolnews.it/app/uploads/2021/04/kika4118831_Principe-Edoardo-Principe-Carlo-dInghilterra-Principessa-Anna-dInghilterra-Principe-Andrea-Duca-di-York-Regina-Elisabetta-II-Principe-Filippo-Duca-di-Edimburgo-150x150.jpg" class="post_photogallery_slide_img object-fit" data-srcset="https://www.lolnews.it/app/uploads/2021/04/kika4118831_Principe-Edoardo-Principe-Carlo-dInghilterra-Principessa-Anna-dInghilterra-Principe-Andrea-Duca-di-York-Regina-Elisabetta-II-Principe-Filippo-Duca-di-Edimburgo-300x242.jpg 2x" alt="La scomparsa del Principe Filippo continua a farsi sentire," title="La scomparsa del Principe Filippo continua a farsi sentire,">
					</a>
				</div>
							</div>
								<div class="post_photogallery_slide_container">
				<div class="post_photogallery_slide_container_image ">
					<a href="https://www.lolnews.it/fotoracconto/principe-filippo-a-quanto-ammonta-il-patrimonio-la-cifra-stellare-e-la-paura-della-tassa-di-successione/2/quanto-vale-leredita-di-filippo/">
										<img src="https://www.lolnews.it/app/uploads/2021/04/kika5134933_Principe-Filippo-Duca-di-Edimburgo-150x150.jpg" class="post_photogallery_slide_img object-fit" data-srcset="https://www.lolnews.it/app/uploads/2021/04/kika5134933_Principe-Filippo-Duca-di-Edimburgo-400x266.jpg 2x" alt="Quanto vale l'eredità di Filippo" title="Quanto vale l'eredità di Filippo">
					</a>
				</div>
							</div>
								<div class="post_photogallery_slide_container">
				<div class="post_photogallery_slide_container_image ">
					<a href="https://www.lolnews.it/fotoracconto/principe-filippo-a-quanto-ammonta-il-patrimonio-la-cifra-stellare-e-la-paura-della-tassa-di-successione/3/il-titolo-di-duca-di-edimburgo-e-gli-immobili-nessuna-tassa-di-successione-se-andranno-a-loro/">
										<img src="https://www.lolnews.it/app/uploads/2021/04/kika7070375_Regina-Elisabetta-II-Principe-Filippo-Duca-di-Edimburgo-150x150.jpg" class="post_photogallery_slide_img object-fit" data-srcset="https://www.lolnews.it/app/uploads/2021/04/kika7070375_Regina-Elisabetta-II-Principe-Filippo-Duca-di-Edimburgo-400x243.jpg 2x" alt="Il titolo di Duca di Edimburgo e gli immobili: nessuna tassa di successione se andranno a loro" title="Il titolo di Duca di Edimburgo e gli immobili: nessuna tassa di successione se andranno a loro">
					</a>
				</div>
							</div>
								<div class="post_photogallery_slide_container">
				<div class="post_photogallery_slide_container_image has_opacity">
					<a href="https://www.lolnews.it/fotoracconto/principe-filippo-a-quanto-ammonta-il-patrimonio-la-cifra-stellare-e-la-paura-della-tassa-di-successione/4/la-regina-vorrebbe-la-land-rover-defender/">
										<img src="https://www.lolnews.it/app/uploads/2021/04/kika5134955_Principe-Filippo-Duca-di-Edimburgo-150x150.jpg" class="post_photogallery_slide_img object-fit" data-srcset="https://www.lolnews.it/app/uploads/2021/04/kika5134955_Principe-Filippo-Duca-di-Edimburgo-400x400.jpg 2x" alt="La Regina vorrebbe la Land Rover Defender" title="La Regina vorrebbe la Land Rover Defender">
					</a>
				</div>
									<a href="https://www.lolnews.it/fotoracconto/principe-filippo-a-quanto-ammonta-il-patrimonio-la-cifra-stellare-e-la-paura-della-tassa-di-successione/4/la-regina-vorrebbe-la-land-rover-defender/">
						<div class="post_photogallery_more_slides">+3</div>
					</a>
								</div>
							</div>
	</div>
	      </div>
      


			


		</article>
		<!-- /article -->

    <div id="ai_widget-15" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-10' style='margin: 0px 0; clear: both;'>
<span id="OUTBRAINADV"><span></div>
</div><div id="ai_widget-16" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-11' style='margin: 0px 0; clear: both;'>
<!-- Composite Start -->
<div id="M120002ScriptRootC721461">
        <div id="M120002PreloadC721461">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M120002ScriptRootC721461")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M120002ScriptRootC721461");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=721461;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/l/o/lolnews.it.721461.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End --></div>
</div><div id="ai_widget-10" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Funweek Inread -->
<div id='adv_Inread'></div>

<script>
var adv_Inread_Interval = setInterval(
function(){ 

  if(document.readyState === "complete") {
    clearInterval(adv_Inread_Interval);
    if (advScriptsLoaded){
      googletag.cmd.push(function(){
        googletag.display('adv_Inread')
      });
    }else{
      jQuery('body').on("FW_observeForAdvLoaded", function() {
          googletag.cmd.push(function(){
          googletag.display('adv_Inread')
        });
      });
    }
  }
}
, 1000);
</script>


</div>
</div>
	
	
	</section>
	<!-- /section -->
	</main>

	<div class="c-sidebar">

		<div id="article_sidebar_rx">

		</div>
	        <script>
	        /*
	        document.addEventListener("DOMContentLoaded", function(event) {
	          setTimeout(function(){
	          jQuery.post(
	            js_theme_vars.ajax_url,
	            {
	            'action': 'article_sidebar',
	            'id_post': 126001,
	            'sidebar_name': 'sidebar_detail_rx'

	            },
	            function(response) {
	              jQuery('#article_sidebar_rx').html(response);
	              jQuery(window).lazyLoadXT();
	            }
	          );}
	          ,2000);

	        });
	*/
	        </script>

	        <div id="ai_widget-9" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Funweek BoxTop -->

<div id='adv_BoxTop'></div>

<script>
var adv_BoxTop_Interval = setInterval(
function(){ 

  if(document.readyState === "complete") {
    clearInterval(adv_BoxTop_Interval);
    if (advScriptsLoaded){
      googletag.cmd.push(function(){
        googletag.display('adv_BoxTop')
      });
    }else{
      jQuery('body').on("FW_observeForAdvLoaded", function() {
          googletag.cmd.push(function(){
          googletag.display('adv_BoxTop')
        });
      });
    }
  }
}
, 1000);
</script>

</div>
</div>        <div class="c-xaos-most-viewed-pages-widget__container" id="widget_contents_xaos-most-viewed-pages-widget-3">
                    <h4 class="c-xaos-most-viewed-pages-widget__title">i più visti</h4>
                    <div class="c-xaos-most-viewed-pages-widget__contents ">
            

                  <article id="post-122358" class="c-article c-article__widget--xaos-most-viewed-pages post-122358 type-post status-publish format-standard has-post-thumbnail hentry category-alimentazione category-benessere" role="article">

	<div class="c-article__imagecontainer" >
		<img src="https://www.lolnews.it/app/uploads/2021/02/shutterstock_1578848548-150x150.jpg">
		<div class="c-article__index"></div>
	</div>

	<div class="c-article__text">
		<div class="c-article__category"><a href="https://www.lolnews.it/alimentazione/">Alimentazione</a></div>		<h3 class="c-article__title" data-ellipsis="6"><a href="https://www.lolnews.it/benessere/2021/02/08/dimagrire-senza-dieta-non-abbinare-mai-questi-cibi-insieme/" rel="bookmark" title="Dimagrire senza dieta: non abbinare mai questi cibi insieme"><span class="title">Dimagrire senza dieta: non abbinare mai questi cibi insieme</span></a></h3>
	</div>

</article>
<article id="post-125839" class="c-article c-article__widget--xaos-most-viewed-pages post-125839 type-xaos-photogallery status-publish has-post-thumbnail hentry category-lifestyle tag-royals" role="article">

	<div class="c-article__imagecontainer" >
		<img src="https://www.lolnews.it/app/uploads/2021/04/harry-william-filippo-150x150.jpg">
		<div class="c-article__index"></div>
	</div>

	<div class="c-article__text">
		<div class="c-article__category"><a href="https://www.lolnews.it/lifestyle/">Lifestyle</a></div>		<h3 class="c-article__title" data-ellipsis="6"><a href="https://www.lolnews.it/fotoracconto/william-e-harry-si-sono-parlati-dopo-il-funerale-di-filippo-merito-di-kate/" rel="bookmark" title="William e Harry si sono parlati dopo il funerale di Filippo: merito di Kate"><span class="title">William e Harry si sono parlati dopo il funerale di Filippo: merito di Kate</span></a></h3>
	</div>

</article>
<article id="post-102653" class="c-article c-article__widget--xaos-most-viewed-pages post-102653 type-post status-publish format-standard has-post-thumbnail hentry category-home category-lifestyle" role="article">

	<div class="c-article__imagecontainer" >
		<img src="https://www.lolnews.it/app/uploads/2019/08/lady-diana-funerali_KIkapress-150x150.jpg">
		<div class="c-article__index"></div>
	</div>

	<div class="c-article__text">
		<div class="c-article__category"><a href="https://www.lolnews.it/home/">Home</a></div>		<h3 class="c-article__title" data-ellipsis="6"><a href="https://www.lolnews.it/home/2019/08/20/funerali-lady-diana-bugia-william-harry-amp/" rel="bookmark" title="Funerali di Lady Diana, la grande bugia che emerge solo ora: cosa furono costretti a fare William e Harry"><span class="title">Funerali di Lady Diana, la grande bugia che emerge solo ora: cosa furono costretti a fare William e Harry</span></a></h3>
	</div>

</article>
<article id="post-125519" class="c-article c-article__widget--xaos-most-viewed-pages post-125519 type-post status-publish format-standard has-post-thumbnail status-sticky hentry category-alimentazione category-benessere category-news tag-dieta" role="article">

	<div class="c-article__imagecontainer" >
		<img src="https://www.lolnews.it/app/uploads/2021/04/shutterstock_1928563478-1-150x150.jpg">
		<div class="c-article__index"></div>
	</div>

	<div class="c-article__text">
		<div class="c-article__category"><a href="https://www.lolnews.it/alimentazione/">Alimentazione</a></div>		<h3 class="c-article__title" data-ellipsis="6"><a href="https://www.lolnews.it/benessere/2021/04/13/non-riesci-a-dimagrire-accelera-il-metabolismo-con-questi-trucchi-a-tavola/" rel="bookmark" title="Non riesci a dimagrire? Accelera il metabolismo con questi trucchi a tavola"><span class="title">Non riesci a dimagrire? Accelera il metabolismo con questi trucchi a tavola</span></a></h3>
	</div>

</article>
<article id="post-125537" class="c-article c-article__widget--xaos-most-viewed-pages post-125537 type-xaos-photogallery status-publish has-post-thumbnail hentry category-lifestyle tag-royals" role="article">

	<div class="c-article__imagecontainer" >
		<img src="https://www.lolnews.it/app/uploads/2021/04/harry-william-filippo-150x150.jpg">
		<div class="c-article__index"></div>
	</div>

	<div class="c-article__text">
		<div class="c-article__category"><a href="https://www.lolnews.it/lifestyle/">Lifestyle</a></div>		<h3 class="c-article__title" data-ellipsis="6"><a href="https://www.lolnews.it/fotoracconto/william-e-harry-frecciatina-nellomaggio-al-nonno-le-parole-che-fanno-male/1/harry-e-william-i-messaggi-in-ricordo-del-nonno-a-poca-distanza/" rel="bookmark" title="William e Harry, frecciatina nell&#8217;omaggio al nonno: le parole che fanno male"><span class="title">William e Harry, frecciatina nell&#8217;omaggio al nonno: le parole che fanno male</span></a></h3>
	</div>

</article>

                        </div>
        </div>
        <div id="ai_widget-20" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-13' style='margin: 8px 0; clear: both;'>
<div id=""><div class="c-adncolumn">
<article class="c-adncolumn__item">

  <div class="c-adncolumn__item__category">
    <span class="title">
        <a href="https://www.lolnews.it/adnkronos/salute/">salute</a>
    </span>

  </div>

  <div class="c-adncolumn__item__imagecontainer">
        <a href="https://www.lolnews.it/adnkronos/salute/2021/04/20/monoclonali-contro-varianti-ad-gsk-italia-parma-in-prima-linea/"><img title="Monoclonali contro varianti, Ad Gsk Italia: &#8216;Parma in prima linea&#8217;" src="https://www.lolnews.it/app/uploads/2021/04/gsk_fabiolandazabal_us.jpg"></a>
      </div>


  <div class="c-adncolumn__item__texts">
    <h3 class="c-adncolumn__item__title">
        <a href="https://www.lolnews.it/adnkronos/salute/2021/04/20/monoclonali-contro-varianti-ad-gsk-italia-parma-in-prima-linea/" title="Monoclonali contro varianti, Ad Gsk Italia: &#8216;Parma in prima linea&#8217;">
          Monoclonali contro varianti, Ad Gsk Italia: &#8216;Parma in prima linea&#8217;        </a>
    </h3>
  </div>
</article>
<article class="c-adncolumn__item">

  <div class="c-adncolumn__item__category">
    <span class="title">
        <a href="https://www.lolnews.it/adnkronos/salute/">salute</a>
    </span>

  </div>

  <div class="c-adncolumn__item__imagecontainer">
        <a href="https://www.lolnews.it/adnkronos/salute/2021/04/20/tumore-rene-ok-ue-a-nuova-associazione-a-base-di-immunoterapico-in-prima-linea/"><img title="Tumore rene, ok Ue a nuova associazione a base di immunoterapico in prima linea" src="https://www.lolnews.it/app/uploads/2021/04/ricerca_ftlia_1.jpg"></a>
      </div>


  <div class="c-adncolumn__item__texts">
    <h3 class="c-adncolumn__item__title">
        <a href="https://www.lolnews.it/adnkronos/salute/2021/04/20/tumore-rene-ok-ue-a-nuova-associazione-a-base-di-immunoterapico-in-prima-linea/" title="Tumore rene, ok Ue a nuova associazione a base di immunoterapico in prima linea">
          Tumore rene, ok Ue a nuova associazione a base di immunoterapico in prima linea        </a>
    </h3>
  </div>
</article>
<article class="c-adncolumn__item">

  <div class="c-adncolumn__item__category">
    <span class="title">
        <a href="https://www.lolnews.it/adnkronos/salute/">salute</a>
    </span>

  </div>

  <div class="c-adncolumn__item__imagecontainer">
        <a href="https://www.lolnews.it/adnkronos/salute/2021/04/20/effetto-covid-sui-ritocchini-in-aumento-quelli-extralarge/"><img title="Effetto Covid sui &#8216;ritocchini&#8217;, in aumento quelli extralarge" src="https://www.lolnews.it/app/uploads/2021/04/donna_spalleftg.jpg"></a>
      </div>


  <div class="c-adncolumn__item__texts">
    <h3 class="c-adncolumn__item__title">
        <a href="https://www.lolnews.it/adnkronos/salute/2021/04/20/effetto-covid-sui-ritocchini-in-aumento-quelli-extralarge/" title="Effetto Covid sui &#8216;ritocchini&#8217;, in aumento quelli extralarge">
          Effetto Covid sui &#8216;ritocchini&#8217;, in aumento quelli extralarge        </a>
    </h3>
  </div>
</article>
</div>
<div class="adnk_powered" style="text-align: right;padding: 4px;">
  <a href="https://www.adnkronos.com/"  rel=”nofollow”>
  <img src="https://www.lolnews.it/app/plugins/adnkronos-import//assets/images/adnkronos_agenzia_logo.png" alt="">
  </a>
</div>



<style media="screen">
  .c-adncolumn{
    display: flex;
    padding:10px 0px;
    font-size:16px;
    flex-direction: column;
    background-color: #FFF;
  }
  .c-adncolumn__item{
    display: flex;
    flex-wrap: wrap;
    margin-bottom: 10px;
  }
  .c-adncolumn__item:last-of-type{
    margin-bottom: 0px;
  }

  .c-adncolumn__item__category{
    text-transform: uppercase;
    width: 100%;
    border-bottom: 1px solid #333;
  }
  .c-adncolumn__item__imagecontainer{
    height: 104px;
    width: 140px;
  }
  .c-adncolumn__item__imagecontainer img{
    width: 100%;
    height: 100%;
    -o-object-fit: cover;
    object-fit: cover;
    -o-object-position: center;
    object-position: center;
  }
  .c-adncolumn__item__texts{
    width: calc(100% - 160px);
    padding:10px;
  }

  .c-adncolumn__item__texts h3{
    margin:0px;
    font-weight: normal;
    font-size: 18px;
    line-height: 22px;
  }




</style>

<script type="text/javascript">
  if(typeof (adjustText) == "function"){
    adjustText(".c-adncolumn__item__texts", ".c-adncolumn__item__title a", 3)
    adjustText(".c-adncolumn__item__category", "a", 1);

    $(window).resize(function() {
      console.log("ciao");
      adjustText(".c-adncolumn__item__texts", ".c-adncolumn__item__title a", 3)
      adjustText(".c-adncolumn__item__category", "a", 1);
		});
  }
</script>
</div>


</div>
</div><div id="ai_widget-17" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Funweek BoxBottom -->

<div id='adv_BoxBottom'></div>

<script>
var adv_BoxBottom_Interval = setInterval(
function(){ 

  if(document.readyState === "complete") {
    clearInterval(adv_BoxBottom_Interval);
    if (advScriptsLoaded){
      googletag.cmd.push(function(){
        googletag.display('adv_BoxBottom')
      });
    }else{
      jQuery('body').on("FW_observeForAdvLoaded", function() {
          googletag.cmd.push(function(){
          googletag.display('adv_BoxBottom')
        });
      });
    }
  }
}
, 1000);
</script>


</div>
</div>	</div>






</div>





<footer class="c-footer">
	<div class="c-footer__logo">

				<img src="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-footer.png?v=2" alt="LOLnews" id="logo-footer" data-retina="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-footer@2x.png?v=2" />




	</div>
	<div class="c-footer__main-nav">
		<nav >
			<ul id="menu-footer-link" class="nav footer-nav cf"><li id="menu-item-87004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87004"><a href="https://www.lolnews.it/contatti/">Contatti</a></li>
<li id="menu-item-87005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87005"><a href="https://www.lolnews.it/redazione/">Redazione</a></li>
<li id="menu-item-87006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87006"><a href="https://www.lolnews.it/cookie-policy-2017/">Cookie Policy</a></li>
<li id="menu-item-87016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87016"><a href="https://www.lolnews.it/privacy/">Informativa Privacy</a></li>
</ul>		</nav>
	</div>

	<div class="c-footer__dynamic">
		<div class="c-footer__col">
			<div id="custom_html-3" class="widget_text c-xaoswidget__container widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin: 10px auto 30px;">
	<a onclick="window.__cmp('displayConsentUi');">IMPOSTAZIONI PRIVACY</a>

</div>

Quest’opera è distribuita con <u>Licenza Creative Commons Attribuzione – Non commerciale</u> – Non opere derivate 2.5 Italia.<br><br>
Direttore <b>Marco Del Bene</b>,
direttore@lolnews.it<br><br>
Registro Stampa del Tribunale di Roma<br><br>LOLNEWS iscrizione n. 35/2020 del 24 marzo 2020<br><br>


Partner foto @Kikapress<br></div></div>		</div>

		<div class="c-footer__col">
			<div id="custom_html-2" class="widget_text c-xaoswidget__container widget_custom_html"><div class="textwidget custom-html-widget">Edito da  <a href="https://www.hf4.it"><u>HF4, Have Fun For</u></a>
<br><br>


DISCLAIMER: Alcune delle foto presenti nei siti LOLNEWS sono prese da internet attraverso ricerche su media liberi da diritto di autore, valutate quindi di pubblico dominio. Se il soggetto, gli autori ed eventuali detentori di diritti dovessero avere qualcosa in contrario alla pubblicazione, si prega di segnalarlo alla redazione, alla mail redazione@lolnews.it. Si provvederà alla rimozione delle immagini nel più breve tempo possibile.</div></div>		</div>

		<div class="c-footer__col">
					</div>
	</div>

	<p class="source-org copyright">&copy; 2021 LOLnews.</p>

</footer>



<script src='https://www.lolnews.it/app/plugins/x-import-share/assets/js/frontend.min.js?ver=1.0.0' id='x_import_share-frontend-js'></script>
<script src='https://www.lolnews.it/app/themes/lolnews-xtheme/src/js/header.js?ver=1617024791' id='xheader-js'></script>
<script src='https://www.lolnews.it/app/mu-plugins/xaos-photogallery/assets/js/scripts.js?ver=1.0.0' id='xaos-photogallery-js'></script>
<script src='https://www.lolnews.it/wp/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<!-- START ADV PIEMME FOOTER -->

<!-- Funweek IntropageOvl -->
<div id='adv_IntropageOvl'></div>

<!-- END ADV PIEMME FOOTER -->






	</body>
</html>
