<!doctype html>
<html lang="it-IT" class="no-js">

<head>
    <meta charset="UTF-8">
    <title>
        Re Carlo abbandonato e tradito: i loro rapporti potrebbero peggiorare ulteriormente  - LOLnews         :         LOLnews    </title>

    <link href="//www.google-analytics.com" rel="dns-prefetch">
    <link href="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/icons/favicon.ico" rel="shortcut icon">
    <link href="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/icons/touch.png"
        rel="apple-touch-icon-precomposed">
    <link rel="alternate" type="application/rss+xml" title="LOLnews"
        href="https://www.lolnews.it/feed/" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">


    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.5 (Yoast SEO v19.10) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="I rapporti tra Re Carlo III e Meghan e Harry sono destinati a peggiorare ulteriormente? Cosa pensano gli esperti" />
	<link rel="canonical" href="https://www.lolnews.it/royals/2022/11/25/re-carlo-abbandonato-tradito-rapporti-potrebbero-peggiorare-ulteriormente/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Re Carlo abbandonato e tradito: i loro rapporti potrebbero peggiorare ulteriormente " />
	<meta property="og:description" content="I rapporti tra Re Carlo III e Meghan e Harry sono destinati a peggiorare ulteriormente? Cosa pensano gli esperti" />
	<meta property="og:url" content="https://www.lolnews.it/royals/2022/11/25/re-carlo-abbandonato-tradito-rapporti-potrebbero-peggiorare-ulteriormente/" />
	<meta property="og:site_name" content="LOLnews" />
	<meta property="article:publisher" content="https://www.facebook.com/lolnewsit" />
	<meta property="article:published_time" content="2022-11-25T11:10:28+00:00" />
	<meta property="article:modified_time" content="2022-11-25T11:10:29+00:00" />
	<meta property="og:image" content="https://www.lolnews.it/app/uploads/2022/11/kika7170549_Re-Carlo-III.jpg" />
	<meta property="og:image:width" content="1964" />
	<meta property="og:image:height" content="1342" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Stefania" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Stefania" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.lolnews.it/royals/2022/11/25/re-carlo-abbandonato-tradito-rapporti-potrebbero-peggiorare-ulteriormente/#article","isPartOf":{"@id":"https://www.lolnews.it/royals/2022/11/25/re-carlo-abbandonato-tradito-rapporti-potrebbero-peggiorare-ulteriormente/"},"author":{"name":"Stefania","@id":"https://www.lolnews.it/#/schema/person/1451db66b2cd307aa98974e872b903d3"},"headline":"Re Carlo abbandonato e tradito: i loro rapporti potrebbero peggiorare ulteriormente ","datePublished":"2022-11-25T11:10:28+00:00","dateModified":"2022-11-25T11:10:29+00:00","mainEntityOfPage":{"@id":"https://www.lolnews.it/royals/2022/11/25/re-carlo-abbandonato-tradito-rapporti-potrebbero-peggiorare-ulteriormente/"},"wordCount":179,"publisher":{"@id":"https://www.lolnews.it/#organization"},"image":{"@id":"https://www.lolnews.it/royals/2022/11/25/re-carlo-abbandonato-tradito-rapporti-potrebbero-peggiorare-ulteriormente/#primaryimage"},"thumbnailUrl":"https://www.lolnews.it/app/uploads/2022/11/kika7170549_Re-Carlo-III.jpg","keywords":["Meghan Markle","principe harry","Re Carlo III"],"articleSection":["Royals"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.lolnews.it/#organization"}},{"@type":"WebPage","@id":"https://www.lolnews.it/royals/2022/11/25/re-carlo-abbandonato-tradito-rapporti-potrebbero-peggiorare-ulteriormente/","url":"https://www.lolnews.it/royals/2022/11/25/re-carlo-abbandonato-tradito-rapporti-potrebbero-peggiorare-ulteriormente/","name":"Re Carlo abbandonato e tradito: i loro rapporti potrebbero peggiorare ulteriormente  - LOLnews","isPartOf":{"@id":"https://www.lolnews.it/#website"},"primaryImageOfPage":{"@id":"https://www.lolnews.it/royals/2022/11/25/re-carlo-abbandonato-tradito-rapporti-potrebbero-peggiorare-ulteriormente/#primaryimage"},"image":{"@id":"https://www.lolnews.it/royals/2022/11/25/re-carlo-abbandonato-tradito-rapporti-potrebbero-peggiorare-ulteriormente/#primaryimage"},"thumbnailUrl":"https://www.lolnews.it/app/uploads/2022/11/kika7170549_Re-Carlo-III.jpg","datePublished":"2022-11-25T11:10:28+00:00","dateModified":"2022-11-25T11:10:29+00:00","description":"I rapporti tra Re Carlo III e Meghan e Harry sono destinati a peggiorare ulteriormente? Cosa pensano gli esperti","breadcrumb":{"@id":"https://www.lolnews.it/royals/2022/11/25/re-carlo-abbandonato-tradito-rapporti-potrebbero-peggiorare-ulteriormente/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lolnews.it/royals/2022/11/25/re-carlo-abbandonato-tradito-rapporti-potrebbero-peggiorare-ulteriormente/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.lolnews.it/royals/2022/11/25/re-carlo-abbandonato-tradito-rapporti-potrebbero-peggiorare-ulteriormente/#primaryimage","url":"https://www.lolnews.it/app/uploads/2022/11/kika7170549_Re-Carlo-III.jpg","contentUrl":"https://www.lolnews.it/app/uploads/2022/11/kika7170549_Re-Carlo-III.jpg","width":1964,"height":1342,"caption":""},{"@type":"BreadcrumbList","@id":"https://www.lolnews.it/royals/2022/11/25/re-carlo-abbandonato-tradito-rapporti-potrebbero-peggiorare-ulteriormente/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.lolnews.it/"},{"@type":"ListItem","position":2,"name":"Royals","item":"https://www.lolnews.it/tag/royals/"},{"@type":"ListItem","position":3,"name":"Re Carlo abbandonato e tradito: i loro rapporti potrebbero peggiorare ulteriormente "}]},{"@type":"WebSite","@id":"https://www.lolnews.it/#website","url":"https://www.lolnews.it/","name":"LOLnews","description":"Curiosità, Storie, Opinioni","publisher":{"@id":"https://www.lolnews.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lolnews.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.lolnews.it/#organization","name":"LolNews","url":"https://www.lolnews.it/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.lolnews.it/#/schema/logo/image/","url":"https://www.lolnews.it/app/uploads/2022/02/site-logo-lolnews@2x.png","contentUrl":"https://www.lolnews.it/app/uploads/2022/02/site-logo-lolnews@2x.png","width":320,"height":134,"caption":"LolNews"},"image":{"@id":"https://www.lolnews.it/#/schema/logo/image/"},"sameAs":["https://www.facebook.com/lolnewsit"]},{"@type":"Person","@id":"https://www.lolnews.it/#/schema/person/1451db66b2cd307aa98974e872b903d3","name":"Stefania","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.lolnews.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/9f5d0257a134ad432d2db1cf737de0a5?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9f5d0257a134ad432d2db1cf737de0a5?s=96&d=mm&r=g","caption":"Stefania"},"url":"https://www.lolnews.it/author/stefania/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.lolnews.it/royals/2022/11/25/re-carlo-abbandonato-tradito-rapporti-potrebbero-peggiorare-ulteriormente/amp/" /><meta name="generator" content="AMP for WP 1.0.77.52"/><link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lolnews.it/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.9.5' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='xaos_widgets-frontend-css'  href='https://www.lolnews.it/app/mu-plugins/xaos-widgets/assets/css/frontend.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.lolnews.it/app/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.2.9' media='all' />
<link rel='stylesheet' id='x_import_share-frontend-css'  href='https://www.lolnews.it/app/plugins/x-import-share/assets/css/frontend.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='x-rewrite-rules-css'  href='https://www.lolnews.it/app/plugins/x-rewrite-rules/public/css/x-rewrite-rules-public.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='xaos-meme-generator-css'  href='https://www.lolnews.it/app/plugins/xaos-meme-generator/public/css/xaos-meme-generator-public.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='xaos-most-viewed-pages-css'  href='https://www.lolnews.it/app/plugins/xaos-most-viewed-pages/public/css/xaos-most-viewed-pages-public.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='xaos-newsletter-composer-css'  href='https://www.lolnews.it/app/plugins/xaos-newsletter-composer/public/css/xaos-newsletter-composer-public.css?ver=1.1.43' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.lolnews.it/app/themes/xtheme/src/css/lib/normalize.css?ver=7.0.0' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.lolnews.it/app/themes/xtheme/src/js/lib/OwlCarousel/dist/assets/owl.carousel.min.css?ver=2.3.4' media='all' />
<link rel='stylesheet' id='owl-carousel-theme-css'  href='https://www.lolnews.it/app/themes/xtheme/src/js/lib/OwlCarousel/dist/assets/owl.theme.default.min.css?ver=2.3.4' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='https://www.lolnews.it/app/themes/lolnews-xtheme/src/style.css?ver=1668589918' media='all' />
<link rel='stylesheet' id='xaos-photogallery-css-styles-css'  href='https://www.lolnews.it/app/mu-plugins/xaos-photogallery/assets/css/photogallery-frontend-style.min.css?ver=5.9.5' media='all' />
<link rel='stylesheet' id='video-dcut-wp-css-styles-css'  href='https://www.lolnews.it/app/mu-plugins/xaos-video-dcut/assets/css/video_dcut_wp.css?ver=1668589919' media='all' />
<script src='https://www.lolnews.it/app/themes/xtheme/src/js/lib/jquery-3.4.1.min.js?ver=3.4.1' id='jquery-js'></script>
<script src='https://www.lolnews.it/app/plugins/x-rewrite-rules/public/js/x-rewrite-rules-public.js?ver=1.0.0' id='x-rewrite-rules-js'></script>
<script src='https://www.lolnews.it/app/plugins/xaos-meme-generator/public/js/xaos-meme-generator-public.js?ver=1.0.0' id='xaos-meme-generator-js'></script>
<script id='xaos-most-viewed-pages-js-extra'>
var xmvp_parameters = {"ajax_url":"https:\/\/www.lolnews.it\/wp\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.lolnews.it/app/plugins/xaos-most-viewed-pages/public/js/xaos-most-viewed-pages-public.js?ver=1.0.2' id='xaos-most-viewed-pages-js'></script>
<script id='xaos-newsletter-composer-js-extra'>
var xnc_parameters = {"admin_ajax_url":"https:\/\/www.lolnews.it\/wp\/wp-admin\/admin-ajax.php","subscribing":"Iscrizione in corso...","error_while_subscribing":"Si \u00e8 verificato un errore durante l'iscrizione alla newsletter"};
</script>
<script src='https://www.lolnews.it/app/plugins/xaos-newsletter-composer/public/js/xaos-newsletter-composer-public.min.js?ver=1.1.43' id='xaos-newsletter-composer-js'></script>
<script src='https://www.lolnews.it/app/themes/lolnews-xtheme/src/js/parameters.js?ver=1.0.0' id='x-parameters-js'></script>
<script src='https://www.lolnews.it/app/themes/xtheme/src/js/lib/OwlCarousel/dist/owl.carousel.min.js?ver=2.3.4' id='owl-carousel-js'></script>
<script id='html5blankscripts-js-extra'>
var js_theme_vars = {"site_url":"https:\/\/www.lolnews.it","assets_url":"https:\/\/www.lolnews.it\/app\/themes\/xtheme\/src\/assets","ajax_url":"https:\/\/www.lolnews.it\/wp\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.lolnews.it/app/themes/xtheme/src/js/scripts.js?ver=1668589917' id='html5blankscripts-js'></script>
<link rel="https://api.w.org/" href="https://www.lolnews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lolnews.it/wp-json/wp/v2/posts/148216" /><link rel="alternate" type="application/json+oembed" href="https://www.lolnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lolnews.it%2Froyals%2F2022%2F11%2F25%2Fre-carlo-abbandonato-tradito-rapporti-potrebbero-peggiorare-ulteriormente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lolnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lolnews.it%2Froyals%2F2022%2F11%2F25%2Fre-carlo-abbandonato-tradito-rapporti-potrebbero-peggiorare-ulteriormente%2F&#038;format=xml" />
<style>
.qc-cmp-persistent-link { display: none !important; }
</style>

<script charset="UTF-8" src="//web.webpushs.com/js/push/439473bf1e032d116883de770af6b500_1.js" async></script>


<!-- TradeDoubler site verification 3103691 -->


<script>
var advScriptsLoaded = false;
</script>	
<meta name="facebook-domain-verification" content="6gqlsx9i585fjro8kk8ieprhyh52om" />

<!-- Google Tag Manager -->
<script>

setTimeout(function(){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NXK796T');},500)


</script>
<!-- End Google Tag Manager -->


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NXK796T"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView', undefined, undefined, function() { console.log("hi LOLNEWS"); }]);
  _paq.push(['enableLinkTracking']);

  (function() {
    var u="https://analytics.xaos.it/matomo/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->






</head>

<body class="post-template-default single single-post postid-148216 single-format-standard re-carlo-abbandonato-tradito-rapporti-potrebbero-peggiorare-ulteriormente">
    
        <div class="c-header__top-bar">
        <div class="wrapper">
            <div class="slim-header">
                <span class="hidden-xs">Questo sito contribuisce alla audience di </span>
                <a href="https://www.ilmessaggero.it/" target="_blank">
                    <img class="slim-header-image"
                    src="https://www.lolnews.it/app/themes/xtheme/src/img/logo_ilmessaggero.png">
                </a>
            </div>
        </div>
    </div>



    <header class="c-header">
        <div class="secondary-menu">
            <div class="wrapper">

                <div class="network-menu">
                    <ul id="menu-cities" class="menu"><li id="menu-item-104142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104142"><a href="https://www.lolnews.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-104135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104135"><a href="https://www.lolnews.it/redazione/">Redazione</a></li>
<li id="menu-item-104133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104133"><a href="https://www.lolnews.it/privacy/">Informativa Privacy</a></li>
<li id="menu-item-104134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104134"><a href="https://www.lolnews.it/contatti/">Contatti</a></li>
<li id="menu-item-104136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104136"><a href="https://www.lolnews.it/cookie-policy-2017/">Cookie Policy</a></li>
</ul>                </div>
                <div class="redaction-menu">
                    <ul id="menu-secondary" class="menu"><li id="menu-item-95509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95509"><a href="https://www.lolnews.it/contatti/">Contatti</a></li>
<li id="menu-item-96115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96115"><a href="https://www.lolnews.it/redazione/">Redazione</a></li>
</ul>                </div>
            </div>

        </div>

        <div class="logo-container wrapper">
            <div class="menu-opener menu-button ">
								
						</div>

            <div class="floating-menu">
							<div class="menu-closer">
							<img src="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-footer.png?v=2" alt="LOLnews" id="logo-footer" data-retina="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-footer@2x.png?v=2" />	
							<i class="fa fa-times" aria-hidden="true"></i></div>
							
							<div class="floating-menu-container">
							<div class="main-menu">
							<ul id="menu-trends" class="menu"><li id="menu-item-104145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104145"><a href="https://www.lolnews.it/news/">News</a></li>
<li id="menu-item-96109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96109"><a href="https://www.lolnews.it/bellezza/">Beauty</a></li>
<li id="menu-item-137502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137502"><a href="https://www.lolnews.it/donne/">Donna</a></li>
<li id="menu-item-96112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96112"><a href="https://www.lolnews.it/lifestyle/">Lifestyle</a></li>
<li id="menu-item-137503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137503"><a href="https://www.lolnews.it/benessere/">Salute e Benessere</a></li>
<li id="menu-item-96111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96111"><a href="https://www.lolnews.it/dieta/">Dieta e Alimentazione</a></li>
<li id="menu-item-137499" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-137499"><a href="https://www.lolnews.it/royals/">Royals</a></li>
<li id="menu-item-137501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137501"><a href="https://www.lolnews.it/oroscopo/">Oroscopo</a></li>
</ul>



							</div>

							<div class="section_menu">
								
								<div class="menu-c">
								<ul id="menu-footer-link" class="menu"><li id="menu-item-87004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87004"><a href="https://www.lolnews.it/contatti/">Contatti</a></li>
<li id="menu-item-87005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87005"><a href="https://www.lolnews.it/redazione/">Redazione</a></li>
<li id="menu-item-87006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87006"><a href="https://www.lolnews.it/cookie-policy-2017/">Cookie Policy</a></li>
<li id="menu-item-87016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87016"><a href="https://www.lolnews.it/privacy/">Informativa Privacy</a></li>
</ul>								</div>
							</div>

							<div class="network-menu">
								
								<div class="menu-c">
								<ul id="menu-cities-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104142"><a href="https://www.lolnews.it/chi-siamo/">Chi Siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104135"><a href="https://www.lolnews.it/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104133"><a href="https://www.lolnews.it/privacy/">Informativa Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104134"><a href="https://www.lolnews.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104136"><a href="https://www.lolnews.it/cookie-policy-2017/">Cookie Policy</a></li>
</ul>								</div>
							</div>
							</div>
						</div>

            <div class="logo">
                <a href="https://www.lolnews.it">
                    <img src="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-lolnews.png?v=2"
                        alt="LOLnews" id="logo"
                        data-retina="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-lolnews@2x.png?v=2" />
                </a>
            </div>

            <div class="search-container search-button"></div>
        </div>

        <div class="primary-menu">
            <ul id="menu-trends-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104145"><a href="https://www.lolnews.it/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96109"><a href="https://www.lolnews.it/bellezza/">Beauty</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137502"><a href="https://www.lolnews.it/donne/">Donna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96112"><a href="https://www.lolnews.it/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137503"><a href="https://www.lolnews.it/benessere/">Salute e Benessere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96111"><a href="https://www.lolnews.it/dieta/">Dieta e Alimentazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-137499"><a href="https://www.lolnews.it/royals/">Royals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137501"><a href="https://www.lolnews.it/oroscopo/">Oroscopo</a></li>
</ul>        </div>
    </header>



    <div id='header-body_separator'></div>

        <div class="c-sidebar_after_header">
        <div id="ai_widget-7" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Funweek SkinLdb DONE -->
<div id='adv_SkinLdb'>
<div style="height:250px;"></div>
</div>

<script>
var adv_SkinLdb_Interval = setInterval(
function(){ 

  if(document.readyState === "complete") {
    clearInterval(adv_SkinLdb_Interval);
    if (advScriptsLoaded){
      googletag.cmd.push(function(){
        googletag.display('adv_SkinLdb')
      });
    }else{
      jQuery('body').on("FW_observeForAdvLoaded", function() {
          googletag.cmd.push(function(){
          googletag.display('adv_SkinLdb')
        });
      });
    }
  }
}
, 1000);
</script>


</div>
</div>    </div>
    	<div class="wrapper c-maincontainer">

	<main role="main" aria-label="Content">
	<!-- section -->
	<section>

	
    

		<!-- article -->
		<article id="post-148216" class="c-article  post-148216 post type-post status-publish format-standard has-post-thumbnail hentry category-royals tag-meghan-markle tag-principe-harry tag-re-carlo-iii">



      <p id="breadcrumbs"><span><span><a href="https://www.lolnews.it/">Home</a>  <span><a href="https://www.lolnews.it/tag/royals/">Royals</a>  <span class="breadcrumb_last" aria-current="page">Re Carlo abbandonato e tradito: i loro rapporti potrebbero peggiorare ulteriormente </span></span></span></span></p>

			<!-- <div class="c-article__category">
					<a href="https://www.lolnews.it/royals/">Royals</a>
			</div> -->


            
			<!-- post title -->
			<div class="c-article__title__container" id="post_title">
				<h1>
					Re Carlo abbandonato e tradito: i loro rapporti potrebbero peggiorare ulteriormente 				</h1>
							</div>



      <div class="c-article__excerpt">
        I rapporti tra Re Carlo III e Meghan e Harry sono destinati a peggiorare ulteriormente? Cosa pensano gli esperti</div>

<!-- post details -->
<div class="c-article__details">

  <span class="author"><a href="https://www.lolnews.it/author/stefania/" title="Articoli scritti da Stefania" rel="author">Stefania</a> </span>
  -
  <span class="date">
    <time datetime="2022-11-25 12:10">
      25/11/2022 12:10 pm    </time>
  </span>
</div>
<!-- /post details -->


<div id="c-main-share-bar" class="share">

    <div data-network="facebook" class="st-custom-button fa fa-share share_facebook" ><span class="share_text">Condividi su Facebook</span></div>

    <div class="other_shares">
      <div class="other_buttons">
                <div data-network="twitter" class="st-custom-button fa fa-twitter" ></div>
        <div data-network="whatsapp" class="st-custom-button whatsapp fa fa-whatsapp" ></div>
      </div>
    </div>


</div>


<div class="containing-block image-containing-block"><div class="image-wrapper">
    <img class="object-fit lazy" data-src="https://www.lolnews.it/app/uploads/2022/11/kika7170549_Re-Carlo-III-300x205.jpg" alt="Re Carlo abbandonato e tradito: i loro rapporti potrebbero peggiorare ulteriormente " title="Re Carlo abbandonato e tradito: i loro rapporti potrebbero peggiorare ulteriormente ">
    </div></div>
<div class="c-article__content">

    
    
<p>Mentre in Inghilterra è iniziato il nuovo regno di <strong>Re Carlo III</strong>, il biografo Christopher Anderson ha preparato un nuovo <strong>libro</strong> prossimo all&#8217;uscita: &#8220;The King: The Life of Charles IIII&#8221; in cui verrà sicuramente approfondito anche il rapporto con i suoi figli e soprattutto con Harry, volato ormai in California con Meghan Markle.</p>



<p><strong><a href="https://www.lolnews.it/royals/2022/11/23/harry-tradito-da-meghan-markle-con-la-guardia-del-corpo-i-dettagli-del-divorzio/">LEGGI ANCHE: &#8212; Harry tradito da Meghan Markle con la guardia del corpo? I dettagli del divorzio</a></strong></p>



<p>Anderson, intervistato durante un podcast, ha spiegato che il rapporto del Re con la coppia è ai &#8220;minimi storici&#8221;. Carlo proverebbe un forte senso di &#8220;tradimento&#8221; nei confronti di <strong>Harry e Meghan</strong> e per tutto ciò che è successo negli ultimi 3 anni.</p>



<p>&#8220;Carlo ha sempre provato momenti di abbandono e penso che lo senta tutt&#8217;ora. Penso che si senta molto tradito dalla situazione e dalle critiche ricevute dai Sussex&#8221; ha aggiunto. Impossibile non ricordare <strong>l&#8217;intervista</strong> dei due rilasciata a Oprah Winfrey nel 2021, appena un anno dopo la loro uscita dalla famiglia reale. E le cose, ora, potrebbero peggiorare ulteriormente.</p>



<p>Foto: Kikapress</p>
</div>



			 <div class="c-article__tags">
			Tag: <a href="https://www.lolnews.it/tag/meghan-markle/" rel="tag">Meghan Markle</a><a href="https://www.lolnews.it/tag/principe-harry/" rel="tag">principe harry</a><a href="https://www.lolnews.it/tag/re-carlo-iii/" rel="tag">Re Carlo III</a>			</div>



      <div class="xaos-related-div"><div class="xaos-related-title">Leggi anche</div><div class="xaos-related-posts"><article id="post-148195" class="c-article c-article__widget--category--listnoimg post-148195 post type-post status-publish format-standard has-post-thumbnail hentry category-royals tag-re-carlo-iii" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/royals/2022/11/25/furia-re-carlo-carattere-strappato-lavandino/" rel="bookmark" title="La furia di Re Carlo, &#8216;ha strappato il lavandino dal muro&#8217;: il motivo di quel gesto poco regale">La furia di Re Carlo, &#8216;ha strappato il lavandino dal muro&#8217;: il motivo di quel gesto poco regale</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-147968" class="c-article c-article__widget--category--listnoimg post-147968 post type-post status-publish format-standard has-post-thumbnail hentry category-royals tag-meghan-markle tag-principe-harry" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/royals/2022/11/24/bufera-meghan-markle-harry-privati-rapidamente/" rel="bookmark" title="Principe Harry, &#8216;insulto&#8217; alla monarchia: Meghan e Harry privati ​​dei loro titoli reali dal Re Carlo III? La richiesta">Principe Harry, &#8216;insulto&#8217; alla monarchia: Meghan e Harry privati ​​dei loro titoli reali dal Re Carlo III? La richiesta</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-147952" class="c-article c-article__widget--category--listnoimg post-147952 post type-post status-publish format-standard has-post-thumbnail hentry category-royals tag-kate-middleton tag-meghan-markle" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/royals/2022/11/23/royal-family-messaggio-doloroso-kate-middleton-meghan-markle/" rel="bookmark" title="Royal family, il messaggio doloroso di Kate Middleton a Meghan Markle">Royal family, il messaggio doloroso di Kate Middleton a Meghan Markle</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-147910" class="c-article c-article__widget--category--listnoimg post-147910 post type-post status-publish format-standard has-post-thumbnail hentry category-royals tag-meghan-markle tag-principe-harry" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/royals/2022/11/23/harry-tradito-da-meghan-markle-con-la-guardia-del-corpo-i-dettagli-del-divorzio/" rel="bookmark" title="Harry tradito da Meghan Markle con la guardia del corpo? I dettagli del divorzio">Harry tradito da Meghan Markle con la guardia del corpo? I dettagli del divorzio</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-147791" class="c-article c-article__widget--category--listnoimg post-147791 post type-post status-publish format-standard has-post-thumbnail hentry category-royals tag-principe-harry tag-re-carlo-iii" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/royals/2022/11/22/re-carlo-troppo-malato-per-svolgere-i-propri-doveri-il-grande-sconvolgimento-che-riguarda-il-principe-harry/" rel="bookmark" title="Re Carlo troppo malato per svolgere i propri doveri? Il &#8216;grande sconvolgimento&#8217; che riguarda il Principe Harry">Re Carlo troppo malato per svolgere i propri doveri? Il &#8216;grande sconvolgimento&#8217; che riguarda il Principe Harry</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-147686" class="c-article c-article__widget--category--listnoimg post-147686 post type-post status-publish format-standard has-post-thumbnail hentry category-royals tag-re-carlo-iii" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/royals/2022/11/21/carlo-iii-non-rispetta-volonta-regina-decisione-preoccupazione/" rel="bookmark" title="Carlo III non rispetta le volontà della Regina a pochi mesi dalla morte? La decisione semina preoccupazione">Carlo III non rispetta le volontà della Regina a pochi mesi dalla morte? La decisione semina preoccupazione</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-147509" class="c-article c-article__widget--category--listnoimg post-147509 post type-post status-publish format-standard has-post-thumbnail hentry category-royals tag-kate-middleton tag-meghan-markle tag-principe-harry tag-re-carlo-iii" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/royals/2022/11/18/ipocrita-viziato-e-arrogante-le-pesanti-accuse-di-un-amico-della-famiglia-reale-non-si-tratta-di-harry/" rel="bookmark" title="￼&#8217;Ipocrita, viziato e arrogante&#8217;, le pesanti accuse di un amico della famiglia reale: non si tratta di Harry">￼&#8217;Ipocrita, viziato e arrogante&#8217;, le pesanti accuse di un amico della famiglia reale: non si tratta di Harry</a></h3>
	</div>

	<div class="cf"></div>

</article>
<article id="post-147459" class="c-article c-article__widget--category--listnoimg post-147459 post type-post status-publish format-standard has-post-thumbnail hentry category-royals tag-meghan-markle" role="article">

	


	<div class="c-article__text">
		<h3 class="c-article__title"><a href="https://www.lolnews.it/royals/2022/11/17/falso-meghan-markle-twitter-cosa-hanno-notato-utenti/" rel="bookmark" title="&#8220;È falso!&#8221;, Meghan Markle presa di mira su Twitter. Ecco cosa hanno notato gli utenti">&#8220;È falso!&#8221;, Meghan Markle presa di mira su Twitter. Ecco cosa hanno notato gli utenti</a></h3>
	</div>

	<div class="cf"></div>

</article>
</div><div style="clear:both;"></div></div>
      


			


		</article>
		<!-- /article -->

    <div id="ai_widget-15" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-10' style='margin: 0px 0; clear: both;'>
<span id="OUTBRAINADV">

<span></div>
</div><div id="ai_widget-16" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-11' style='margin: 0px 0; clear: both;'>
<!-- Composite Start -->
<!--
<div id="M120002ScriptRootC721461">
        <div id="M120002PreloadC721461">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M120002ScriptRootC721461")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M120002ScriptRootC721461");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=721461;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/l/o/lolnews.it.721461.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
-->
<!-- Composite End -->

<!-- Composite Start -->
<div id="M120002ScriptRootC721461">
</div>
<script src="https://jsc.epeex.io/l/o/lolnews.it.721461.js" async>
</script>
<!-- Composite End --></div>
</div><div id="ai_widget-10" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Funweek Inread -->
<div id='adv_Inread'>
<div style="height:250px;"></div>
</div>

<script>
var adv_Inread_Interval = setInterval(
function(){ 

  if(document.readyState === "complete") {
    clearInterval(adv_Inread_Interval);
    if (advScriptsLoaded){
      googletag.cmd.push(function(){
        googletag.display('adv_Inread')
      });
    }else{
      jQuery('body').on("FW_observeForAdvLoaded", function() {
          googletag.cmd.push(function(){
          googletag.display('adv_Inread')
        });
      });
    }
  }
}
, 1000);
</script>


</div>
</div>
	
	
	</section>
	<!-- /section -->
	</main>

	<div class="c-sidebar">

		<div id="article_sidebar_rx">

		</div>
	        <script>
	        /*
	        document.addEventListener("DOMContentLoaded", function(event) {
	          setTimeout(function(){
	          jQuery.post(
	            js_theme_vars.ajax_url,
	            {
	            'action': 'article_sidebar',
	            'id_post': 148216,
	            'sidebar_name': 'sidebar_detail_rx'

	            },
	            function(response) {
	              jQuery('#article_sidebar_rx').html(response);
	              jQuery(window).lazyLoadXT();
	            }
	          );}
	          ,2000);

	        });
	*/
	        </script>

	        <div id="ai_widget-9" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Funweek BoxTop -->

<div id='adv_BoxTop'><div style="height:250px;"></div></div>

<script>
var adv_BoxTop_Interval = setInterval(
function(){ 

  if(document.readyState === "complete") {
    clearInterval(adv_BoxTop_Interval);
    if (advScriptsLoaded){
      googletag.cmd.push(function(){
        googletag.display('adv_BoxTop')
      });
    }else{
      jQuery('body').on("FW_observeForAdvLoaded", function() {
          googletag.cmd.push(function(){
          googletag.display('adv_BoxTop')
        });
      });
    }
  }
}
, 1000);
</script>

</div>
</div>        <div class="c-xaos-most-viewed-pages-widget__container" id="widget_contents_xaos-most-viewed-pages-widget-3">
                    <h4 class="c-xaos-most-viewed-pages-widget__title">i più visti</h4>
                    <div class="c-xaos-most-viewed-pages-widget__contents ">
            

                  <article id="post-138944" class="c-article c-article__widget--xaos-most-viewed-pages post-138944 type-xaos-photogallery status-publish has-post-thumbnail hentry category-royals tag-charlene-di-monaco"    role="article">

    <div class="c-article__imagecontainer">
        <img src="https://www.lolnews.it/app/uploads/2022/03/kika7111730_Jacques-Honore-Rainier-Grimaldi-Gabriella-Therese-Marie-Grimaldi-Principessa-Charlene-Wittstock-1-1-150x150.jpg" class="lazy">
        <div class="c-article__index"></div>
    </div>

    <div class="c-article__text">
        <div class="c-article__category"><a
                href="https://www.lolnews.it/royals/">Royals</a></div>        <h3 class="c-article__title" data-ellipsis="6"><a href="https://www.lolnews.it/fotoracconto/charlene-di-monaco-irriconoscibile/1/charlene-di-monaco-a-nizza-ma-e-proprio-lei-la-foto/" rel="bookmark"
                title="Charlene di Monaco, la prima immagine della Principessa da novembre: irriconoscibile"><span class="title">Charlene di Monaco, la prima immagine della Principessa da novembre: irriconoscibile</span></a></h3>
    </div>

</article>
                        </div>
        </div>
        <div id="ai_widget-20" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-13' style='margin: 8px 0; clear: both;'>
<div id=""><?php echo file_get_contents("https://www.lolnews.it/adnkronos-import/column"); ?></div>


</div>
</div><div id="ai_widget-17" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Funweek BoxBottom -->

<div id='adv_BoxBottom'><div style="height:250px;"></div></div>

<script>
var adv_BoxBottom_Interval = setInterval(
function(){ 

  if(document.readyState === "complete") {
    clearInterval(adv_BoxBottom_Interval);
    if (advScriptsLoaded){
      googletag.cmd.push(function(){
        googletag.display('adv_BoxBottom')
      });
    }else{
      jQuery('body').on("FW_observeForAdvLoaded", function() {
          googletag.cmd.push(function(){
          googletag.display('adv_BoxBottom')
        });
      });
    }
  }
}
, 1000);
</script>


</div>
</div>	</div>






</div>





<footer class="c-footer">
	<div class="c-footer__logo">

				<img src="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-footer.png?v=2" alt="LOLnews" id="logo-footer" data-retina="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-footer@2x.png?v=2" />




	</div>
	<div class="c-footer__main-nav">
		<nav >
			<ul id="menu-footer-link-1" class="nav footer-nav cf"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87004"><a href="https://www.lolnews.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87005"><a href="https://www.lolnews.it/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87006"><a href="https://www.lolnews.it/cookie-policy-2017/">Cookie Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87016"><a href="https://www.lolnews.it/privacy/">Informativa Privacy</a></li>
</ul>		</nav>
	</div>

	<div class="c-footer__dynamic">
		<div class="c-footer__col">
			<div id="custom_html-3" class="widget_text c-xaoswidget__container widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin: 10px auto 30px;">
	<a onclick="window.__cmp('displayConsentUi');">IMPOSTAZIONI PRIVACY</a>

</div>

Quest’opera è distribuita con <u>Licenza Creative Commons Attribuzione – Non commerciale</u> – Non opere derivate 2.5 Italia.<br><br>
Direttore <b>Marco Del Bene</b>,
direttore@lolnews.it<br><br>
Registro Stampa del Tribunale di Roma<br><br>LOLNEWS iscrizione n. 35/2020 del 24 marzo 2020<br><br>


Partner foto @Kikapress<br></div></div>		</div>

		<div class="c-footer__col">
			<div id="custom_html-2" class="widget_text c-xaoswidget__container widget_custom_html"><div class="textwidget custom-html-widget">Edito da  <a href="https://www.hf4.it"><u>HF4, Have Fun For</u></a>
<br><br>


DISCLAIMER: Alcune delle foto presenti nei siti LOLNEWS sono prese da internet attraverso ricerche su media liberi da diritto di autore, valutate quindi di pubblico dominio. Se il soggetto, gli autori ed eventuali detentori di diritti dovessero avere qualcosa in contrario alla pubblicazione, si prega di segnalarlo alla redazione, alla mail redazione@lolnews.it. Si provvederà alla rimozione delle immagini nel più breve tempo possibile.</div></div>		</div>

		<div class="c-footer__col">
					</div>
	</div>

	<p class="source-org copyright">&copy; 2022 LOLnews.</p>

</footer>



<script src='https://www.lolnews.it/app/plugins/x-import-share/assets/js/frontend.min.js?ver=1.0.0' id='x_import_share-frontend-js'></script>
<script src='https://cdn.jsdelivr.net/npm/vanilla-lazyload@17.5.0/dist/lazyload.min.js' id='lazyload-js'></script>
<script src='https://www.lolnews.it/app/mu-plugins/xaos-photogallery/assets/js/scripts.js?ver=1.0.0' id='xaos-photogallery-js'></script>
<script src='https://www.lolnews.it/app/themes/xtheme/src/js/header.js?ver=1668589917' id='xheader-js'></script>
<!-- START ADV PIEMME FOOTER -->

<!-- Funweek IntropageOvl -->
<div id='adv_IntropageOvl'></div>

<!-- END ADV PIEMME FOOTER -->






	</body>
</html>
