<!doctype html>
<html lang="it-IT" class="no-js">

<head>
    <meta charset="UTF-8">
    <title>
        Lazio Autism Friendly, così il territorio è più inclusivo e alla portata di tutti         :         LOLnews    </title>

    <link href="//www.google-analytics.com" rel="dns-prefetch">
    <link href="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/icons/favicon.ico" rel="shortcut icon">
    <link href="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/icons/touch.png"
        rel="apple-touch-icon-precomposed">
    <link rel="alternate" type="application/rss+xml" title="LOLnews"
        href="https://www.lolnews.it/feed/" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">


    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.0 (Yoast SEO v18.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="L’associazione Not Equal, vincitrice del bando Vitmaina G della Regione Lazio, dà il via al progetto Lazio Autism Friendly: di cosa si tratta" />
	<link rel="canonical" href="https://www.lolnews.it/young/2022/02/16/lazio-autism-friendly-not-equal-progetto/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="￼Lazio Autism Friendly, così il territorio è più inclusivo" />
	<meta property="og:description" content="L’associazione Not Equal, vincitrice del bando Vitmaina G della Regione Lazio, dà il via al progetto Lazio Autism Friendly: di cosa si tratta" />
	<meta property="og:url" content="https://www.lolnews.it/young/2022/02/16/lazio-autism-friendly-not-equal-progetto/" />
	<meta property="og:site_name" content="LOLnews" />
	<meta property="article:published_time" content="2022-02-16T09:53:22+00:00" />
	<meta property="article:modified_time" content="2022-02-16T09:53:23+00:00" />
	<meta property="og:image" content="https://www.lolnews.it/app/uploads/2022/02/Lazio-Autism-Friendly-Vitamina-G.jpeg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1068" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Eleonora D'Urbano" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lolnews.it/#organization","name":"LolNews","url":"https://www.lolnews.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.lolnews.it/#logo","inLanguage":"it-IT","url":"https://www.lolnews.it/app/uploads/2019/11/logo-amp.png","contentUrl":"https://www.lolnews.it/app/uploads/2019/11/logo-amp.png","width":250,"height":52,"caption":"LolNews"},"image":{"@id":"https://www.lolnews.it/#logo"}},{"@type":"WebSite","@id":"https://www.lolnews.it/#website","url":"https://www.lolnews.it/","name":"LOLnews","description":"Curiosità, Storie, Opinioni","publisher":{"@id":"https://www.lolnews.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lolnews.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lolnews.it/young/2022/02/16/lazio-autism-friendly-not-equal-progetto/#primaryimage","inLanguage":"it-IT","url":"https://www.lolnews.it/app/uploads/2022/02/Lazio-Autism-Friendly-Vitamina-G.jpeg","contentUrl":"https://www.lolnews.it/app/uploads/2022/02/Lazio-Autism-Friendly-Vitamina-G.jpeg","width":1600,"height":1068,"caption":""},{"@type":"WebPage","@id":"https://www.lolnews.it/young/2022/02/16/lazio-autism-friendly-not-equal-progetto/#webpage","url":"https://www.lolnews.it/young/2022/02/16/lazio-autism-friendly-not-equal-progetto/","name":"Lazio Autism Friendly, così il territorio è più inclusivo e alla portata di tutti","isPartOf":{"@id":"https://www.lolnews.it/#website"},"primaryImageOfPage":{"@id":"https://www.lolnews.it/young/2022/02/16/lazio-autism-friendly-not-equal-progetto/#primaryimage"},"datePublished":"2022-02-16T09:53:22+00:00","dateModified":"2022-02-16T09:53:23+00:00","description":"L’associazione Not Equal, vincitrice del bando Vitmaina G della Regione Lazio, dà il via al progetto Lazio Autism Friendly: di cosa si tratta","breadcrumb":{"@id":"https://www.lolnews.it/young/2022/02/16/lazio-autism-friendly-not-equal-progetto/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lolnews.it/young/2022/02/16/lazio-autism-friendly-not-equal-progetto/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lolnews.it/young/2022/02/16/lazio-autism-friendly-not-equal-progetto/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.lolnews.it/"},{"@type":"ListItem","position":2,"name":"Young","item":"https://www.lolnews.it/young/"},{"@type":"ListItem","position":3,"name":"￼Lazio Autism Friendly, così il territorio è più inclusivo"}]},{"@type":"Article","@id":"https://www.lolnews.it/young/2022/02/16/lazio-autism-friendly-not-equal-progetto/#article","isPartOf":{"@id":"https://www.lolnews.it/young/2022/02/16/lazio-autism-friendly-not-equal-progetto/#webpage"},"author":{"@id":"https://www.lolnews.it/#/schema/person/39bda119b3e32f273999a76e8356226a"},"headline":"￼Lazio Autism Friendly, così il territorio è più inclusivo","datePublished":"2022-02-16T09:53:22+00:00","dateModified":"2022-02-16T09:53:23+00:00","mainEntityOfPage":{"@id":"https://www.lolnews.it/young/2022/02/16/lazio-autism-friendly-not-equal-progetto/#webpage"},"wordCount":321,"publisher":{"@id":"https://www.lolnews.it/#organization"},"image":{"@id":"https://www.lolnews.it/young/2022/02/16/lazio-autism-friendly-not-equal-progetto/#primaryimage"},"thumbnailUrl":"https://www.lolnews.it/app/uploads/2022/02/Lazio-Autism-Friendly-Vitamina-G.jpeg","articleSection":["News","Young"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.lolnews.it/#organization"}},{"@type":"Person","@id":"https://www.lolnews.it/#/schema/person/39bda119b3e32f273999a76e8356226a","name":"Eleonora D'Urbano","image":{"@type":"ImageObject","@id":"https://www.lolnews.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/eec7acf414468465bcecb4af6a61b98e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/eec7acf414468465bcecb4af6a61b98e?s=96&d=mm&r=g","caption":"Eleonora D'Urbano"},"description":"Esperta di televisione, cinema e serie Tv amo scrivere per il mondo femminile","url":"https://www.lolnews.it/author/eleonora_durbano/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.lolnews.it/young/2022/02/16/lazio-autism-friendly-not-equal-progetto/amp/" /><meta name="generator" content="AMP for WP 1.0.77.35"/><link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script src='https://www.lolnews.it/app/themes/xtheme/src/js/lib/jquery-3.4.1.min.js?ver=3.4.1' id='jquery-js'></script>
<script src='https://cdn.jsdelivr.net/npm/vanilla-lazyload@17.5.0/dist/lazyload.min.js' id='lazyload-js'></script>
<link rel="https://api.w.org/" href="https://www.lolnews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lolnews.it/wp-json/wp/v2/posts/137436" /><link rel="alternate" type="application/json+oembed" href="https://www.lolnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lolnews.it%2Fyoung%2F2022%2F02%2F16%2Flazio-autism-friendly-not-equal-progetto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lolnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lolnews.it%2Fyoung%2F2022%2F02%2F16%2Flazio-autism-friendly-not-equal-progetto%2F&#038;format=xml" />

<!-- STYLE IN LINE  -->
<link rel='stylesheet' id='x-optimized-css'  href='https://www.lolnews.it/app/uploads/optimized_css/b164562990f1a7506c592477637c0ab6.css?v=1645006313' type='text/css' media='all' />
<style>
.qc-cmp-persistent-link { display: none !important; }
</style>

<script charset="UTF-8" src="//web.webpushs.com/js/push/439473bf1e032d116883de770af6b500_1.js" async></script>


<!-- TradeDoubler site verification 3103691 -->


<script>
var advScriptsLoaded = false;
</script>	
<meta name="facebook-domain-verification" content="6gqlsx9i585fjro8kk8ieprhyh52om" />

<!-- Google Tag Manager -->
<script>

setTimeout(function(){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NXK796T');},500)


</script>
<!-- End Google Tag Manager -->


<!-- Google Tag Manager (noscript) -->
<noscript><xtag id="dfccea0f10a48e92bf5a7708402653d7"></xtag>
			<script>
  setTimeout(function() {
    var f = document.createElement('iframe');
    f.setAttribute('src', "https://www.googletagmanager.com/ns.html?id=GTM-NXK796T");
f.setAttribute('height', "0");
f.setAttribute('width', "0");
f.setAttribute('style', "display:none;visibility:hidden");

		document.getElementById('dfccea0f10a48e92bf5a7708402653d7').appendChild(f);
  },5000);
</script></noscript>
<!-- End Google Tag Manager (noscript) -->






</head>

<body class="post-template-default single single-post postid-137436 single-format-standard lazio-autism-friendly-not-equal-progetto">
    
        <div class="c-header__top-bar">
        <div class="wrapper">
            <div class="slim-header">
                <span class="hidden-xs">Questo sito contribuisce alla audience di </span><img class="slim-header-image"
                    src="https://www.lolnews.it/app/themes/xtheme/src/img/logo_ilmessaggero.png">
            </div>
        </div>
    </div>



    <header class="c-header">
        <div class="secondary-menu">
            <div class="wrapper">

                <div class="network-menu">
                    <ul id="menu-cities" class="menu"><li id="menu-item-104142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104142"><a href="https://www.lolnews.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-104135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104135"><a href="https://www.lolnews.it/redazione/">Redazione</a></li>
<li id="menu-item-104133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104133"><a href="https://www.lolnews.it/privacy/">Informativa Privacy</a></li>
<li id="menu-item-104134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104134"><a href="https://www.lolnews.it/contatti/">Contatti</a></li>
<li id="menu-item-104136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104136"><a href="https://www.lolnews.it/cookie-policy-2017/">Cookie Policy</a></li>
</ul>                </div>
                <div class="redaction-menu">
                    <ul id="menu-secondary" class="menu"><li id="menu-item-95509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95509"><a href="https://www.lolnews.it/contatti/">Contatti</a></li>
<li id="menu-item-96115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96115"><a href="https://www.lolnews.it/redazione/">Redazione</a></li>
</ul>                </div>
            </div>

        </div>

        <div class="logo-container wrapper">
            <div class="menu-opener menu-button ">
								<i class="fa fa-bars" aria-hidden="true"></i>
						</div>

            <div class="floating-menu">
							<div class="menu-closer">
							<img src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-footer.png?v=2" alt="LOLnews" id="logo-footer" data-retina="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-footer@2x.png?v=2" />	
							<i class="fa fa-times" aria-hidden="true"></i></div>
							
							<div class="floating-menu-container">
							<div class="main-menu">
							<ul id="menu-trends" class="menu"><li id="menu-item-104145" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104145"><a href="https://www.lolnews.it/news/">News</a></li>
<li id="menu-item-96109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96109"><a href="https://www.lolnews.it/bellezza/">Beauty</a></li>
<li id="menu-item-125198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125198"><a href="https://www.lolnews.it/lolshop/">LOLshop</a></li>
<li id="menu-item-96112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96112"><a href="https://www.lolnews.it/lifestyle/">Lifestyle</a></li>
<li id="menu-item-96110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96110"><a href="https://www.lolnews.it/benessere/">Benessere</a></li>
<li id="menu-item-96111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96111"><a href="https://www.lolnews.it/alimentazione/">Alimentazione</a></li>
<li id="menu-item-121513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121513"><a href="https://www.lolnews.it/tag/royals">Royal Family</a></li>
</ul>



							</div>

							<div class="section_menu">
								<div>Sezioni</div>
								<div class="menu-c">
								<ul id="menu-footer-link" class="menu"><li id="menu-item-87004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87004"><a href="https://www.lolnews.it/contatti/">Contatti</a></li>
<li id="menu-item-87005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87005"><a href="https://www.lolnews.it/redazione/">Redazione</a></li>
<li id="menu-item-87006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87006"><a href="https://www.lolnews.it/cookie-policy-2017/">Cookie Policy</a></li>
<li id="menu-item-87016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87016"><a href="https://www.lolnews.it/privacy/">Informativa Privacy</a></li>
</ul>								</div>
							</div>

							<div class="network-menu">
								<div>I Nostri Vortals</div>
								<div class="menu-c">
								<ul id="menu-cities-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104142"><a href="https://www.lolnews.it/chi-siamo/">Chi Siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104135"><a href="https://www.lolnews.it/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104133"><a href="https://www.lolnews.it/privacy/">Informativa Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104134"><a href="https://www.lolnews.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104136"><a href="https://www.lolnews.it/cookie-policy-2017/">Cookie Policy</a></li>
</ul>								</div>
							</div>
							</div>
						</div>

            <div class="logo">
                <a href="https://www.lolnews.it">
                    <img src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-lolnews.png?v=2"
                        alt="LOLnews" id="logo"
                        data-retina="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-lolnews@2x.png?v=2" />
                </a>
            </div>

            <div class="search-container search-button"></div>
        </div>

        <div class="primary-menu">
            <ul id="menu-trends-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104145"><a href="https://www.lolnews.it/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96109"><a href="https://www.lolnews.it/bellezza/">Beauty</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125198"><a href="https://www.lolnews.it/lolshop/">LOLshop</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96112"><a href="https://www.lolnews.it/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96110"><a href="https://www.lolnews.it/benessere/">Benessere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96111"><a href="https://www.lolnews.it/alimentazione/">Alimentazione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121513"><a href="https://www.lolnews.it/tag/royals">Royal Family</a></li>
</ul>        </div>
    </header>



    <div id='header-body_separator'></div>

        <div class="c-sidebar_after_header">
        <div id="ai_widget-7" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Funweek SkinLdb DONE -->
<div id='adv_SkinLdb'>
<div style="height:250px;"></div>
</div>

<script>
var adv_SkinLdb_Interval = setInterval(
function(){ 

  if(document.readyState === "complete") {
    clearInterval(adv_SkinLdb_Interval);
    if (advScriptsLoaded){
      googletag.cmd.push(function(){
        googletag.display('adv_SkinLdb')
      });
    }else{
      jQuery('body').on("FW_observeForAdvLoaded", function() {
          googletag.cmd.push(function(){
          googletag.display('adv_SkinLdb')
        });
      });
    }
  }
}
, 1000);
</script>


</div>
</div>    </div>
    	<div class="wrapper c-maincontainer">

	<main role="main" aria-label="Content">
	<!-- section -->
	<section>

	
    

		<!-- article -->
		<article id="post-137436" class="c-article  post-137436 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-young">



      <p id="breadcrumbs"><span><span><a href="https://www.lolnews.it/">Home</a>  <span><a href="https://www.lolnews.it/young/">Young</a>  <span class="breadcrumb_last" aria-current="page">￼Lazio Autism Friendly, così il territorio è più inclusivo</span></span></span></span></p>

			<!-- <div class="c-article__category">
					<a href="https://www.lolnews.it/young/">Young</a>
			</div> -->


            
			<!-- post title -->
			<div class="c-article__title__container" id="post_title">
				<h1>
					￼Lazio Autism Friendly, così il territorio è più inclusivo				</h1>
							</div>



      <div class="c-article__excerpt">
        L’associazione Not Equal, vincitrice del bando Vitmaina G della Regione Lazio, dà il via al progetto Lazio Autism Friendly: di cosa si tratta</div>

<!-- post details -->
<div class="c-article__details">

  <span class="author"><a href="https://www.lolnews.it/author/eleonora_durbano/" title="Articoli scritti da Eleonora D&#039;Urbano" rel="author">Eleonora D'Urbano</a> </span>
  -
  <span class="date">
    <time datetime="2022-02-16 10:53">
      16/02/2022 10:53 am    </time>
  </span>
</div>
<!-- /post details -->


<div id="c-main-share-bar" class="share">

    <div data-network="facebook" class="st-custom-button fa fa-share share_facebook" ><span class="share_text">Condividi su Facebook</span></div>

    <div class="other_shares">
      <div class="other_buttons">
                <div data-network="twitter" class="st-custom-button fa fa-twitter" ></div>
        <div data-network="whatsapp" class="st-custom-button whatsapp fa fa-whatsapp" ></div>
      </div>
    </div>


</div>


<div class="containing-block image-containing-block"><div class="image-wrapper">
    <img class="object-fit lazy" data-src="https://www.lolnews.it/app/uploads/2022/02/Lazio-Autism-Friendly-Vitamina-G-300x200.jpeg" alt="￼Lazio Autism Friendly, così il territorio è più inclusivo" title="￼Lazio Autism Friendly, così il territorio è più inclusivo">
    </div></div>
<div class="c-article__content">

    
    
<p>Creare una nuova occasione nella <strong>Regione Lazio</strong> per consentire a tutti di vivere, guardare, scoprire il territorio con occhi diversi: questo è l&#8217;obiettivo di <strong>Lazio Autism Friendly</strong>, il progetto di <strong><a href="https://www.lolnews.it/young/2021/05/21/bando-regione-lazio-vitamina-g-graduatorie-zingaretti/" target="_blank" rel="noreferrer noopener">VitaminaG</a></strong> promosso dall&#8217;Associazione <strong>Not Equal</strong> nell&#8217;ambito del programma <strong>GenerazioniGiovani.it</strong>.</p>



<h2 id="h-lazio-autism-friendly-cosa-fa-l-ass-not-equal-per-i-neurodivergenti">Lazio Autism Friendly, cosa fa l&#8217;ass Not Equal per i neurodivergenti</h2>



<p>Per dare forma a questa nuova realtà, il progetto &#8211; finanziato dalle Politiche Giovanili della Regione Lazio con il sostegno del Dipartimento della Gioventù – si propone di formare e<strong> avviare una redazione in prevalenza composta da persone autistiche</strong>.</p>



<p>Lo scopo è documentare e <strong>mappare i luoghi, i percorsi e le iniziative culturali</strong> e sociali pensate da e per persone neurodiverse dando loro visibilità.</p>



<p>Sul sito (già online <a href="https://newsletter.hf4.it/l/ezwPLgpIPfNs5PJVQtF4uQ/MVAi9rADhmfHeYo20rXmMg/6bdv34PZaBvsnC8H6892Rlyg" target="_blank" rel="noreferrer noopener">www.autismfriendly.it</a>) è aperta la call online rivolta a tutti i giovani neurodivergenti Under35 che vivono a Roma e dintorni ad entrare a far parte della redazione. Una volta costituito il gruppo, a ogni redattore sarà data la<strong> possibilità di frequentare gratuitamente workshop</strong> di scrittura creativa, video-making, public speaking e podcasting.</p>



<figure class="wp-block-image size-large"><img width="1024" height="684" src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/uploads/2022/02/Lazio-Autism-Friendly-Vitamina-G-Pres-1024x684.jpeg" alt="Lazio Autism Friendly" class="wp-image-137439" srcset="https://www.lolnews.it/app/uploads/2022/02/Lazio-Autism-Friendly-Vitamina-G-Pres-1024x684.jpeg 1024w, https://www.lolnews.it/app/uploads/2022/02/Lazio-Autism-Friendly-Vitamina-G-Pres-300x200.jpeg 300w, https://www.lolnews.it/app/uploads/2022/02/Lazio-Autism-Friendly-Vitamina-G-Pres-768x513.jpeg 768w, https://www.lolnews.it/app/uploads/2022/02/Lazio-Autism-Friendly-Vitamina-G-Pres-1536x1025.jpeg 1536w, https://www.lolnews.it/app/uploads/2022/02/Lazio-Autism-Friendly-Vitamina-G-Pres-400x267.jpeg 400w, https://www.lolnews.it/app/uploads/2022/02/Lazio-Autism-Friendly-Vitamina-G-Pres.jpeg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Credits: Not Equal via Comunicazione GenerAzioni Giovani.</figcaption></figure>



<h2 id="lazio-autism-friendly-la-regione-vista-e-vissuta-con-occhi-nuovi">Lazio Autism Friendly, la Regione vista e vissuta con occhi nuovi</h2>



<p>Inoltre, sarà possibile lavorare in gruppo alla mappatura di luoghi, spazi, eventi, manifestazioni, percorsi, contesti cosiddetti autism-friendly, cioè che dedicano particolare attenzione alle persone autistiche e, più in generale, alla disabilità e alle diversità culturali.</p>



<p>Con <strong>Lazio Autism Friendly</strong>, Not Equal lancia una nuova iniziativa, <strong>volta all&#8217;inclusione e alla partecipazione di tutti</strong>. Il sito non vuole essere un semplice contenitore di informazioni sulla vita culturale del territorio, ma uno strumento in grado <strong>aiutare le persone autistiche nella vita di tutti i giorni</strong> e al quale chiunque potrà contribuire. </p>



<p>Partendo dalla propria quotidianità, ciascuno potrà segnalare, condividere, recensire, premiare i propri contesti amichevoli, e fornire dettagli che, se insignificanti per le persone neurotipiche, possono essere vitali per chi è nello <strong>spettro dell’autismo</strong>.</p>



<p>Credits: Not Equal via Comunicazione GenerAzioni Giovani.</p>
</div>



			 <div class="c-article__tags">
						</div>



      
      


			


		</article>
		<!-- /article -->

    <div id="ai_widget-15" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-10' style='margin: 0px 0; clear: both;'>
<span id="OUTBRAINADV">

<span></div>
</div><div id="ai_widget-16" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-11' style='margin: 0px 0; clear: both;'>
<!-- Composite Start -->
<!--
<div id="M120002ScriptRootC721461">
        <div id="M120002PreloadC721461">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M120002ScriptRootC721461")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M120002ScriptRootC721461");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=721461;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/l/o/lolnews.it.721461.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
-->
<!-- Composite End -->

<!-- Composite Start -->
<div id="M120002ScriptRootC721461">
</div>
<script src="https://jsc.epeex.io/l/o/lolnews.it.721461.js" async>
</script>
<!-- Composite End --></div>
</div><div id="ai_widget-10" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Funweek Inread -->
<div id='adv_Inread'>
<div style="height:250px;"></div>
</div>

<script>
var adv_Inread_Interval = setInterval(
function(){ 

  if(document.readyState === "complete") {
    clearInterval(adv_Inread_Interval);
    if (advScriptsLoaded){
      googletag.cmd.push(function(){
        googletag.display('adv_Inread')
      });
    }else{
      jQuery('body').on("FW_observeForAdvLoaded", function() {
          googletag.cmd.push(function(){
          googletag.display('adv_Inread')
        });
      });
    }
  }
}
, 1000);
</script>


</div>
</div>
	
	
	</section>
	<!-- /section -->
	</main>

	<div class="c-sidebar">

		<div id="article_sidebar_rx">

		</div>
	        <script>
	        /*
	        document.addEventListener("DOMContentLoaded", function(event) {
	          setTimeout(function(){
	          jQuery.post(
	            js_theme_vars.ajax_url,
	            {
	            'action': 'article_sidebar',
	            'id_post': 137436,
	            'sidebar_name': 'sidebar_detail_rx'

	            },
	            function(response) {
	              jQuery('#article_sidebar_rx').html(response);
	              jQuery(window).lazyLoadXT();
	            }
	          );}
	          ,2000);

	        });
	*/
	        </script>

	        <div id="ai_widget-9" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Funweek BoxTop -->

<div id='adv_BoxTop'><div style="height:250px;"></div></div>

<script>
var adv_BoxTop_Interval = setInterval(
function(){ 

  if(document.readyState === "complete") {
    clearInterval(adv_BoxTop_Interval);
    if (advScriptsLoaded){
      googletag.cmd.push(function(){
        googletag.display('adv_BoxTop')
      });
    }else{
      jQuery('body').on("FW_observeForAdvLoaded", function() {
          googletag.cmd.push(function(){
          googletag.display('adv_BoxTop')
        });
      });
    }
  }
}
, 1000);
</script>

</div>
</div>        <div class="c-xaos-most-viewed-pages-widget__container" id="widget_contents_xaos-most-viewed-pages-widget-3">
                    <h4 class="c-xaos-most-viewed-pages-widget__title">i più visti</h4>
                    <div class="c-xaos-most-viewed-pages-widget__contents ">
            

                  <article id="post-103076" class="c-article c-article__widget--xaos-most-viewed-pages post-103076 type-post status-publish format-standard has-post-thumbnail hentry category-home category-lifestyle"    role="article">

    <div class="c-article__imagecontainer">
        <img alt='LOLnews | Curiosità, Storie, Opinioni' src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/uploads/2019/09/camilla-diana-e-regina_Kikapress-150x150.jpg" class="lazy">
        <div class="c-article__index"></div>
    </div>

    <div class="c-article__text">
        <div class="c-article__category"><a
                href="https://www.lolnews.it/home/">Home</a></div>        <h3 class="c-article__title" data-ellipsis="6"><a href="https://www.lolnews.it/home/2019/09/06/funearali-lady-diana-camilla-brutto-gesto-regina-furiosa/" rel="bookmark"
                title="Funerali di Lady Diana, Camilla Parker Bowles e il brutto gesto di 22 anni fa: la Regina andò su tutte le furie"><span class="title">Funerali di Lady Diana, Camilla Parker Bowles e il brutto gesto di 22 anni fa: la Regina andò su tutte le furie</span></a></h3>
    </div>

</article><article id="post-136318" class="c-article c-article__widget--xaos-most-viewed-pages post-136318 type-post status-publish format-standard has-post-thumbnail status-sticky hentry category-benessere tag-caffe"    role="article">

    <div class="c-article__imagecontainer">
        <img alt='LOLnews | Curiosità, Storie, Opinioni' src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/uploads/2022/01/shutterstock_17228316071-150x150.jpg" class="lazy">
        <div class="c-article__index"></div>
    </div>

    <div class="c-article__text">
        <div class="c-article__category"><a
                href="https://www.lolnews.it/benessere/">Benessere</a></div>        <h3 class="c-article__title" data-ellipsis="6"><a href="https://www.lolnews.it/benessere/2022/01/17/colesterolo-alto-caffe-rischi/" rel="bookmark"
                title="Colesterolo alto aumenta col caffè? Non berlo in questo modo, i rischi"><span class="title">Colesterolo alto aumenta col caffè? Non berlo in questo modo, i rischi</span></a></h3>
    </div>

</article><article id="post-137155" class="c-article c-article__widget--xaos-most-viewed-pages post-137155 type-post status-publish format-standard has-post-thumbnail status-sticky hentry category-benessere"    role="article">

    <div class="c-article__imagecontainer">
        <img alt='LOLnews | Curiosità, Storie, Opinioni' src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/uploads/2022/02/shutterstock_18277145121-150x150.jpg" class="lazy">
        <div class="c-article__index"></div>
    </div>

    <div class="c-article__text">
        <div class="c-article__category"><a
                href="https://www.lolnews.it/benessere/">Benessere</a></div>        <h3 class="c-article__title" data-ellipsis="6"><a href="https://www.lolnews.it/benessere/2022/02/10/colesterolo-alto-cioccolato-noci-studio/" rel="bookmark"
                title="Colesterolo alto? Mangia il cioccolato, ma solo di questo tipo: lo dice la scienza"><span class="title">Colesterolo alto? Mangia il cioccolato, ma solo di questo tipo: lo dice la scienza</span></a></h3>
    </div>

</article><article id="post-136573" class="c-article c-article__widget--xaos-most-viewed-pages post-136573 type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-royals"    role="article">

    <div class="c-article__imagecontainer">
        <img alt='LOLnews | Curiosità, Storie, Opinioni' src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/uploads/2022/01/kika3295359_Principessa-Charlene-Wittstock-150x150.jpg" class="lazy">
        <div class="c-article__index"></div>
    </div>

    <div class="c-article__text">
        <div class="c-article__category"><a
                href="https://www.lolnews.it/lifestyle/">Lifestyle</a></div>        <h3 class="c-article__title" data-ellipsis="6"><a href="https://www.lolnews.it/lifestyle/2022/01/24/charlene-di-monaco-pressione-nozze-alberto-trauma/" rel="bookmark"
                title="Pressione insostenibile su Charlene di Monaco: il trauma pochi mesi dopo le nozze"><span class="title">Pressione insostenibile su Charlene di Monaco: il trauma pochi mesi dopo le nozze</span></a></h3>
    </div>

</article><article id="post-107682" class="c-article c-article__widget--xaos-most-viewed-pages post-107682 type-post status-publish format-standard has-post-thumbnail hentry category-benessere category-news"    role="article">

    <div class="c-article__imagecontainer">
        <img alt='LOLnews | Curiosità, Storie, Opinioni' src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/uploads/2019/10/kika4861601_Brie-hamburger-Bacon-150x150.jpg" class="lazy">
        <div class="c-article__index"></div>
    </div>

    <div class="c-article__text">
        <div class="c-article__category"><a
                href="https://www.lolnews.it/benessere/">Benessere</a></div>        <h3 class="c-article__title" data-ellipsis="6"><a href="https://www.lolnews.it/benessere/2020/02/20/cibi-piu-calorici-classifica/" rel="bookmark"
                title="I cibi più grassi e calorici: patatine fritte solo al 9° posto, classifica sorprendente"><span class="title">I cibi più grassi e calorici: patatine fritte solo al 9° posto, classifica sorprendente</span></a></h3>
    </div>

</article>
                        </div>
        </div>
        <div id="ai_widget-20" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-13' style='margin: 8px 0; clear: both;'>
<div id=""><?php echo file_get_contents("https://www.lolnews.it/adnkronos-import/column"); ?></div>


</div>
</div><div id="ai_widget-17" class="c-xaoswidget__container ai_widget"><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Funweek BoxBottom -->

<div id='adv_BoxBottom'><div style="height:250px;"></div></div>

<script>
var adv_BoxBottom_Interval = setInterval(
function(){ 

  if(document.readyState === "complete") {
    clearInterval(adv_BoxBottom_Interval);
    if (advScriptsLoaded){
      googletag.cmd.push(function(){
        googletag.display('adv_BoxBottom')
      });
    }else{
      jQuery('body').on("FW_observeForAdvLoaded", function() {
          googletag.cmd.push(function(){
          googletag.display('adv_BoxBottom')
        });
      });
    }
  }
}
, 1000);
</script>


</div>
</div>	</div>






</div>





<footer class="c-footer">
	<div class="c-footer__logo">

				<img src='https://www.lolnews.it/app/plugins/x-optimizer/assets/img/pixel.png' data-src="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-footer.png?v=2" alt="LOLnews" id="logo-footer" data-retina="https://www.lolnews.it/app/themes/lolnews-xtheme/src/img/site-logo-footer@2x.png?v=2" />




	</div>
	<div class="c-footer__main-nav">
		<nav >
			<ul id="menu-footer-link-1" class="nav footer-nav cf"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87004"><a href="https://www.lolnews.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87005"><a href="https://www.lolnews.it/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87006"><a href="https://www.lolnews.it/cookie-policy-2017/">Cookie Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87016"><a href="https://www.lolnews.it/privacy/">Informativa Privacy</a></li>
</ul>		</nav>
	</div>

	<div class="c-footer__dynamic">
		<div class="c-footer__col">
			<div id="custom_html-3" class="widget_text c-xaoswidget__container widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin: 10px auto 30px;">
	<a onclick="window.__cmp('displayConsentUi');">IMPOSTAZIONI PRIVACY</a>

</div>

Quest’opera è distribuita con <u>Licenza Creative Commons Attribuzione – Non commerciale</u> – Non opere derivate 2.5 Italia.<br><br>
Direttore <b>Marco Del Bene</b>,
direttore@lolnews.it<br><br>
Registro Stampa del Tribunale di Roma<br><br>LOLNEWS iscrizione n. 35/2020 del 24 marzo 2020<br><br>


Partner foto @Kikapress<br></div></div>		</div>

		<div class="c-footer__col">
			<div id="custom_html-2" class="widget_text c-xaoswidget__container widget_custom_html"><div class="textwidget custom-html-widget">Edito da  <a href="https://www.hf4.it"><u>HF4, Have Fun For</u></a>
<br><br>


DISCLAIMER: Alcune delle foto presenti nei siti LOLNEWS sono prese da internet attraverso ricerche su media liberi da diritto di autore, valutate quindi di pubblico dominio. Se il soggetto, gli autori ed eventuali detentori di diritti dovessero avere qualcosa in contrario alla pubblicazione, si prega di segnalarlo alla redazione, alla mail redazione@lolnews.it. Si provvederà alla rimozione delle immagini nel più breve tempo possibile.</div></div>		</div>

		<div class="c-footer__col">
					</div>
	</div>

	<p class="source-org copyright">&copy; 2022 LOLnews.</p>

</footer>




<!-- SCRIPT IN FOOTER  -->
<script type="text/javascript" src="https://www.lolnews.it/app/uploads/optimized_script/746081f991abb4c571203838d1c420ed.js?v=1645006370"></script>

<!-- START ADV PIEMME FOOTER -->

<!-- Funweek IntropageOvl -->
<div id='adv_IntropageOvl'></div>

<!-- END ADV PIEMME FOOTER -->






	</body>
</html>
